Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Boite MMT coincée sur N


Messages recommandés

Bonjour,j'ai un souci sur ma Toyota auris de 2009, version essence, boîte MMT 124cv. A 3 reprises ma boîte s'est bloquée au point mort, impossible de passer une vitesse : quelque soit la position du levier de vitesse, elle reste sur N avec le N qui clignote au tableau de bord. Ce qui est gênant... A ce moment le voyant rouge de défaut boîte de vitesses était allumé ( l'espèce de cercle cranté probablement censé représenter un engrenage ). Je n'ai pu repasser une vitesse qu'une fois le moteur un peu refroidi. Ça me l'a fait dans un bouchon sur l'autoroute et en ville, entre feux rouges et embouteillages, je pensais donc quand le moteur avait chauffé, mais aujourd'hui au bout de 5 mn de péri-urbain, sans chauffe particulière donc. Une idée ? Merci pour votre aide ;)

Lien à poster
Partager sur d’autres sites
Invité §Ano805Vf

salut!

quelle kilometrage possede ton ton vehicule?

Ce probleme m'est aussi arrivé sur ma yaris d4d MMT...

probleme d'embrayage ...

pense à faire changer ton embrayage des que possible sinon au bout d un moment il ne sera meme plus possible de la faire rouler jusqu'au garage ...

 

personellement mon vehicule avait subit 1 chamgement d embrayage tous les 80.000km

mais celui ci etait un diesel, donc plus de couple...

Lien à poster
Partager sur d’autres sites

Bonjour, j'ai une Auris 2009 D4D boite MMT, la vitesse coincée sur N et clignote, elle est actuellement chez un garage agréé Toyota et depuis 15 jours aucune action sauf vérification par scanner et un des actionnaires (vitesse ou embrayage) est déréglé,.. Est ce que quelqu'un peut m'aider à me fournir une documentation ou photos comment réaliser le calage des 02 Sélecteurs.

Merci

Lien à poster
Partager sur d’autres sites

Bonjour, j'ai une Auris 2009 D4D boite MMT, la vitesse coincée sur N et clignote, elle est actuellement chez un garage agréé Toyota et depuis 15 jours aucune action sauf vérification par scanner et un des actionnaires (vitesse ou embrayage) est déréglé,.. Est ce que quelqu'un peut m'aider à me fournir une documentation ou photos comment réaliser le calage des 02 Sélecteurs.

Merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...