Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de direction classe B


Invité §red442sJ

Messages recommandés

Invité §red442sJ

Bonjour à tous, je viens de découvrir ce forum, et j'aimerai si possible avoir des avis sur des problèmes que je rencontre sur ma mercedes Classe B 180 CDI, 2007, 120 000 km.

 

Elle fait un bruit de direction étrange que j'ai filmé pour vous montrer, elle le fait aléatoirement, et à chaque fois que je l'emmene à la maison mercedes pour qu'ils fassent un diagnostic le bruit disparait comme par magie, et le diagnostic électronique se révèle sans défaut. Même en l'essayant, les techniciens ne constatent aucun problème, elle fait ce bruit depuis presque 1 an et je n'ai toujours pas trouvé la solution.

 

Après la révision des 90 000 km, je suis allé en Espagne, et sur l'autoroute le bras de transmission s'est cassé (ce qui aurait pu être très grave), sans dégâts heureusement, j'ai été immobilisé pendant 5 jours en attendant la réparation, ce qui m'a quand même couté 1000€ ! Tout ça parce que lors de la révision ils n'ont pas vérifié les soufflets ! Et oui un morceau de caoutchouc de 20€ a failli nous tuer et m'a fait perdre 1000€ ! Faites attention, lorsqu'ils s'usent, ils laissent une trace de graisse difficile à enlever sur la jante !

 

A froid le matin, le moteur semble démarrer difficilement, et pendant les premières dizaines de secondes, il y a un son bizarre, comme si la courroie grinçait, et le moteur jongle (broute) entre 800 et 1000 tour/minute à l'arrêt. Pendant les 3 premiers km elle broute a partir de 1400 tr/min en roulant.

 

J'aimerais savoir s'il vous plais quand est-ce qu'on change les amortisseurs, parce que je pense qu'ils n'ont jamais été changés, après 120 000 km est-ce normal ?

 

Merci de répondre à mon message en me donnant des conseils, parce que je tiens à cette voiture et je compte encore la garder et faire de la route avec...

 

Voici le lien de la vidéo pour le problème de direction :http://youtu.be/UFWfAD5Mx1Q

 

ENCORE MERCI !

Lien à poster
Partager sur d’autres sites
Invité §red442sJ

Comment le garagiste diagnostiquera ce problème sans qu'il entende le bruit ? il refusera de démonter sans raison... et elle me le fait souvent mais aléatoirement :/

Le débimetre peut causer tous les problemes a froid ?

Merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §red442sJ

Non meme en tirant dans tous les sens, quand elle le fait elle peut le faire pendant toute une journée, c'est vraiment embêtant, je ne sais même pas si c'est dangereux...

Le débimetre peut mal fonctionner qu'a froid ? parce que lorsqu'elle chauffe elle ne broute plus...

Lien à poster
Partager sur d’autres sites
Invité §Ano753En

Bonsoir, je post ce message pour savoir si quelqu'un pourrait m'aider à résoudre un problème que je rencontre sur la classe b de ma mère. Voiture de 2005 avec 82 000 kms qu'elle vient d'acquérir.

 

Je vais essayer d'être le plus clair possible.. :wahoo:

 

la voiture tire côté droit, contrôle du train avant fait.. en contrôlant les rotules, je m’aperçois que quand je braque les roues ( à la mains) moteur tournant vers la droite aucun soucis et de là quand je veux ramener les roues à gauche pour re-centrer les roues, il y a une résistance énorme.. presque impossible à redresser.. et quand je braque les roues toujours à la main vers la gauche et que je redresse pas de résistance mais les roues on tendance à braquer plus à droite seules..

 

et moteur éteint aucune résistance anormale nulle part!! passage au diag ( delphi ) pour voir si un problème est détecté : 0 défaut..

 

Je précise que c'est une crémaillère électrique..

 

Si quelqu'un a déjà eu se problème et a réussi à le solutionner je veut bien de l'aide.. :pt1cable:

 

Merci par avance

Lien à poster
Partager sur d’autres sites
Invité §Ano765lM

Bonsoir, je post ce message pour savoir si quelqu'un pourrait m'aider à résoudre un problème que je rencontre sur la classe b de ma mère. Voiture de 2005 avec 82 000 kms qu'elle vient d'acquérir.

 

Je vais essayer d'être le plus clair possible.. :wahoo:

 

la voiture tire côté droit, contrôle du train avant fait.. en contrôlant les rotules, je m’aperçois que quand je braque les roues ( à la mains) moteur tournant vers la droite aucun soucis et de là quand je veux ramener les roues à gauche pour re-centrer les roues, il y a une résistance énorme.. presque impossible à redresser.. et quand je braque les roues toujours à la main vers la gauche et que je redresse pas de résistance mais les roues on tendance à braquer plus à droite seules..

 

et moteur éteint aucune résistance anormale nulle part!! passage au diag ( delphi ) pour voir si un problème est détecté : 0 défaut..

 

Je précise que c'est une crémaillère électrique..

 

Si quelqu'un a déjà eu se problème et a réussi à le solutionner je veut bien de l'aide.. :pt1cable:

 

Merci par avance

.

 

 

Bonjour, j'ai effectivement le même problème sur la mienne avec + de 300 000 km au compteur ! Bs 67

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page