Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Fiesta 2004 1.3] Régler le ralenti


Invité §LoR522BP

Messages recommandés

Invité §LoR522BP

Salut à tous,

 

Je possède une ford fiesta essence 1.3 de 2004. Je constate que le ralenti est très haut entre 1500 et 2000 tours.

Je voulais savoir comment régler le ralenti moi-même, j'imagine que cela ne doit pas être très compliqué même si on est pas mécano?

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
  • Réponses 47
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Salut à tous,

 

Je possède une ford fiesta essence 1.3 de 2004. Je constate que le ralenti est très haut entre 1500 et 2000 tours.

Je voulais savoir comment régler le ralenti moi-même, j'imagine que cela ne doit pas être très compliqué même si on est pas mécano?

 

Merci d'avance.

 

 

Bonjour,

 

 

Il s'agit d'un moteur à injection, donc le ralenti ne se règle pas, c'est le calculateur ( ou ordinateur ) de la voiture qui gère " tout " .

 

Ce ralenti élevé n'arrive qu'a froid ou à chaud ? Ou les deux ?

Lien à poster
Partager sur d’autres sites
Invité §mic753Wb

Bonjour,

 

Pour que tu aies une référence (si tu as bien le moteur endura-e), la mienne monte à 1300trs/min pendant 4-5s pour ensuite tomber à 650trs/min.

Question d'ordre général: De quand datent les filtres et bougies?

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

Merci pour vos réponses.

 

J'ai acheté cette voiture d'occasion et je n'ai pas eu les factures précédentes donc je ne peux pas témoigner de la date de changement des filtres/bougies.

 

Le ralenti élevé intervient à chaud comme à froid.

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

En tout cas merci, je ne pensais pas avoir une réponse/solution aussi rapide.

Je vais me renseigner auprès de revendeurs pour savoir s'ils ont cela en stock.

 

Ça a l'air simple à changer mais pensez-vous que je peux trouver un tutoriel ou des explications pour le faire moi-même?

Lien à poster
Partager sur d’autres sites

il y à juste une fiche à débrancher et 2 écrous pour enlever la pièce

mais fait attention, car très peu de place sur ce moteur pour la changer, c'est derrière la pipe d'admission en plastique, juste devant toi quand tu ouvre le capot

 

-pour avoir plus facile, enlever le grand cache moteur avec la boite à air

c'est juste clipser et un collier de la durite du filtre

 

- enlever le boitier papillon de gaz (4 vis torxs) et sa fiche

 

- ensuite essayer de passer ta main derrière avec une clé plate de 7 ou 8 (j'ai un doute) et défaire les 2 boulons de la pièce (attention de ne pas laisser tomber les boulons dans le moteur sinon c'est la cata)

 

- débrancher la fiche du moteur pas à pas une fois démonter

 

ensuite tu remonte tout dans le sens inverse et le tour est joué, la panne disparaîtra comme par enchantement :sol:

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

5 minutes c'était très optimiste laurent je trouve :D

 

J'ai pas mal galéré, notamment pour dévisser les deux écrous. Demain je vais voir si je peux trouver la pièce et je vous dirais ce qu'il en est.

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

J'ai réussi à monter la pièce, près de 90€ par contre :/

 

J'ai effectué un premier trajet, et lorsque la voiture était à température, j'ai constaté que la ralenti était anormal.

A l'arrêt, la voiture accélérait, désaccélérait tout seul, elle montait de 1500 à 2000 tours/min et ensuite redescendait à 1500 en discontinu...

 

Et pour le second trajet, rien d'anormal, le ralenti était à 700tr. A n'y rien comprendre, j'espère que c'était anecdotique.

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

Un autre comportement étrange du ralenti aujourd'hui.

La voiture cale dés le démarrage, j'ai du me reprendre à 2 ou 3 fois avant qu'elle démarre. Ensuite le ralenti est resté à 700, à n'y rien comprendre.

Surtout que la voiture n'était pas froide.

Lien à poster
Partager sur d’autres sites
Invité §mic753Wb

P-e un peu encrassée. Pour le problème de montée dans les tours est-ce que le filtre à air n'est pas trop vieux?

Je pense que si tu roules un peu sur autoroute par exemple en laissant un rapport en dessous (donc 4ème) pendant quelques minutes, cela décrassera p-e un peu.

J'ai lu cette technique et essayée et je vois une petite différence. Cela p-e le papillon qui est encrassé aussi mais je ne m'y connais pas trop.

Lien à poster
Partager sur d’autres sites
Invité §mic753Wb

Effectivement c'est plus compliqué dans ce cas :D

 

Mais si tu as une route assez longue tu peux le faire en te mettant en 2ème au lieu de la 3ème pour faire monter le moteur dans les tours quelques minutes.

(sans prendre de risque bien sûr)

 

Sinon, si tu as nettoyé les "entrées" de la vanne de ralenti, il faudrait voir également si le boitier papillon n'est pas trop encrassé. Je sais que cela peut jouer...

Lien à poster
Partager sur d’autres sites

Il faut un peu le temps que tout se mette en place, après avoir changer la pièce elle à déconner un peu aussi, peut-être le temps que le calculateur diagnostique la nouvelle pièce :bah:

 

j'ai changer cette pièce à 90 000 km plus ou moins, aujourd'hui elle à 149 000 et rien à signaler

 

si ça continue encore débranche ta batterie 10 minute et rebranche la après, le temps que le calculateur se réinitialise :)

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

Pas vraiment, cela faisait plusieurs jours que le ralenti était normal et aujourd'hui cela a recommencé.

 

Comme je disais plus haut : ralenti qui monte et descend sans arrêt entre 1500 et 2000.

 

Pendant que le ralenti est instable, le câble d'accelerateur ne bouge pas lui donc c'est bien le régime moteur qui est défaillant. Moi qui pensait en avoir terminé avec ce problème :(

 

 

Par contre j'avoue ne pas avoir essayé de débrancher la batterie une dizaine de minute, je vais faire cela demain matin.

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

J'ai débranché la batterie comme conseillé mais aucune amélioration...

 

Je commence vraiment à en avoir marre de ce problème, c'est pire qu'avant que je change le "pas à pas moteur" car dés que j'accélère je suis à 2500-3000 tours par minute. Je peux pas doser correctement l'accélération.

Et quand je suis à l'arrêt, ça accélère et désaccélère, le moteur ne se repose jamais...

Lien à poster
Partager sur d’autres sites

c'est bizarre, car tu as la même voiture que moi, même moteur et il n'y à que ça qui règle le ralenti, surtout que la pédale d'accélérateur est par cable et non par potentiomètre, donc pas possible que ce soit ça.

 

tu l'as acheté où le moteur pas à pas ?

fait un peu une photo de ton ancien moteur pas à pas si tu l'as toujours ?

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

Ben j'avais deux choix, Ford qui le vendait à 200€ pièce et un revendeur Ford qui proposait la même pièce à 90€, j'ai l'ai prise chez ce dernier.

 

Tu penses que ça viendrait de la pièce en elle-même?

Lien à poster
Partager sur d’autres sites

possible

car pendant un moment tu dis qu'elle à bien fonctionner à 700trs (ce qui me semble un peu bas, moi 750/800trs)

tu as une photo de l'ancienne pièce ?

 

chez Ford 200 euros ? pas possible, j'ai pris la mienne chez Ford (entre 80 et 90 euros)

 

 

Tout dépend des concessions, il y en a effectivement qui prennent de sacrées marges !

 

 

Ce prix la ne m'étonne pas ...

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

J'habite la Martinique, donc si c'est possible je t'assure :-) Les anciens colons profitent encore de leur pouvoir pour fixer "leurs" prix. Oui on est en 2014 pourtant ^^

Tu comprendrais que j'ai préféré le revendeur Ford.

 

Je dis 700, c'est peut-être 750, vu qu'il n'y a pas de chiffre à cet endroit avec l'aiguille j'ai pu me tromper...

Je n'ai pas de photo de l'ancienne pièce et je ne sais pas si je l'ai conservé, il faut que je vérifie.

Lien à poster
Partager sur d’autres sites
Invité §mic753Wb

Bonjour,

 

dans un des mes messages, j'avais demandé l'âge de ton filtre à air.

Je regarderais du coté filtre à air ou boitier papillon pour voir si le moteur n'a pas de mal à respirer.

Lien à poster
Partager sur d’autres sites
Invité §LoR522BP

Moi ça me semble très bien quand tu passe de 2000 à 700 :D

 

Sinon, comme je l'ai précisé plus haut, entre temps j'ai fait une vidange et j'ai changé le filtre à air notamment.

Démonter le boitier papillon je n'avais pas le nécessaire car les vis sont en étoiles, si j'y arrive je dois faire quoi? Le nettoyer avec de l'essence?

Lien à poster
Partager sur d’autres sites
Invité §mic753Wb

Navré je n'ai pas fait attention :D

 

Oui 700 me semble bien (mais je peux me tromper).

Les vis en étoile s'appellent torx (il en existe 2 sortes), cela t'aidera si tu cherches.

 

En gros, je crois que c'est ça. Mais dans la recherche du forum tu trouveras bien un tuto.

Lien à poster
Partager sur d’autres sites

comment as-tu su démonter le moteur pas à pas sans démonter le boitier papillon :??:

c'est presque impossible sur ce moteur :voyons:

es-tu sur d'avoir changer la bonne pièce ? car j'en ai déjà vu changer la capteur de position du boitier papillon à la place du moteur pas à pas, ils sont presque similaire :)

c'est pour sa que je t'ai demander une photo de l'ancienne pièce

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...