Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ford

FORD Fiesta - Problème de ventilation intérieure


Invité §Pos350HD

Messages recommandés

Invité §Pos350HD

Bonjour,

 

Je possède une Fiesta 1.1 (1991)

Mon ventilo intérieur est, apparemment, tombé en rideau, comme çà, d'un seul coup, sans prévenir (alors qu'il fonctionnait très bien) !

 

En fait, j'ai cherché un peu, et je me suis aperçu que le fusible (20 A) de la ventilation était grillé.

Je l'ai remplacé et j'ai fait quelques tests de base.

Le fusible grille dès que je passe le bouton du ventilo sur la position 3.

En position 0, 1 ou 2, le ventilo ne fonctionne pas, mais ca ne grille pas non plus.

 

Quelqu'un a t-il une idée d'où vient le problème ?

Quelqu'un possède t-il le schema éléctrique de ce modèle ?

 

Merci

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §pil744Kb

Salut a toi

As tu déja regardé si rien n'empéchait ton ventillateur de tourner ton probleme pourrai venir de la en position 0,1,2 ca ne tourne pas du fait que le moteur est bloqué et le fusible ne grille pas car il n'y a pas assez d'intensité pour que celui ci grille et en vitesse 3 l'intensité est assez elevée pour faire griller le fusible en tout cas le jus arrive ca c'est une chose de sure ( regarde aussi si tu as de bonne masses ne sait on jamais ... )

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pos350HD

Bonsoir PILK9

 

... et merci pour ton aide

 

Voici un schema du bouton que j'ai démonté

 

poseidon627_1124745408_schema_bouton.jpg.c44acd36f96f70ce68795ba1e8fc98c4.jpg

 

Peux-tu confirmer que les fils sont bien disposés comme sur le schema que j'ai réalisé

 

Si je me trompe, peux-tu m'indiquer où car j'aimerais tester les masses, mais je tiens à ne pas commettre d'erreur

 

Merci

 

++

Lien vers le commentaire
Partager sur d’autres sites

Invité §Duc562QV

Ca m'intéresse comme topic car dans mon cas aussi la ventilation d'habitacle est tombée en rade sur ma Ford Ka (c'est la même soufflerie que sur les Fiesta), et ce sans raison aucune.

 

Ca fait 8 mois maintenant, ça commence à devenir chiant (je dois entrouvrir la fenêtre quand il pleut pour limiter la formation du buée sur le pare brise)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je possède une Fiesta 1.1 (1991)

Mon ventilo intérieur est, apparemment, tombé en rideau, comme çà, d'un seul coup, sans prévenir (alors qu'il fonctionnait très bien) !

 

En fait, j'ai cherché un peu, et je me suis aperçu que le fusible (20 A) de la ventilation était grillé.

Je l'ai remplacé et j'ai fait quelques tests de base.

Le fusible grille dès que je passe le bouton du ventilo sur la position 3.

En position 0, 1 ou 2, le ventilo ne fonctionne pas, mais ca ne grille pas non plus.

 

Quelqu'un a t-il une idée d'où vient le problème ?

Quelqu'un possède t-il le schema éléctrique de ce modèle ?

 

Merci

 

Regarde sur le carnet d'entretien si c'est bien un 20 amperes !

Ca m'est arrivé et le fusible était trop petit !

 

Ca m'intéresse comme topic car dans mon cas aussi la ventilation d'habitacle est tombée en rade sur ma Ford Ka (c'est la même soufflerie que sur les Fiesta), et ce sans raison aucune.

 

Ca fait 8 mois maintenant, ça commence à devenir chiant (je dois entrouvrir la fenêtre quand il pleut pour limiter la formation du buée sur le pare brise)

 

Tu a controllé le fusible, ou tout simplement le pulseur qui est HS :bah:

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Duc562QV

Bah ouais j'ai checké tous les fusibles et ils étaient nickels! En dehors des fusibles ça pourrait être quoi, si ce n'est le moteur de soufflerie qui est HS?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Duc562QV

Et ça j'imagine que y'a que chez Ford qu'on peut le découvrir... Ils m'ont parlé de 3h d'exploration à faire pour trouver l'origine de la panne et que ça impliquait de démonter le pare brise! Ca devait coûter genre dans les 160€ rien que pour voir d'où vient la panne !!!

 

Lien vers le commentaire
Partager sur d’autres sites

Et ça j'imagine que y'a que chez Ford qu'on peut le découvrir... Ils m'ont parlé de 3h d'exploration à faire pour trouver l'origine de la panne et que ça impliquait de démonter le pare brise! Ca devait coûter genre dans les 160€ rien que pour voir d'où vient la panne !!!

 

:eek:

Je ne vois pas pourquoi :voyons:

 

Il y vont fort chez Ford !

 

Comment c'est tu que c'est pas le pulseur ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Duc562QV

Le pulseur c'est le moteur de soufflerie?

 

Bah moi j'en sais rien, si ça se trouve c'est ça! :D Auquel cas c'est sûrement trop cher à faire réparer... Mais si c'était un truc tout con style les fusibles ou un bidule du genre, ça m'aurait intéressé de savoir, j'aurais pu réparer ça moi même pour 3 fois rien :D

Lien vers le commentaire
Partager sur d’autres sites

Le pulseur c'est le moteur de soufflerie?

 

Oui :D

 

Bah moi j'en sais rien, si ça se trouve c'est ça! :D Auquel cas c'est sûrement trop cher à faire réparer... Mais si c'était un truc tout con style les fusibles ou un bidule du genre, ça m'aurait intéressé de savoir, j'aurais pu réparer ça moi même pour 3 fois rien :D

[/quotemsg]

 

Est tu équipé d'un multimetre ?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Duc562QV

Nan, j'ai pas de multimètre :D En fait je suis pas bricoleur et j'y connais rien en bagnole :D Mais bon, des fusibles, je sais changer :D

 

Ca aurait servi à quoi le coup du multimètre?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pos350HD

Salut,

 

Ce n'est pas le fusible, de ce côté là c'est Ok, sauf en position 3 du bouton qui fait fondre le fusible

 

PILK9 a parlé d'un corps étranger qui pourrait bloquer le ventilo - qu'en pensez-vous ?

 

Il parle également de vérifier la masse, mais pour çà, j'aimerais savoir comment je dois m'y prendre (je possède un multimètre).

 

Comme le montre le schema du bouton, je pense que je me suis trompé, car dans la mesure où le courant arrive par le grand contact en plus foncé, celui-ci repars vers une des trois positions pour arriver au ventilo.

Mais là, je me pose une question - comment, sans la présence d'un relais, le ventilo peut-il "savoir" qu'il est en position 1, 2 ou 3 ?

Je pense qu'il doit y avoir un relais, mais où ?

Je n'ai pas la revue technique ni les livrets d'entretien.

Quelqu'un peut-il m'indiquer où sont situés les relais.

 

Merci, bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Invité §pil744Kb

Bonjour

Les relais se trouvent derriere la boite a fusible ( j'ai trouvé ca lrsque j'ai démonté mon tableau de bord ) devisse les deux vis de ta boite a fusible et je pense que ce serait possible de la ( boite a fusible ) faire passer par en dessous ... bonne chance et tiens nous au couranr

Lien vers le commentaire
Partager sur d’autres sites

Invité §pil744Kb

En fait ca marche quand tu dévisse la boite a fusible j'ai du le faire ma ventilation vient juste de claquer :mad:

et je n'ais toujours pas trouvé alors j'ai aussi posé mon sujet ( j'te tiendrais au courant des eventuelles réponses qu'on pourra ma donner )

je ne sais pas si tu as le bouquin technique mais dans celui ci ils devraient pouvoir te dire l'emplacement de ce relais si tu le connais fait moi signe stp

Lien vers le commentaire
Partager sur d’autres sites

Invité §pil744Kb

Le fusible c'est le n°12,si tu déclipses la platine tu pourras la basculer te suivre les fils qui vont au relais(n°5 couleur vert ou jaune suivant équipement).Ce doit etre celui le plus à gauche sur la platine.

Tiens nous au courant

C'est une réponse que j'ai eu sur mon sujet j'ai enlevé mon relais puis remis et ca a marché ( j'ai encore acheté une christine lol ) ca devait juste etre grippé

Lien vers le commentaire
Partager sur d’autres sites

Invité §pil744Kb

Quand j'ai parlé de corps etrangé je me suis peut etre un peu trompé en fait ca doit etre plus simple que ca c'est peut etre quelque chose qui ralenti le moteur style de la graisse dure qui fait forcer le moteur ( je pense que ca ne peut que etre quelque chose qui empeche le moteur de tourner assez vite ) ou alors ta commande ( le commutateur qui devra etre débranché du faisceau ) qui en position 3 crée un court circuit pour le tester prends ton multimetre sur la position ohm le premier cable tu le met sur la fiche du milieu et la deuxieme sur la fiche de la position 3 et ton ohmetre devra t'indiquer 0 ohm ( si ce n'est pas le cas tu dois soit changer ton commutateur soit l'ouvrir et voir ce qui ne va pas ( faisable vu que je l'ai fait ) )

Bonne chance et espérons que ce soit le second choix ce sera plus simple pour toi et surtout moins chiant .

Salut

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pos350HD

Bonsoir,

 

Désolé pour mon absence, mais j'avais pas mal de trucs à faire, et de ce fait, je n'ai pu consulter ma messagerie

 

Je viens de prendre connaissance de tes posts, et je n'ai pas eu le temps d'essayer - j'essaierai et je te dirai ce qu'il en est.

 

Un pote m'a dit qu'il était possible que cela vienne de l'humidité, car le ventilo pourrait se trouver sous le capot - les cosses seraient oxydées et cela ferait masse

 

Quoiqu'il en soit, voici donc un nouveau début de piste !!!

 

++

Lien vers le commentaire
Partager sur d’autres sites

Invité §Tur575Qe

Salut je vais t'aide un peux d'abort trouve ou se situe le moteur (le ventilateu) sur ta voiture, est explique moi quand tu change le fusile la position 1 et 2 fonctionne et des que tu mets la 3 le fusible pet?

Sinon j'ai connus une fois le même problème mais avec 4 postion les postions 1,2 et 3 ne fonctionner pas et la 4 oui car c'étais une pris direct du + au - et les position 1,2,3 avais des résistance pour régler l'intensiter pour chaque position et le problème ma résistance avais un mauvais contact je l'ai nettoyer et c'etais bon. Alors regarde si ton véhicule dispose de se système de résistance elle se trouve près du moteur tu suie les filles des positions et tu verra tu va trouver je pense que c'est ca sinon c'est ton moteur a +

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...