Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Volkswagen

Probleme d'anti demarrage electronique sur ma golf IV


Invité §gol315Hz
 Partager

Messages recommandés

Invité §gol315Hz

Bonsoir,

ce soir, quand je suis revenu chez moi, j'ai parqué ma voiture, une heure après, j'ai voulu faire une tournée, et là, j'étais surpris! la voiture m'indique que le système antidémarrage électronique est activé; j'ai essayé de démarrer mais le moteur se coupe après avoir démarrer pendant 2 secs a 3 secs. je trouve ça très bizarre comme j'ai essayé avec mes deux clés, une avec telecommande et l'autre sans.

 

ma voiture est une Golf 4 110 cv, 2001, 210000 Km.

 

 

des idées??

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 131
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Invité §fre308mX

Salut

Un contrôle du connecteur de la bobine d'antidémarrage (une sorte de bague autour du Neiman) est conseillé (on peut le débrancher et le rebrancher sans soucis.

 

Lien vers le commentaire
Partager sur d’autres sites

Le seul problème est que sur les Golf4, le module d'antidémarrage est désormais intégré au tableau de bord (combiné instruments), et non plus dans un boitier séparé comme sur les Golf3.

 

Donc au mieux, un pb de connecteur à déconnecter/reconnecter derrière le tableau de bord (je pense qu'il y en a 2) qu'il faut donc démonter. Sinon panne de la bobine du neiman, ou plus embêtant, panne du module dans le combiné instrument.

Lien vers le commentaire
Partager sur d’autres sites

Invité §gol315Hz

Non macgyver216, mes clés ne sont pas tombé, c'est juste que j'ai démarré avec ma seconde clé (sans telecommande) et voila antidemarrage actif meme avec ma clé de telecommande, et merci encore

Salut Fred, pour débrancher ce connecteur, je dois ouvrir le cache derrière le volant!! c'est ça? svp quels sortes de tourne-visses je dois utiliser? merci

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §gol315Hz

re Salut,

 

tjrs le meme probleme, l'icone d'antidemarrage electronique clignote et apres un message apparait indiquant "Antidemarrage actif" et apres l'icone d'allumage des bougies clignote aussi.

j'ai essayé d'ouvrir le cache derrière pour trouver la bobine d'antidémarrage, mais sans succès, si vous pourriez m'indiquer un schéma ou des idées comment accéder a cette bobine,

merci bcp

Lien vers le commentaire
Partager sur d’autres sites

Invité §gol315Hz

j'ai enlevé d'abord 2 vis type Phillips, apres un vis sous le truc pour regler la position du volant, le cache en dessus s'ouvre facilement, mais en dessous est bloqué par 2 trous derrière le volant, et j'ai peur de casser quelques choses.

Merci

Lien vers le commentaire
Partager sur d’autres sites

J'ai retrouvé la réponse ici, maheureusement le lien vers passatechnique.com est rompu (site en vente chez des maquignons du net), donc la procédure détaillée est perdue..

 

Il est question hélas de devoir démonter 2 vis derrière le volant, airbag, etc.

 

Tout ça batterie déconnectée une heure avant, sinon risque de désactivation de l'airbag.

Lien vers le commentaire
Partager sur d’autres sites

Invité §fre308mX

Dans les causes probables il y a:

la bobine d'antidémarrage ou sa connection

Le combiné d'instrument (compteur)

On peu exclure la clé, puisque tu as le problème avec les 2 me semble t'il

Le boitier moteur peut être une cause (extrèmement rare)

La bobine peut être remplacé sans codage, pas le combiné

Lien vers le commentaire
Partager sur d’autres sites

Invité §FRA353AB

bonjour,

il m'arrive depuis hier le meme probleme.

mais du coup apres votre abandon il n'y a pas de nouvelles et donc pas de diagnostic ni de solution.

pouvez vous juste me dire comment vous avez reglé le probleme ?

merci beaucoup

Lien vers le commentaire
Partager sur d’autres sites

Invité §Vro572pT

Bonjour Depuis 1 Semaine j'ai Exactement le même Problème Voyant Anti-Démarrage + Voyant Esp J'ai verifier les Connecteur Pour l'espece de Bague Noir et Le Compteur et Sa ne donne Rien :(

Svp si quelqu'un AUrais la Solution Sa m'aiderais Enormement :cry:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Désolé de faire remonté ce problème depuis 4 ans, mais j'ai le même souci, mais plus léger que les autres.

 

En fait, la voiture ne veut pas démarre une fois sur 2 mois à peu près, elle démarre et se coupe après 1 seconde...Mais elle démarre juste après.

 

J'ai passé le VCDS, J'ai un code défaut:

 

1 Code défaut trouvé

17978 - calculateur moteur bloqué

P1570 - 35-10 - - Intermittent

 

Dans 6 mois, j'ai eu ce souci 3 fois avec les deux clés (2 fois avec une clé et une fois avec une autre, donc le problème de clé est écarté).

 

Avez vous des idées? Merci.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano151nj

Déterrage de post pour ceux que ça pourrait intéresser

 

Il ne s'agit pas ici d'un problème d'anti-démarrage, mais d'injection de carburant qui se coupe en route.

 

Très probablement lié au relais 109 (relais électrique qui gère l'injection), situé sous le volant, tu peux y avoir accès en passant par le côté en démontant le porte-fusibles. Le problème qui complique le diagnostic, c'est qu'il fonctionne, mais les soudures comportent des micro-fissures qui se dilatent avec la température, et laissent passer plus ou moins d'électricité. Quand l'intensité est trop faible, le moteur se coupe, généralement après avoir fait fluctuer un peu le régime moteur.

 

Cela correspond à tes symptômes, et surtout avec le code diagnostic "P1570 - 35-10 - - Intermittent".

J'ai eu la même chose sur ma Bora (modèle identique golf 4), un relais coûte neuf une vingtaine d'euros chez VW, et se monte très facilement.

Bon courage à ceux qui cherchent le bon post pour un dépannage, moi j'ai un pb d'anti-démarrage avec voyant anti-démarrage + préchauffage qui clignotent avant de couper le contact. Je cherche comment savoir d'où ça vient, pour savoir si ça vaut le coup de changer ma clé qui a 17 ans, ou s'il faut regarder ailleurs... Avis aux connaisseurs!

Lien vers le commentaire
Partager sur d’autres sites

Invité §fra341hj

Bonjour

Suite à un vendalisme sur le neman,ma golf est lmobilise avec lantidemafage.

Comment débrancher ce système, pour pouvoir la déplacer.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Tu ne peux pas le débrancher.

Si tu as bien une golf 4, il te faut remplacer le câble noir qui part du gros anneau noir autour du neiman, c'est la liaison de reconnaissance de ta clé par le module d'antidémarrage qui est dans le combiné instruments.

Je présume que ce câble a été sectionné.

En solution de dépannage, tu peux rebrancher les fils qui sont dans le câble coupé (il y a 2 fils, et une tresse de masse)

Tu as remplacé le neiman ?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...