Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Xantia

autoradio d'origine bloqué


Invité §dji261Wc
 Partager

Messages recommandés

Invité §dji261Wc

Salut,

 

j'ai acheté récemment une xantia 2.1 L td de 1998 2éme main avec toutes les factures depuis la facture d'achat donc je ne pense pas que le poste est été remplacé.

J'ai débranché ma batterie pour un problème de voyant d'airbag qui resté allumé et évidement le poste ma demandé un code, je suis donc allé chez citroên pour demandé le code avec la carte grise.

Le Mr de l'accueil ma donné le code et vu que je ne connaissé pas la manipulation il est venu me le rentré, mais au 1er essai le poste a affiché 4 petit trais (----) et plus aucune manipulation possible. Il ma donc renvoyé vers l'atelier, la personne que j'ai vu a l'atelier a vérifié que le code soit bon, c'était ok et il ma dit que la seul solution était de laissé la voiture avec la clé sur le contact au 1er cran pendant plusieurs heures pour que le poste se réinitialise et de re-rentré le code.

J'ai donc laissé la clé au 1er cran 3 heures et rien du tout. Ils mon ensuite dit de laissé la clé toute une nuit ce que j'ai fais mais malheureusement toujours rien. Mais ---- ne veulent pas partir rien a faire.

Au secours quelqu'un pourrait t'il m'aider svp ???

 

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 101
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §kry405Cz

ben en fait djimmy tu as fait la bonne manœuvre bizarre que cela ne fonctionne pas

 

quand tu dis au premier cran, le voyant batterie dois s'allumer et chose bete durant la manœuvre est ce que ton poste est allumé ?

 

bon courage, je sais c'est dure sans totoradio

Lien vers le commentaire
Partager sur d’autres sites

Invité §dji261Wc

ok merci mais ils on vérifié 2 fois donc je ne pense pas que le code soit faux et trouve tu normal qu'il se soit bloqué au 1er essai et qu'il ne me demande plus le code même après une nuit avec la clé sur le contact au 1er cran et poste allumé ? j'ai même essayé de re-débranché la batterie mais toujours ces ----

Je désespère.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dji261Wc

ah ba ils se son trompé alors ! ouf peut être une lueurs d'espoir, je vais mettre tout de suite ma clé sur le contact au 2éme cran et j'attends ta vérification de code lundi.

 

Merci merci pour ton aide, D'jimmy.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...