Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Surchauffe sur audi a4 1.8l v5 de 1998


Messages recommandés

Bonjour à tous je vient vers vous afin de trouver solution à mon soucis qui dure depuis un mois après surchauffe moteur de mon audi je vient d'effectuer le changement de la pompe à eau, la distribution le calorstat ,le bouchon du vasque d'expansion du liquide de refroidissement et forcément la purges à etait faite et s'est une automatique en passent par la mais sa chauffe encore.voilà le problème donc moteur démarrer sans rouler et même en roulant et sans ventilation dans l'habitacle sa chauffe sa monte jusque 110 degres je m'arrête sans couper le moteur donc forcément je roule plus je mets la ventilation sur chaud et à fond dans l'habitacle et la température redescend comme par magie sur 90 degrés.je me creuse la tête à savoir d'où cela pourrais provenir mais je vous avous que je commence à plus savoir où mettre la tête donc si vous aviez des idées à me proposer je suis preneur. Merci d'avance pour vos réponse . Audi a4 v5 1.8l essence de 1998 en 125 ch

Lien à poster
Partager sur d’autres sites
  • Réponses 46
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour,

 

Est-ce bien une vrai surchauffe et non une indication erronée au tableau de bord (sonde de température H.S) ?

https://www.google.be/search?c [...] MK4ZYzqhjY

 

Si c'est une véritable surchauffe, le vase d'expansion déborde t-il avec une émission de vapeur ?

 

Des bulles d'air remontent-elles dans le vase lorsque le moteur est froid et en fonctionnement au ralenti ?

Lien à poster
Partager sur d’autres sites

-

"""donc forcément je roule plus je mets la ventilation sur chaud et à fond dans l'habitacle et la température redescend comme par magie sur 90 degrés.""

 

Bonsoir :)

 

Tu penses que c'est la même situation qu'avant d'avoir remplacé tout ce bazar ? :??:

 

Il faut voir les choses comme ça:

 

-- Si un radiateur d'habitacle rikiki arrive à sauver la mise alors que le gros radiateur moteur est supposé faire le boulot, sachant qu'il a une bien plus grande capacité d'évacuation de calories ... il y a un gros problème?

 

-- Il reçoit bien l'eau surchauffée du moteur mais le ventilateur ne démarre pas ?

 

-- il ne reçoit pas l'eau du moteur car le thermostat ( calorstat) n'ouvre pas , ou a été remplacé mais mal monté ?

 

-- La pompe est neuve et on peut penser quelle travaille .

-------------

 

>> Est-ce que quand c'est en surchauffe le motoventilateur moteur tu l'entend tourner ?

>> La température apparente du radiateur à ce moment ? Il devrait être bouillant de haut en bas !!

 

>> As-tu une clim ? Qui si elle existe DOIT enclencher un motoventimlateur moteur quand on la met ?

 

>> Tu as combien de ventilos au radiateur moteur ??

Lien à poster
Partager sur d’autres sites

Le ventilateur s'enclenche bien les durites pas chaude ni dure es effectivement j'ai une climatisation donc 2 ventilateur un qui tourne en permanence et l'autre qui est électrique le calorstat mal monté j'y pensé aussi mais sa me le ferais tous le temps est si je me trompe pas les durites seraient dur ?

Lien à poster
Partager sur d’autres sites

Après la pompe à eau - la distribution- le calorstat - le visco coupleur- les 3 courroies d'accessoires et puis le bouchon du vasques d'expansion changer il nous reste quoi à vos avis ils nous reste quoi la sonde de température et même le vasque d'expansion le radiateur endommagé ou boucher ? d'autres idées sachant que sa fume pas à l'échappement je n'est pas d'huile dans l'eau et eau dans huile pas de mayonnaise

Lien à poster
Partager sur d’autres sites

-

 

On dirait d'après tes dires que l'eau trop chaude moteur ne va pas vers le radiateur ............. où elle devrait aller .... et être..... ventilée par ces ventilateurs ..... qui tournent

 

Et que ce serait pas une affaire de pompage car ça pompe bien vers le radia d'habitacle qui sauve la situation :ange:

Lien à poster
Partager sur d’autres sites

Effectivement les durites sont a peine plus chaude et dure mais rien d'alarmant non plus je les pinces à 2 doigts sans être brûlante

 

 

Le LDR ne circule pas entre le moteur et le radiateur, soit thermostat qui reste fermé ou la pompe à eau qui a un problème ou le radiateur quasiment bouché.

Lien à poster
Partager sur d’autres sites

Pompe toute neuve!!! donc sois calorstat mal mis en place ? Ou radiateur boucher ? Selon vous ?

 

La courroie entraine t-elle bien la pompe à eau ?

 

Le thermostat a toujours la capsule opposée au clapet vers le bloc moteur ( partie chaude )

 

Si c'est le même, on le vois vers les 2 minutes de cette vidéo

Lien à poster
Partager sur d’autres sites

-

 

:ange:

Pour ma part le radiateur principal bouché est devenu une légende.

Il fallait des années d'eau du robinet et les symptômes étaient par temps de cagnard.

 

Et encore moins par cette saison.

 

 

Salut ball

 

Oui tu-as raison le LDR est bien meilleur actuellement.

 

Mais de l'extérieure c'est encore possible, boue, feuilles, herbes et paille pour les agriculteurs :)

Lien à poster
Partager sur d’autres sites

Sa pourrai être le radiateur effectivement boucher s'est un d'origine sachant quel est de 1998 mais vais me pencher quand même sur le calorstat aussi peut être mal mis mais je doute quand même autrement une autre question à vous faire ou se situe la fameuse sonde de température ?

Lien à poster
Partager sur d’autres sites

On dirait d'après tes dires que l'eau trop chaude moteur ne va pas vers le radiateur ............. où elle devrait aller .... et être..... ventilée par ces ventilateurs ..... qui tournent

 

Et que ce serait pas une affaire de pompage car ça pompe bien vers le radia d'habitacle qui sauve la situation :ange:

 

Bonsoir

Pour ce que j'ai lu on a un radiateur qui devrait être bouillant **, avec un ventilaeur qui tourne devant mais ne peut pas évacuer

(**au moins vers le haut si "bouché" )

------

Dans un cas comme ça, même si c'est un peu ringard et que tu aura peu de chauffage, ce qui se fait traditionnellement c'est d'oter le Calorstat si c'est possible et de voir ce qui se passe? Si le radiateur est bouché il se passserait la même chose ?

Lien à poster
Partager sur d’autres sites

Bonsoir

Pour ce que j'ai lu on a un radiateur qui devrait être bouillant **, avec un ventilaeur qui tourne devant mais ne peut pas évacuer

(**au moins vers le haut si "bouché" )

------

Dans un cas comme ça, même si c'est un peu ringard et que tu aura peu de chauffage, ce qui se fait traditionnellement c'est d'oter le Calorstat si c'est possible et de voir ce qui se passe? Si le radiateur est bouché il se passserait la même chose ?

 

Bonjour ball et autres lecteurs,

 

Certaine voiture utilise un thermostat à double valves (effet) montées sur le même axe, lorsque l'une s'ouvre l'autre se ferme.

 

Donc une circulation de LDR peu habituelle et dans ce cas la voiture ne peut pas être utilisée sans son thermostat.

 

Certain constructeur le sertisse dans une cloche avec les tubes sur lequel viennent s'emboîter les durites, il son non démontable.

Notre amis ballbearing a3quattros-line.gif.ccdfd37f8991104000cc1d24c6559ac3.gif l'avais signalé il y a 11 ans déjà, ça ne nous rajeunis pas :??:

Danger de la Suppression d'un Thermostat à Double Effet

 

Donc prudence, ne pas se lancer sur l'autoroute sans avoir fait un tour afin de voir que ça ne surchauffe pas et que le chauffage est normalement peu efficace.

Lien à poster
Partager sur d’autres sites

Bonjour à vous tous donc je revient vers vous donc je vient de faire le test sans mettre le calorstat ( neuf à peine changer) la voiture ne monte pas en température ( -60 degres )sur tableau de bord j'ai très peu de chauffage la température moteur monte et reste à 90 degres ( affichage cacher sur audi) avec ou sans chauffage habitacle la température staggne donc on peut en conclure que c'est bien le calorstat le problème ?

Lien à poster
Partager sur d’autres sites

la température moteur monte et reste à 90 degres ( affichage cacher sur audi)

 

Salut :)

 

Une des raisonnements c'est que SI/ et QUAND il s'ouvrirait vraiment lorsqu'il il est en place.... Quand ouvert ça amènerait ni plus ni moins à ce résultat de stabilité. Car à ce moment entre un absent et un ouvert; il n'y a qu'une différence négligeable

 

Donc fort doute sur son ouverture quand besoin??? Est il le bon type ? Sa santé ? Son sens de montage ? de ce Calorstat.

 

( Sens de montage des thermostats https://aws-cf.caradisiac.com/prod/shared/forum/m [...] ostats.jpg )

----------

Si tu possède un très bon thermomètre précis et que en ce moment il est enlevé , profites-en déja le test de "la casserole d'eau" sur le gaz.

Lien à poster
Partager sur d’autres sites

Bonjour à vous tous donc je revient vers vous donc je vient de faire le test sans mettre le calorstat ( neuf à peine changer) la voiture ne monte pas en température ( -60 degres )sur tableau de bord j'ai très peu de chauffage la température moteur monte et reste à 90 degres ( affichage cacher sur audi) avec ou sans chauffage habitacle la température staggne donc on peut en conclure que c'est bien le calorstat le problème ?

 

 

Bonjour à tous,

 

Peu clair comme réponse, -60°C et puis 90°C et pas de chauffage (affichage cacher sur Audi ) ?

 

L'indication sur le tableau de bord affiche ou non une température cohérente car -60°C :??: ?

 

Ce qui a l'air certain, c'est que le chauffage ne fonctionne pas, à part ça ......???

Lien à poster
Partager sur d’autres sites

 

Bonjour à tous,

 

Peu clair comme réponse, -60°C et puis 90°C et pas de chauffage (affichage cacher sur Audi ) ?

 

L'indication sur le tableau de bord affiche ou non une température cohérente car -60°C :??: ?

 

Ce qui a l'air certain, c'est que le chauffage ne fonctionne pas, à part ça ......???

 

Lien à poster
Partager sur d’autres sites

Se que je veut dire l aiguille tableau de bord ne dépasse pas le 60 degres et dans le menu cacher de chez audi sur l'affichage de la ventilation la température du moteur monte à 90 degres est y reste

 

Alors pour savoir qui donne la bonne température, un thermomètre et mesurer la T° sortie du LDR vers le radiateur la durite supérieure.

 

Comme l'a dit ballbearing abygail.gif.b8917eca21205fa6b8297c5911eddc6e.gif , une casserole et y plonger le thermostat, dès que l'eau frétille, il doit s'ouvrir avant l’ébullition.

Lien à poster
Partager sur d’autres sites

Alors pour savoir qui donne la bonne température, un thermomètre et mesurer la T° sortie du LDR vers le radiateur la durite supérieure.

 

Comme l'a dit ballbearing abygail.gif.b8917eca21205fa6b8297c5911eddc6e.gif , une casserole et y plonger le thermostat, dès que l'eau frétille, il doit s'ouvrir avant l’ébullition.

 

Lien à poster
Partager sur d’autres sites

Ce qui a l'air certain, c'est que le chauffage ne fonctionne pas, à part ça ......???......... Petite question sans calorstat le grand circuit d'eau est bien ouvert? donc le liquide est bien refroidi au radiateur donc ils fait bien son cycle ?

 

 

 

Bonsoir,

 

Ce n'est pas certain car certain thermostat sont doubles.

 

Un circuit s'ouvre et l'autre se ferme, sans thermostat on ne peut vraiment savoir comment va circuler le LDR.

 

L'essai sur route va montrer :

 

Soit le moteur va surchauffer ou non avec peu de chauffage dans l'habitacle.

Lien à poster
Partager sur d’autres sites

--

Ton message de début

""""donc forcément je roule plus je mets la ventilation sur chaud et à fond dans l'habitacle et la température redescend comme par magie sur 90 degrés"""

Quelques remarques

Il fonctionne le chauffage; il peut fonctionner.. ; fonctionnait la preuve.

De toutes façons on sait que la qualité du chauffage ne sera plus trop à considérer pendant le test de Calorstat ôté. :non:

 

Le but est autre >> On cherche à savoir si en laissant l'eau aller vers le radiateur, ça surchauffe toujours ??? Ou pas ???

Et une fois enlevé il est maintenant confirmé que """si il était ouvert"" ça ne surchauffe plus. ( la différence entre un ôté et un ouvert en terme de diamètre de passage est négligeable par cette saison )

----------

 

Le tout reste analyser ces données ..........................Et là .... je ne dis pas que la conclusion est évidente.

Elle ne l'est pas évidente car tu as vu ton Calorstat s'ouvrir dans l'eau de la casserolle qui était à ?? °C

Lien à poster
Partager sur d’autres sites

Voilà problème résolus s'est bien le nouveau calorstat qui allez pas !!!! plus précisément l'ouverture de la soupape qui ne s'ouvrait pas plus !!!! vis à vis de l'ancien donc le circuit se faisais mais pas normalement donc le refroidissement moindre comme quoi les pannes peuvent venir de vraiment pas grand choses

Lien à poster
Partager sur d’autres sites

-

OK.

Ce serait super ;)

 

Donc confirme encore un peu après en avoir remonté un correct et tu passera nous dire

 

Sa marche mais je ne vais le changer pour le moment il fonctionne très bien comme cela mais à mon avis cela doit être sois une erreur du fournisseur ou peut être de moi juste pour info sur ancien calorstat le joint se mettez bien tandis que sur le nouveau le joint es tout arrondi et forcément ne tient pas en place comme l'ancien donc mon avis s'est que ceci était pas le bon modèle

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page