Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
XM

Feux stop non fonctionnement sur XM mod 2000


Invité §pat652FV

Messages recommandés

Invité §pat652FV

Bonjour, je viens de faire l'acquisition d'une XM 2,1 turbo diesel de 2000 avec 108000 kms, au contrôle technique apparaît, feux stop non fonctionnement FG et FD et non fonctionnement feu centrale.

Après vérification du fusible 2 celui ci est en bon état. Il me paraitrait surprenant que les ampoules arrières soient toutes defectueuses. Donc?????? Si quelqu'un a rencontré ce problème, cela me rendrait service de detecter la panne afin de passer la contre visite avnat le 10 avril prochain.

Merci et bon week - end de Pâques.

 

Lien vers le commentaire
Partager sur d’autres sites

salut

vérifies quand même les ampoules, on ne sait jamais...

 

sinon, ça doit être le contacteur à la pédale.

je pense que sur la XM, c'est la même chose que sur la Xantia... le contacteur est placé sous le caoutchouc de la pédale (on doit pouvoir le déposer avec un clé de 8 ou de 10, sous la pédale)

wallole.gif.2af2f313dc728b553329be6f040957ab.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pun145RP

Salutation,

Je confirme, sur XM, le contacteur est sur la pédale et pas en dessous comme sur les autre voitures. A verifier aussi si le courrant arrive bien sur ton support d'ampoules, peut-etre un fil coupé

Lien vers le commentaire
Partager sur d’autres sites

Invité §pat652FV

Merci pour le renseignement c'était bien le contacteur qui était à l'origine de la panne.

Il faudra par ailleurs le remplacer, chaque fois que je freine j'ai une micro coupure sur la radio.

bon week- end.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ste540EF

bonjour j'aurais besoin d'un renseignement sur feu stop et capteur de vitesse apres avoir changer le capteur sur la pedale de frein sa ne mache tjr pas est ce que vous auriez d'autre propostion rapport a mon probleme svp et le capteur de vitesse a été changer et constat pour le capteur de vitesse et sa vient pas du compteur.

rep me mp pls

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...