Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Bruit embase


Invité §Mik053xf

Question

Invité §Mik053xf

Bonjour,

 

J'ai un drôle de bruit au niveaux de l'embase. cela ce produit seulement au point mort.

Quand j'embraye le bruit s'arrête, quand je re-débraye le bruit revient progressivement au bout de quelques seconde.

Si j'enlève l'hélice, le bruit est la, que ce soit en marche avant ou arrière ou point mort.

 

J'ai fait la vidange de l'embase et le changement de la turbine et des joints et re-graissé l'axe.

 

J'ai posté une video sur youtube

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Invité §Mik053xf

Bon j'ai démonté l'embase.

 

L'axe à un petit jeux vertical.

Quand je le tourne à la main il y à un frottement sauf quand je soulève l'axe, la ya plus de bruit.

Je crois que je suis bon pour allé au réparateur..

 

J'espère que l'embase est pas morte :non:

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Mik053xf

Bon selon le mécano c'est normal le bruit de frottement à l'axe. ce serais le roulement..

pour le bruit de l'embase ce serais la Bague d'arbre d'entraînement.

 

j'ai donc remonté bien re-graissé l'arbre.

Il y à toujours le bruit.

 

mais je trouve ce bruit inquiétant quand meme..

 

Quelqu'un pourrais me donner son avis?

 

Vous avez ce genre de bruit au point mort?

 

C'est mon premier bateau.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...