Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Conseils avensis 2015 2.0 143ch


Ingou

Messages recommandés

J'ai mis aussi sur les joints des portes et le coffre mais j'ai l'impression que le bruit viens plutôt de la porte passager et aussi dans le toit panoramique !
J'attends le printemps 😀
Sinon poulie d'amper changer chez Toyota il y a un mois a 85000km et maintenant plus des vibrations, heureusement sous garantie

Lien à poster
Partager sur d’autres sites
  • Réponses 60
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

tres belles jantes 👍👍 (c'est quoi le sigle sur la trappe à essence ?)

 

l'avensis en donne vraiment pour son "argent"

comprend toujours pas pourquoi il ne s'en ait pas vendu plus...

peut-etre un peu longue c'est vrai

 

tant mieux pour nous 😃

 

sinon j'ai des jantes de 17"... donc des pneus avec une hauteur de flan superieur aux votres... j'ai quasiment pas de vibrations et de craquement... surtout avec les crossclimate

Elle fait alors moins sportive que la votre, mais plus confort, plus souple 😁

 

dynamic17.thumb.JPG.6677544495046661604b48b354946c93.JPG

(photo d'internet... trop froid pour aller dehors 🥶, mais j'ai la meme avec vitres arr teintées noires)

 

sinon Ingou, ne t'inquiete pas pour ta petite fuite... cela va peut-etre se resorber avec ta vidange, et aussi rouler plus longuement. Sur ce moteur, il n'y a pas de soucis de joint de culasse, donc ce serait vraiment impensable que tu aies cela. Perso, j'applique une regle numero 1 en maintenance : quand ça marche, on touche à rien !

donc, il est vrai que le moteur est plein de poussiere... mais il fait ses 200 bornes quotidens sans broncher 😏 (peut-etre que la poussiere colmate egalement 🤪)

 

Lien à poster
Partager sur d’autres sites

J'étais tombé sur youtube sur une video Polonaise je crois. Un gars avait réussi à installer le carplay. Moi aussi ça m’intéresserait beaucoup de le faire mais je n'ai pas trouvé de technique.

Pour la reprog aussi je serais bien tenté mais je me demande si l'assurance est contente en cas de problème?Et pour le moteur et la boite ça envoie quand même pas mal de poneys en plus?  Disons que je me lancerait peut être si quelqu'un le fait avant moi 😃

Mes jantes hiver sont en 17 et été en 18. C'est vrai qu'on sent clairement la différence en terme de confort. Les 17 apportent de la souplesse.

Modifié par Ingou
Lien à poster
Partager sur d’autres sites

Oui j'ai vu aussi sur youtube le vidéo et j'ai contacter le gars, et enfaite c'est le garage toyota en Roumanie qui vend un truc module où je ne sais pas comment s'appelle et ça coûte autour de 450e mais moi je trouve que c'est trop cher et ça me n'intéresse pas d'avoir le même multimédia juste une option en plus mais pour 450e!!!

Après j'ai regarder aussi sur Aliexpress pour trouver une façade et d'acheter un autre autoradio double din mais introuvable chez les Chinois

Pour l'instant je suis toujours en recherche 😁

Lien à poster
Partager sur d’autres sites
Invité Luc Milo

Oui je suis d'accord avec toi pour la dernière Avensis et le moteur BMW il ne fait plus la même bruit comme moteur Toyota ( cliquetis ) ce que j'avais détester 😀

Lien à poster
Partager sur d’autres sites
Invité Luc Milo

Quelqu'un entre vous peut me dire quelque chose au niveau de régénération de filtre à particules ?

J'ai remarqué que j'ai une régénération tout les 250-300km qui est pas normal pour moi ?

Normalement c'est tout les 700-800km pourtant je roule 80% sur autoroute et 20% nationale !

Merci

Lien à poster
Partager sur d’autres sites

hello,

non, sur ce moteur, oublie les soit-disant 700-800 km pour les regenerations.

La dépollution est assez forte sur ce moteur. D'ailleurs l'huile en prend pour son grade (trop)

 

pour ma part, cela se fait, en general 100 km après avoir fait le plein... et une autre 100 km avant la panne seche.

 

il faut savoir que lorsque tu roules en 6eme, la chaleur est telle, que le FAP ne s'encrasse pas ; mais ne le vide pas. Les regenerations qui servent à vider le FAP ne s'operent que lorsque tu roules sur les vitesses 1,2,3,4 et 5. dès que tu passes en 6 cela stoppe le vidage... logique. Pour que la regneration se fassent bien, pas besoin de rouler comme un dingue, il faut juste etre au dessus de 1500 tr/min et surtout demander de l'effort (chaleur) au moteur.

 

à chaque stopage de regenertion, du gazoil se retrouve dans l'huile. elle est donc soumis à de rude contrainte. Pensez ainsi à vidanger regulierement (genre 15 000 max, moi je le fais tous les 10 000 km... et tout va bien : 230 000 km sans soucis) avec de la bonne huile long life : 5w30 C3 LL04 bmw. cela infulera sur la bonne longévité du moteur. l'huile qu'utilise bmw pour ces moteurs : https://www.oscaro.com/huile-moteur-shell-550042828-7069760-1862-p#

 

un petit lien interesant qui montre l'etat de l'huile dans le haut moteur avec des echeance de vidange tous les 20-30 000 km.... chaine de distribution mise à mal :

https://fb.watch/3USgQBrxPf/

 

 

 

Lien à poster
Partager sur d’autres sites

Hello,

Comment vous faites pour savoir que le fap se régénère? Vous avez un clip branché sur la prise odb et vous suivez les températures? Parce que moi, à l'oreille j'ai jamais entendu de régénération. J'ai eu une fois un bruit un peu plus métallique à l'acceleration pendant quelques minutes mais vraiment pas sur que ce soit ça.

Lien à poster
Partager sur d’autres sites

hello

non, rien de branché...

tu le sens surtout lorsque tu ne roules pas vite... genre à 50-60 km/h

le moteur semble parfois s'etouffer, et demande  à monter dans les tours

d'ailleurs, je pense que le moteur est plus puissant lorsqu'il regenere... c'est flagrant sur le 1.6d 112

et puis , tu as le son qui est différent... surtout en acceleration... beaucoup de bruit d'injection (que je trouve agreable), genre "tuyere de fusée" 😄

 

par contre, la consomation n'augmente pas... c'est jsute un systeme qui fait travailler le moteur différemment pour monter en temperature

 

le bruit metallique dont tu parles correspond à la fermeture bypass du liquide refroidissement... afin de faire monter en temperature... donc oui, cela correspond à un debut de regeneration.

Modifié par Sheriff
Lien à poster
Partager sur d’autres sites

Ok merci pour l'info, je tendrai l'oreille à l'avenir. Tu connais vraiment bien cette voiture et ce moteur ça fait plaisir d'avoir des réponses claires et précises. 

A bientôt

 

 

Lien à poster
Partager sur d’autres sites
Invité Luc Milo
Le 26/02/2021 à 21:46, Sheriff a dit :

hello

non, rien de branché...

tu le sens surtout lorsque tu ne roules pas vite... genre à 50-60 km/h

le moteur semble parfois s'etouffer, et demande  à monter dans les tours

d'ailleurs, je pense que le moteur est plus puissant lorsqu'il regenere... c'est flagrant sur le 1.6d 112

et puis , tu as le son qui est différent... surtout en acceleration... beaucoup de bruit d'injection (que je trouve agreable), genre "tuyere de fusée" 😄

 

par contre, la consomation n'augmente pas... c'est jsute un systeme qui fait travailler le moteur différemment pour monter en temperature

 

le bruit metallique dont tu parles correspond à la fermeture bypass du liquide refroidissement... afin de faire monter en temperature... donc oui, cela correspond à un debut de regeneration.

 

 

 

Merci pour la réponse, alors chez toi c'est environ tous les 500km les régénérations !

Moi j'ai remarqué par exemple quand je roule sur autoroute en 5eme je commence d'accord les petits sacades a vitesse stabilisé et il y a la ventilo qui tourne en permanence, la je sais qu'il fait la régénération le fap

Lien à poster
Partager sur d’autres sites

oui c'est exactement cela.

sur le 112, le ventilo ne se met pas en route, c'est vrai...et comme je roule principalement avec le 112

 

par contre, oui, sur le 143 c'est grosso modo tous les 500 km... cela est fonction du remplissage du fap... donc de la qualité du carburant, et de la qauntité de rejet que tu fais... donc de la consommation

 

si j'etais toi, je roulerais sur autoroute en 5eme pour voir : cela va regener plus franchement (meilleure efficacité)

 

il faut savoir que si une regeneration est stoppée (coupure moteur ou passage 6eme) alors elle reprend ensuite coute que coute, si la temperature moteur le permet. donc dans la foulée ou le lendemain..etC..

c'est peut-etre ce qu'il t'arrive en fait... car comme le moteur n'est pas assez chaud, il remet cela au lendemain...Et tu roules en 6em..etC... bref tu te retroves avec une regenerration tous les 200 km

 

le systeme est bien au point, y a vraiment pas de soucis à se faire... par contre, c'est toujours "con" apres un long trajet sur autoroute en 6eme, dès que tu arrives en ville, tu regeneres, mais ça fonctionne quand meme... donc 🙃

Lien à poster
Partager sur d’autres sites
Invité Luc Milo
Il y a 1 heure, Sheriff a dit :

oui c'est exactement cela.

sur le 112, le ventilo ne se met pas en route, c'est vrai...et comme je roule principalement avec le 112

 

par contre, oui, sur le 143 c'est grosso modo tous les 500 km... cela est fonction du remplissage du fap... donc de la qualité du carburant, et de la qauntité de rejet que tu fais... donc de la consommation

 

si j'etais toi, je roulerais sur autoroute en 5eme pour voir : cela va regener plus franchement (meilleure efficacité)

 

il faut savoir que si une regeneration est stoppée (coupure moteur ou passage 6eme) alors elle reprend ensuite coute que coute, si la temperature moteur le permet. donc dans la foulée ou le lendemain..etC..

c'est peut-etre ce qu'il t'arrive en fait... car comme le moteur n'est pas assez chaud, il remet cela au lendemain...Et tu roules en 6em..etC... bref tu te retroves avec une regenerration tous les 200 km

 

le systeme est bien au point, y a vraiment pas de soucis à se faire... par contre, c'est toujours "con" apres un long trajet sur autoroute en 6eme, dès que tu arrives en ville, tu regeneres, mais ça fonctionne quand meme... donc 🙃

 

 

Oui c'est exactement ça😂

Sinon moi je fais vraiment attention a ce niveau et je roule toujours en 5eme quand il fait la régénération mais ce qui me embête c'est tout les 300km 🤯 mais bon je vais me adapter 😀

Avec la précédente Avensis j'avais tout les 150km environ et depuis quand j'ai acheté !

J'ai fait 130000km avec et vraiment aucun souci a part de l'alternateur qui à lâcher vers 220000km 

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Sheriff a dit :

oui c'est exactement cela.

sur le 112, le ventilo ne se met pas en route, c'est vrai...et comme je roule principalement avec le 112

 

par contre, oui, sur le 143 c'est grosso modo tous les 500 km... cela est fonction du remplissage du fap... donc de la qualité du carburant, et de la qauntité de rejet que tu fais... donc de la consommation

 

si j'etais toi, je roulerais sur autoroute en 5eme pour voir : cela va regener plus franchement (meilleure efficacité)

 

il faut savoir que si une regeneration est stoppée (coupure moteur ou passage 6eme) alors elle reprend ensuite coute que coute, si la temperature moteur le permet. donc dans la foulée ou le lendemain..etC..

c'est peut-etre ce qu'il t'arrive en fait... car comme le moteur n'est pas assez chaud, il remet cela au lendemain...Et tu roules en 6em..etC... bref tu te retroves avec une regenerration tous les 200 km

 

le systeme est bien au point, y a vraiment pas de soucis à se faire... par contre, c'est toujours "con" apres un long trajet sur autoroute en 6eme, dès que tu arrives en ville, tu regeneres, mais ça fonctionne quand meme... donc 🙃

 

 

Oui c'est exactement ça 😂

Sinon pour la vidange est ce que c'est compliqué ? Surtout au niveau de filtre a huile ?

Merci

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page