Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme de frein


Invité Clem35

Messages recommandés

Invité Clem35

bonjour, j'ai eu une fuite de liquide de frein sur mon c300 2008. j'ai dû rouler sans liquide pendant une quinzaine de kilomètres temps daller au garage, je l'ai fait réparer sauf que maintenant j'ai l'ABS ainsi que l'ESP d'allumer et qui ne fonctionne pas. quelqu'un aurait une idée de ce que ça pourrait être?

 

*le mécanicien m’a dit que c'est soit le maitre cylindre soit le système hydraulique d'ABS qui ne fonctionne plus.

Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Invité Clem35 a dit :

bonjour, j'ai eu une fuite de liquide de frein sur mon c300 2008. j'ai dû rouler sans liquide pendant une quinzaine de kilomètres temps daller au garage, je l'ai fait réparer sauf que maintenant j'ai l'ABS ainsi que l'ESP d'allumer et qui ne fonctionne pas. quelqu'un aurait une idée de ce que ça pourrait être?

 

*le mécanicien m’a dit que c'est soit le maitre cylindre soit le système hydraulique d'ABS qui ne fonctionne plus.

:jap: Bonjour

 

Si je comprend bien, tu t'es servi du frein à main pour te déplacer, parce que je ne sais pas comment as tu fait pour rouler sans liquide de frein dans le circuit ... :hum:    :voyons:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page