Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Subaru XV 2.0D 06/2013 - Démarre et puis...


Invité Outdoor_explorer

Messages recommandés

Invité Outdoor_explorer

Bonjour,

 

Après fouiller un peu pour essayer de trouver une réponse sur d'autres débats, je vous fais part de mon problème.

 

Ayant acheté un XV 2.0D, 2013 en occasion, j'ai pu arriver a la belle marque des 265'000 km sans devoir (trop) dépenser en garage, au-de-la des pièces d'usure.

 

Depuis quelques jours, j'ai un problème car, après le démarrage, la voiture s'arrête si je laisse le moteur revenir à faible rotation (800-1000rpm).

 

Tant que le moteur est froid, si je ne suis pas en train d’accélérer, il cale, ce qui n'arrive plus après 8-10 minutes, ou le moteur fonctionne normalement.

 

La voiture démarre bien la première fois, un peu plus d'effort est demandé pour les suivantes.

 

Il y a aussi un petit bruit sourd qui dure quelques minutes aussi.

 

Au garage...pas de réponse.

 

Avez-vous connu des problèmes similaires?

 

Merci beaucoup de vos commentaires.

 

Et des bonnes vacances ;)

   

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page