Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
2008

Ne demarrage pas et et voyant eco allumer


Lilas 1
 Partager

Voir la meilleure réponse Résolu par Lilas 1,

Messages recommandés

Bonjour, Mon véhicule refuse de démarrer. Le voyant de bouton eco situé sur le côté gauche est allumé en permanence ainsi que  " défaut moteur" sur le tableau de bort. Je pense à un problème de contacteur. Mais je ne suis pas mécano. Jusque là aucun soucis à part le stop and strat qui fonctionne quand il veut.... Merci de vos reponse

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Prendre la tension de la batterie elle doit être trop basse. Pour information à 12,6 Volts elle est chargée à 100% et à 25% elle est à 12,2 Volts  ( les tensions sont prises au repos soit 1/4 d’heure après arrêt du véhicule ).

https://www.apres-vente-auto.com/a-la-une/69642-batteries-stop-and-start-a-charge-a-decharge

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

  • Meilleure réponse
il y a 54 minutes, miloux33 a dit :

Bonjour,

Prendre la tension de la batterie elle doit être trop basse. Pour information à 12,6 Volts elle est chargée à 100% et à 25% elle est à 12,2 Volts  ( les tensions sont prises au repos soit 1/4 d’heure après arrêt du véhicule ).

https://www.apres-vente-auto.com/a-la-une/69642-batteries-stop-and-start-a-charge-a-decharge

Cordialement

Merci, c'est ce que je pensais peut être. Je fais vérifier cela demain. Cordialement 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, suite à mon premier message. La batterie était un peu faible. Elle a été changé. La vidange faite. La valise n'as rien détecté. Mais le défaut moteur se déclenche toujours. Et le start and stop s. Activé et se désactivé seul. Que faire ? 

Merci de vos réponses et bonne année à tous 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

Reprendre la tension de la batterie et s'assurer que l'alternateur charge bien cette dernière  ( régulation moteur en route entre 13,3 V et 14,7 Volts maxi )

Ensuite peut être un problème avec boitier de contrôle d'état de la batterie ( boitier BCEB ) qui renvoie des valeurs erronées au calculateur.

Si le charge est inférieure à 70 % pas de start and stop ( Batterie à 12,4 volts c'est 68% )

A suivre

  • Merci 1
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...