Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C4

problème siège passager


Invité §mis116Xu
 Partager

Messages recommandés

Invité §mis116Xu

Bonjour

 

avez-vous déjà rencontré le problème suivant sur un C4 Grand Picasso (2011)?

 

à savoir:

 

le siège passager ne coulisse plus, c'est-à-dire qu'en appuyant sur la barre qui sert à déverrouiller

les crans, il ne se passe rien, le siège reste bloqué.

J'ai vérifié que rien ne bloquait au niveau des rails, mais c'est à peu près tout ce que je peux faire à ce ce stade là,

l'accès au système n'est pas franchement évident.

J'ai pensé au départ que cela pouvait être du sable (souvenir de vacances en bord de mer) mais apparemment, c'est

plutôt au niveau de la barre qui ne fait plus levier, le siège est pratiquement au maxi sur l'avant.

Heureusement que ce n'est pas le siège conducteur....

 

Vous avez un avis, une solution???

 

Merci à vous.

 

Gil

Lien vers le commentaire
Partager sur d’autres sites

Invité §mis116Xu

Salut torx38,

 

bonne pioche, je viens de passer 2h avec 1 lampe, 1 baguette de brasure, 1tournevis et 1 vieille aiguille à tricoter et effectivement,

après avoir galéré à démonter le cache (côté portière), le résultat:

 

- 1 embout de gonfleur,(noir, bien sûr) suivi d'1 bouchon de compote à boire...mais siège toujours bloqué !!! :pfff: :pfff: :pfff:

 

Je regarde côté opposé et là, je récupère 1 jouet plastique (noir comme d'hab'), mais c'est toujours bloqué!!

 

Nouvelle galère pour démonter le cache...et là, un ...STYLO !!!

 

Merci, je serai dorénavant plus persévérant !! :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano835Nc

Bonjour,

 

Je remonte ce vieux poste car je dois avoir le même problème. J'imagine un stylo non pas qui obstrue le rail mais qui empêcherait le levier de monter. Je le sens du côté gauche (côté opposé à la portière donc). Je n'ai rien détecté mais il y a très peu de visibilité.

Comment retirer ce fameux cache ? J'ai eu beau tirer dans tous les sens, essayer avec un levier, ça ne marche pas. Je n'ai pas tenté le pied de biche mais je ne voudrais pas péter ledit cache non plus.

Quelle serait la technique pour ôter délicatement le cache latéral gauche du siège passager ?

Merci à vous

 

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, 

 

J'ai eu le cas hier et je voulais mettre ma solution si ça pouvait solutionner le problème sans rien démonter.

 

Alors pour moi j'ai passé un coup de furet, la même forme que pour ramoner la cheminée "en miniatures bien sur" dans les rails de l'avant vers l'arrière et la le stylo est sorti sans difficulté...

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, 

Je crée ce post parce que j'ai eu aucune information sur internet par rapport à mon problème précisément. 
Je viens d'acquérir une C4 VTS 1.6 16V de 2007, mais en la conduisant par ce temps hivernal je me suis rendu compte que le chauffage ne fonctionne pas. Il s'agit d'une C4 avec la clim bi zone, qui a l'air de fonctionner (l'air étant encore plus froid en réglant la température au minimum). J'ai bien le ventilateur qui souffle de l'air, mais il est à la température extérieure et n'est aucunement chauffé. Je sais pas d'où ca pourrait provenir, j'ai regardé les fusibles liés de près ou de loin a la clim, mais tous sont encore bons. Serait-ce peut être un problème de résistance, ou bien des radiateurs bouchés par exemple. A savoir aussi que j'ai roulé une demi heure, et que même après autant de temps je n'avais toujours pas d'air chaud.

Lien vers le commentaire
Partager sur d’autres sites

Le 1/18/2022 à 4:55 PM, pakhisana a dit :

Good evening, 

I create this post because I had no information on the internet in relation to my problem precisely. 
I have just acquired a C4 VTS 1.6 16V from 2007, but while driving it in this winter weather I realized that the heating does not work. This is a C4 with the dual zone air conditioning, which seems to work (the air being even colder by setting the temperature to the minimum). I have the fan that blows air https://19216811.cam/ https://1921681001.id/, but it is at outside temperature and is not heated at all. I don't know where it could come from, I looked at the fuses related more or less to the air conditioning, but all are still good. Could this be a problem resistance, or clogged radiators for example. To know also that I rode half an hour, and that even after so much time I still had no hot air.

I got it.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...