Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Cooper S

probleme mini cooper s r53 broute , cale , ralentie instable ....


Invité §val383hE
 Partager

Messages recommandés

Invité §val383hE

Bonjour à tous, alors je me présente je m'appelle valentin et j'habite en dans le nord pas de calais.

Je suis l'heureux propriétaire d'une mini cooper s r53 de 2003.

Donc voilà je vous explique mon problème , comme préciser dans le titre , ma voiture à du mal à démarrer , lorsque je roule j'ai des ratées dans l'accélération , j'ai des détonations dans l'échappement ( comme si je rouler trop riche ) , lorsque j'arrive à un stop ou autres , je voie le régime moteur descendre jusqu'à ce que le moteur ce coupe .

j'ai donc changer les 2 sondes lambda par des universel ( défaut sonde lambda au diag odb2 ).

Le problème c'est que je rien n'a changer depuis .

Je suis un peu perdu :-/

Les 2 fils blanc qu'il y a sur les sondes ont - ils un "sens" ?

Ou alors les deux donne la même informations ?

Je sais que ce sont ceux qui servent à chauffer la sonde .

Je vous remercie d'avance :-)

Lien vers le commentaire
Partager sur d’autres sites

Invité §val383hE

Alors cet après midi j'ai nettoyer le papillon , vérifier les durites ...

J'ai refait un scan de l'odb et un seul défaut s'affiche.

Le p0108 pd.

Cela correspond au capteur de pression atmosphérique/capteur de pression absolu du collecteur d'admission.

Ceci pourrait être la cause de mes problèmes ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ben051xL

Bonjour

 

Je suis nouveau benjamin un breton de 25 ans qui a une mini qui marche pas et qui,

1 ans plus tard voudrais savoir si valentin a résolu son problème, il s'avère que ma mini fait des siennes elle a les même symptômes que celle de valentin du coup je voulais savoir si tu avait trouver la panne , le capteur de pression atmosphérique c'est ça ?

J'ai changer les 2 sondes lambda (elle était hs),mais toujours ce problème de ralenti .

Si quelqu'un pouvait m'aider :love: :love:

Lien vers le commentaire
Partager sur d’autres sites

Invité Mini cooper j

Bonjour,  j'ai le même problème avec ma mini cooper r50 1.6l 115 cv de 2005 .

Est-ce que quelqu'un a résolu le problème ?

Si oui,  comment ?

Merci d'avance. 

Lien vers le commentaire
Partager sur d’autres sites

Un peu en retard mais avez-vous résolu votre problème sur la coupe rase tout d’abord il faut commencer par démonter la tubulure le compresseur refaire l’étanchéité complète est parfaite ensuite changer la sonde de pression atmosphérique qui se trouve sur le compresseur est à 99 % de chances que la voiture prenne ses capacités on trouve ça dans le manuel constructeur normalement vous devez avoir une consommation supérieur à 10 l après cette opération vous devriez repasser aux environs de 8 l

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...