Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Previa

PREVIA 2.4 GL de 1994 problème de puissance (3000 tours maxi)


Invité §pat201Uu
 Partager

Messages recommandés

Invité §pat201Uu

Bonjour à Tous, je suis un nouveau sur ce site et j'aurai besoin de votre aide pour trouver un problème que mon mécano n'a pas pu résoudre... Ma Toyota Previa 2.4 GL automatique de 1994 a tout d'abord plus voulu démarrer (après 4 jours sous la neige) quand je mettais le contact, elle tournait normalement au ralenti pendant 2 minutes puis se coupait, ensuite plus que 30 secondes etc jusqu'à ce qu'elle ne démarre plus ! Mon Mécano à alors trouvé de l'eau jusque dans le réservoir, il a tout purger, changer le filtre, mis du produit, etc.. La voiture a redémarré et tout a fonctionné sauf que maintenant elle n'a plus de puissance: à l'arrêt, si j'appuie doucement sur l'accélérateur elle monte jusqu'à 5000 tours environs mais si j'appuie d'un coup elle se stabilise à 3000 tours maxi, même que des fois elle essaie de monter plus haut et redescend toujours aux environs de 3000 tours. Si je roule, elle démarre bien mais a de la peine à monter les tours et à changer de vitesse, elle n'a aucune "pêche" en montée ... elle atteint péniblement 90 km/h sur le plat. Mon mécano à changer le pot d'échappement puis à déconnecter complètement l'échappement mais le défaut persiste ! Il a aussi contrôler l'arrivée d'essence ...Je vous remercie de me soumettre un diagnostic, (quelque chose à essayer, ça me ferait avancer ...) Merci et bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv728FN

bonsoir, on a moi j ai un probleme indentique que le tien mais sur un d4d de 2001, apres la casse du turbo. j ai fis nettoyer egr, decataliser le pot, tous les filtres sont neuf rien n y fais, si quel qu un a une idee se serait super merci d vance

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar328NM

Bonjour,

Voilà un an que je galère avec le même problème: changement catalyseur, nettoyant injecteurs=> aucun effet. Lors du changement de la courroie de distrib chez le concess Toyota, je leur demande de voir si ils peuvent trouver l'origine du problème.

Et lorsque je suis revenu la prendre, MIRACLE ils avaient trouvé: ils s'agissait de deux petites fixations du manchon d'arrivée d'air qui étaient cassées. De ce fait avec la dépression du turbo, le manchon venait se coller au capot et plus d'air au moteur!

4€96! Voilà ce que ça m'a coûté!

Moralité: il y a des concessionnaire compétents...

Lien vers le commentaire
Partager sur d’autres sites

Invité §cha604QZ

Bonjour,j'ai un toyota prévia et j'ai un gros prôbléme l'orsque je suis en montée et que j'accélére d'un coup assez brusque le moteur se coupe,sur le tableau de bord les voyants trc off et vsc s'allume ainsi que le voyant témoin d'anomalie de fonctionement ,et plus de puissance ,si j'essais de redémarrer le véhicule, il se met en route mais pas du tous de puissance je reste à 10 à l'heure mais dés que j'enléve la clé et que je la remet le moteur tourne normalement et j'ai de la puissance et les voyants trc off et vsc s'éteint mais le témoin d'anomalie de fonctionement s'éteint quelle que jours aprés, se probléme je les quand montée dés que je le brusque,alors pouvez vous m'aider?

Lien vers le commentaire
Partager sur d’autres sites

Invité §cha604QZ

Bonjour,j'ai un toyota prévia et j'ai un gros prôbléme l'orsque je suis en montée et que j'accélére d'un coup assez brusque le moteur se coupe,sur le tableau de bord les voyants trc off et vsc s'allume ainsi que le voyant témoin d'anomalie de fonctionement ,et plus de puissance ,si j'essais de redémarrer le véhicule, il se met en route mais pas du tous de puissance je reste à 10 à l'heure mais dés que j'enléve la clé et que je la remet le moteur tourne normalement et j'ai de la puissance et les voyants trc off et vsc s'éteint mais le témoin d'anomalie de fonctionement s'éteint quelle que jours aprés, se probléme je les quand montée dés que je le brusque,alors pouvez vous m'aider?

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §jan616Zv

salut j ai ma Toyota de 1997 qui est cassée je recherche un pont ou train arrière impossible de la trouver chez Toyota épuiser ou les casse de ma région 74 qui pourrais m'aider ou alors une pièce de rechange ou alors une vielle previa pour y récupere la piece merci a tous

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano666LB

bonjour

 

un peu tard

ce sont les electro vannes de pompe à injection ( une rouge et une verte) à changer

le test à la valise aurait du le signaler

cout 450 à 500 euros de pièces chez Toyota et 300 euros de Mo

 

voila

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...