Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Les problèmes rencontrés avec vos Mazda CX-30


Si c'était à refaire...  

20 membres ont voté

  1. 1. Malgré les problèmes rencontrés (si vous en avez (eu)) achèteriez-vous quand même ce CX-30 au vu de ses qualités ?

    • oui
      18
    • non
      1
    • Ne se prononce pas, c'est pour tous les nouveaux modèles qu'il y a ce type de problème de toute façon...
      1


Messages recommandés

Bonjour

Mon CX 30 skyactiv-G essence est de janvier 2020 (1400 km)

Le problème d'alarme en ouverture du coffre est survenu une seule fois. Pour le bruit de mobilier au tableau de bord à l'extrémité coté conducteur, ce serait à priori le petit piston plastique de la boite à gants, à droite.

Pour ma part ce petit bruit se fait entendre qu'à basse vitesse sur route "dégradée"

 

Merci pour ce topic Buldozer

Vous avez rectifiez de vous-même, c'est l'extrémité côté passager et non "conducteur" :sol:

Lien à poster
Partager sur d’autres sites
  • Réponses 434
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Amande douce ou amande amère ?

Y a quand même un effet "loupe" sur ce type de sujet. On a l'impression que le CX-30 est un nid à problème alors que c'est sans doute loin d'être le cas. J'arrive à 15000km et tout va bien ! J'ai jus

Sur le mien j'utilise également un chargeur...de marque Noco, et je sélectionne AGM, je laisse les cosses... J’utilise une rallonge spécifique avec prise rapide Noco.    

 

 

J'ai toujours aussi ce même bruit. J'en ai parlé au garage, ils y regarderont lors de mon prochain passage...affaire à suivre...

 

 

J'en avais un aussi - après avoir changé la hauteur de la ceinture - mais en "jouant" avec le mécanisme de réglage en hauteur de la ceinture quelques fois ça n'est plus revenu. Je crois que c'est le ressort de rappel du système qui ne se détendait pas à fond après avoir relâché le mécanisme et donc le tout vibrait.

Lien à poster
Partager sur d’autres sites

Hello,

 

Pour les bruits mon cc à démonté entièrement les garnitures de portes sans rien constater d’anormal... Il a donc enregistré les bruits et fait remonter auprès de Mazda en « PQI » (??)... Gardons espoir !

 

J'en avais un aussi - après avoir changé la hauteur de la ceinture - mais en "jouant" avec le mécanisme de réglage en hauteur de la ceinture quelques fois ça n'est plus revenu. Je crois que c'est le ressort de rappel du système qui ne se détendait pas à fond après avoir relâché le mécanisme et donc le tout vibrait.

 

Lien à poster
Partager sur d’autres sites

Je croise les doigts alors, le mien approche des 4000 !

 

J’avais la garniture de toit qui grinçait au début mais effectivement ça a disparu comme par enchantement... Si le reste pouvait faire de même... Wait and see

Le mien à 4000 km, et plus aucun bruit... :jap:

 

Si ce n'est celui du coté passager (montant)...Il apparait quelques fois, en fonction de l'état de la route :??: .

 

A suivre.

 

Lien à poster
Partager sur d’autres sites

Le mien à 4000 km, et plus aucun bruit... :jap:

 

Si ce n'est celui du coté passager (montant)...Il apparait quelques fois, en fonction de l'état de la route :??: .

 

A suivre.

Je suis à 6500km et franchement, je pourrais pas dire, j'ecoute la musque tellement fort que ça pourrait couiner de partout que j'entendrais rien. :lol:

Lien à poster
Partager sur d’autres sites

Un peu plus de 600 km au compteur de mon CX-30 Skyactiv-G 122cv BVM.

Deux choses à signaler:

- les indications de limitations de vitesse complètement à l'ouest. Sur la même avenue 50 dans un sens, 90 dans l'autre, sur une autre successivement 50, 80 et 30 etc.... La lecture des panneaux fonctionne mais lit parfois le panneau d'une rue transversale. Selon moi c'est en fait la base de données liée au GPS qui est défaillante car il n'existe pas de panneaux 80 et 90 en ville. Le concessionnaire m'a proposé une reprogrammation complète du système Connect (GPS, multimedia). Comme à part celà il fonctionne bien, je vais plutôt attendre fin janvier puisqu'une mise à jour des cartes devrait théoriquement être dispo ce mois-ci.

 

 

 

Hier je suis passé à la concession. Carte SD à jour, remise à zéro du calculateur : problème toujours présent.

As-tu fais la mise à jour et as-tu vu du mieux ?

Lien à poster
Partager sur d’autres sites

J'ai eu aussi le problème de l'alarme par contre la voiture était dans le garage et elle s'est mise à sonner.

 

Hier, en rentant de la concession pour le problème GPS j'ai eu un nouveau bruit.

Un bruit, comme un grincement, apparait lors des accélérations (légères). Au début, je pensais que c'était le frein qui c'était mal enlevé. J'ai stopper la boite, je suis reparti. A nouveau le bruit. Au bout d'un certain moment, ça c'est arrêté.

 

Je rentre chez moi, je repars 10 minutes après pour voir si le problème réapparait. Rien pendant 15 minutes puis il revient à chaque accélération. Il semblerait que cela arrive après avoir roulé un petit moment. Je dois aller voir la concession lundi car plus de mécano dispo hier.

 

Est-ce la boite (BVA), le système recharge batterie, ... ?

Est-ce une coincidence : ce bruit est apparu après remise à zéro du système en concession ???

 

Avez-vous ce type de bruit ?

 

Merci

Lien à poster
Partager sur d’autres sites

Bonsoir

Pour la radio qui coupe, j'ai trouvé une solution de contournement sans arrêter tout :

Appuyer sur le bouton des favoris, choisir une radio et ça redémarre.

Eu plusieurs fois l'occasion de le faire, ça me parait fiable.

Lien à poster
Partager sur d’autres sites

Bonsoir

Pour la radio qui coupe, j'ai trouvé une solution de contournement sans arrêter tout :

Appuyer sur le bouton des favoris, choisir une radio et ça redémarre.

Eu plusieurs fois l'occasion de le faire, ça me parait fiable.

 

 

Bon a savoir même si je n'ai eu qu'une fois ce problème.

 

Par contre j'ai droit à la campagne de rappel AK072A pour le SBS. :jap:

 

Rien de transcendant pour l'instant.

Lien à poster
Partager sur d’autres sites

 

Hier je suis passé à la concession. Carte SD à jour, remise à zéro du calculateur : problème toujours présent.

As-tu fais la mise à jour et as-tu vu du mieux ?

Selon mon concessionnaire pas de mise à jour dispo actuellement donc rien fait ????

Lien à poster
Partager sur d’autres sites

J'ai eu aussi le problème de l'alarme par contre la voiture était dans le garage et elle s'est mise à sonner.

 

Hier, en rentant de la concession pour le problème GPS j'ai eu un nouveau bruit.

Un bruit, comme un grincement, apparait lors des accélérations (légères). Au début, je pensais que c'était le frein qui c'était mal enlevé. J'ai stopper la boite, je suis reparti. A nouveau le bruit. Au bout d'un certain moment, ça c'est arrêté.

 

Je rentre chez moi, je repars 10 minutes après pour voir si le problème réapparait. Rien pendant 15 minutes puis il revient à chaque accélération. Il semblerait que cela arrive après avoir roulé un petit moment. Je dois aller voir la concession lundi car plus de mécano dispo hier.

 

Est-ce la boite (BVA), le système recharge batterie, ... ?

Est-ce une coincidence : ce bruit est apparu après remise à zéro du système en concession ???

 

Avez-vous ce type de bruit ?

 

Merci

 

 

 

Bon aujourd'hui, en rentrant de week-end, apparition de l'alarme ANOMALIE MOTEUR.

Ce problème a déjà été rencontré sur une Mazda 3.

Après le GPS (non résolu), les bruits lors de l'accélération (non résolu), maintenant cette panne. Je n'étais pas habitué à ce manque de fiabilité chez MAZDA :pfff:

 

J'ai rencontré aussi de problèmes de buées même avec la clim sur auto (problème éjaculants vu aussi sur les Mazda 3)

 

J'ai envoyé un mail à ma CC, j'attends maintenant de voir d'ou viennent les problèmes.

 

 

CX30 Anomalie Moteur 2.jpgCX30 Anomalie Moteur 1.jpg

Lien à poster
Partager sur d’autres sites
Invité §Ano863uD

Pour ça faudra allait chez ton cc avec un mail il ne pourra pas t aider

 

 

Bon aujourd'hui, en rentrant de week-end, apparition de l'alarme ANOMALIE MOTEUR.

Ce problème a déjà été rencontré sur une Mazda 3.

Après le GPS (non résolu), les bruits lors de l'accélération (non résolu), maintenant cette panne. Je n'étais pas habitué à ce manque de fiabilité chez MAZDA :pfff:

 

J'ai rencontré aussi de problèmes de buées même avec la clim sur auto (problème éjaculants vu aussi sur les Mazda 3)

 

J'ai envoyé un mail à ma CC, j'attends maintenant de voir d'ou viennent les problèmes.

 

 

CX30 Anomalie Moteur 2.jpgCX30 Anomalie Moteur 1.jpg

 

Lien à poster
Partager sur d’autres sites

Pour ça faudra allait chez ton cc avec un mail il ne pourra pas t aider

 

 

Je suis à 100 km allée/retour (galère après le travail sans partir plus tôt mais ce n'est pas faisable tout le temps) et comme j'y été passé la semaine avant et qu'il n'avait rien trouvé malgré qu'il ai bien entendu et reproduit le bruit, je lui ai envoyé ce mail afin qu'il contacte Mazda pour voir avec eux le problème.

 

Ensuite, je prendrai rendez-vous pour régler ce problème.

Lien à poster
Partager sur d’autres sites
Invité §Ano863uD

Voiture déposée chez mon CC.

Par contre, ce matin l'alarme était présente et ce soir, avant d'aller à la CC l'alarme avait disparue. On verra lors de la restitution.

 

Toujours pas reçu la voiture??

Lien à poster
Partager sur d’autres sites

Toujours pas reçu la voiture??

 

 

La voiture je l'ai depuis fin janvier.

Je l'ai amené chez mon CC hier soir pour réparer les différents problèmes dont l'alarme moteur.

J'attends maintenant que ce soit fait. Suivant les pièces à changées, je sais pas dans combien de temps je la récupérerai.

 

En attendant, il m'a prêté un CX30 mais en boite manuelle. C'est clair, je préfère la boite auto.

Lien à poster
Partager sur d’autres sites

Message posté sur le sujet : problème Mazda 3 car problème identique :

 

Voiture récupérée ce matin avant le confinement.

En ce qui concerne l'alarme anomalie moteur : capteur pression changé.

Buée avec clim sur auto : fait. Quoi, je ne sais pas : à voir

Problème GPS : reprogrammation caméra avant : à voir.

Problème bruit métallique : reprogrammation d'un module.

 

Je m'en doutais en partant car une simple reprogrammation pou ce type de problème, oui pourquoi pas, et malheureusement le bruit métallique est toujours présent. Pour eux, ce n'est pas l'alternodémarreur mais ils ne savent pas. C'est peut-être même normal ce bruit alors que c'est la première fois qu'ils l'entendent : oui, bien sûr.

 

Résultat : Depuis fin janvier : 3 passages en concessions et toujours les problèmes.

Ils vont contacter Mazda et me rappeler comme dit lors de ma deuxième visite.

 

Pensez-vous qu'un mail ou lettre recommandé à MAZDA peut faire avancer le sujet car rien ne me dit que je ne vais pas avoir un problème important ou casse d'ici peut de temps ?

Lien à poster
Partager sur d’autres sites
Invité §Ano863uD

Ta pas eu de chance je pense que tu es tomber sur une mauvaise série et tu n auras que des problèmes,quand ça commence comme ça en général les problèmes suive et je sais de quoi je parle et j ai eu la même chose avec mon ancienne Mazda cx3 j étais plus souvent au garage que sur la route

Message posté sur le sujet : problème Mazda 3 car problème identique :

 

Voiture récupérée ce matin avant le confinement.

En ce qui concerne l'alarme anomalie moteur : capteur pression changé.

Buée avec clim sur auto : fait. Quoi, je ne sais pas : à voir

Problème GPS : reprogrammation caméra avant : à voir.

Problème bruit métallique : reprogrammation d'un module.

 

Je m'en doutais en partant car une simple reprogrammation pou ce type de problème, oui pourquoi pas, et malheureusement le bruit métallique est toujours présent. Pour eux, ce n'est pas l'alternodémarreur mais ils ne savent pas. C'est peut-être même normal ce bruit alors que c'est la première fois qu'ils l'entendent : oui, bien sûr.

 

Résultat : Depuis fin janvier : 3 passages en concessions et toujours les problèmes.

Ils vont contacter Mazda et me rappeler comme dit lors de ma deuxième visite.

 

Pensez-vous qu'un mail ou lettre recommandé à MAZDA peut faire avancer le sujet car rien ne me dit que je ne vais pas avoir un problème important ou casse d'ici peut de temps ?

 

Lien à poster
Partager sur d’autres sites

Bonjour,

la radio FM se met à planter (aucun son) à plusieurs reprises. Le son revient quelques heures après l'arrêt moteur.

Par contre le son en DAB fonctionne bien.

Mon CC de Lyon dit qu'il n'a pas d'infos.

Qu'en pensez vous ?

Merci

 

Bonjour

Pas trop constaté ce problème mais j ecoute peu la fm, la dab étant bien plus quali. Par contre cela se produit parfois avec android auto sur l app de musique. Il suffit alors de monter le son pour que cela refonctionne !

C est lequel ton cc sur lyon ?

Lien à poster
Partager sur d’autres sites
Invité §Ano641cl

Bonjour

Pas trop constaté ce problème mais j ecoute peu la fm, la dab étant bien plus quali. Par contre cela se produit parfois avec android auto sur l app de musique. Il suffit alors de monter le son pour que cela refonctionne !

C est lequel ton cc sur lyon ?

Mazda rue Marietton Lyon 9

Lien à poster
Partager sur d’autres sites

Bonjour à tous.

Je suis propriétaire d'un CX 30 skyactiv X 180cv depuis octobre 2019. Aujourd'hui 10.000 km.

 

Super voiture, qui correspond à mes attentes.

 

Sauf :

 

Première panne en février : tableau de bord en sapin de noël. Bouton start sans effet; Le CC se déplace, rapatrie la voiture en boostant la batterie et me la remet 3 jours plus tard en précisant que le boitier récepteur du code des clefs a été changé sous la directive de Mazda France.Pour la petite histoire, mon concessionnaire, de Pamiers, est super réactif et se met en quatre.

 

Hier soir, cad 1 mois plus tard, voiture en panne totale : Plus aucune signe de vie électrique de la voiture. En plein confinement! Je commence à perdre confiance dans cette voiture...il va falloir que les ingénieurs Mazda se grattent la tête.

 

C'est arrivé à quelqu'un ce genre de coma ?

Pour ma part, je vous tiens au courant;

 

JMP

Lien à poster
Partager sur d’autres sites
Invité §Ano863uD

Moi j ai pas de problème à part quelque fois le témoin qui me dis de freiner quelque fois sans raison j ai 11000km

Bonjour à tous.

Je suis propriétaire d'un CX 30 skyactiv X 180cv depuis octobre 2019. Aujourd'hui 10.000 km.

 

Super voiture, qui correspond à mes attentes.

 

Sauf :

 

Première panne en février : tableau de bord en sapin de noël. Bouton start sans effet; Le CC se déplace, rapatrie la voiture en boostant la batterie et me la remet 3 jours plus tard en précisant que le boitier récepteur du code des clefs a été changé sous la directive de Mazda France.Pour la petite histoire, mon concessionnaire, de Pamiers, est super réactif et se met en quatre.

 

Hier soir, cad 1 mois plus tard, voiture en panne totale : Plus aucune signe de vie électrique de la voiture. En plein confinement! Je commence à perdre confiance dans cette voiture...il va falloir que les ingénieurs Mazda se grattent la tête.

 

C'est arrivé à quelqu'un ce genre de coma ?

Pour ma part, je vous tiens au courant;

 

JMP

 

Lien à poster
Partager sur d’autres sites

Bonjour à tous.

Je suis propriétaire d'un CX 30 skyactiv X 180cv depuis octobre 2019. Aujourd'hui 10.000 km.

 

Super voiture, qui correspond à mes attentes.

 

Sauf :

 

Première panne en février : tableau de bord en sapin de noël. Bouton start sans effet; Le CC se déplace, rapatrie la voiture en boostant la batterie et me la remet 3 jours plus tard en précisant que le boitier récepteur du code des clefs a été changé sous la directive de Mazda France.Pour la petite histoire, mon concessionnaire, de Pamiers, est super réactif et se met en quatre.

 

Hier soir, cad 1 mois plus tard, voiture en panne totale : Plus aucune signe de vie électrique de la voiture. En plein confinement! Je commence à perdre confiance dans cette voiture...il va falloir que les ingénieurs Mazda se grattent la tête.

 

C'est arrivé à quelqu'un ce genre de coma ?

Pour ma part, je vous tiens au courant;

 

JMP

 

 

Ouais.. C'est rageant,

 

 

Batterie complétement HS?

 

As-tu de l'éclairage au plafonné?

Lien à poster
Partager sur d’autres sites

Bonjour

 

Je viens d'effectuer 1200 km aller-retour(Autoroute, 2X2, départementale) avec mon CX30 SkyActiv-G 122ch (Janvier 2020). J'étais chargé avec 3 vélos sur l'attache caravane.

Eh bien, rien à dire, tout s'est passé nickel :sol: . Moteur RAS, à part descendre 1 ou 2 rapports pour les grosses relances. Il y a toujours ce petit souci d'indication limitation de vitesse aléatoire (exemple : il capte la limitation des voies de décélération). Je n'ai décelé aucun bug au niveau GPS Autoradio et le bruit parasite tableau de bord passager a disparu (magie).

L'alarme à l'ouverture du coffre est réapparue une deuxième fois.

Le véhicule à 3500 km et je suis très satisfait.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page