Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

laguna 2 probleme de demarrage ( carte , lecteur ...)


Invité §slo546Pr

Messages recommandés

Invité §slo546Pr

bonjour à tous,

 

alors voici mon problème, mon père a une lagune 2 1,6L essence. Après quelques petits problèmes à droite à gauche, la voiture à subitement arrêté de démarrer. n'ayant pas forcement besoin de la voiture, on ne s'en est pas occupé. maintenant ( 2 mois après), je suis en vacance et j'ai du temps libre pour essayer de trouver la panne.

 

la voiture n'ayant pas roulé depuis 2 mois, j'ai commencé par aller chez mon garagiste faire chargé la batterie ( qui fonctionne bien puisque j'ai les phares qui fonctionnent ainsi que la fermeture centralisée lorsque je suis dans la voiture) et j'ai changé la pile de la carte.

maintenant les symptômes:

-les portes ne se déverrouillent pas lorsque j'appuie sur la carte et elles ne verrouillent pas non plus

- lorsque j’insère la carte dans le lecteur, aucune réponse ( pas de bruit , pas de lumière, pas de déblocage de la colonne de direction.)

- aucune réponse non plus à l'appuie sur le bouton start.

 

après plusieurs recherches sur internet et et après avoir démonté le lecteur de carte, je me rend compte que la languette de la position accessoire ( carte semi introduite ) est absente et que lorsque la carte est totalement introduite, le second bouton poussoir n'est pas actionné.

 

j'ai bricolé la languette manquante pour voir si le problème venait de la et après remontage , aucun effet.

 

je voudrais savoir si c’était mon lecteur qui était mort et/ou si les cartes étaient déprogrammé.

 

en gros j'ai besoin de votre aide ^^

Lien à poster
Partager sur d’autres sites

la batterie qui fonctionne bien puisque j'ai les phares qui fonctionnent ainsi que la fermeture centralisée lorsque je suis dans la voiture

 

ça ne prouve rien

les phares mangent 10 A ...

pour activer le démarreur il en faut 200

Donc même une batterie déchargée pourra allumer les phares mais pas forcément activer le démarreur

sortir le voltmètre numérique de sa boite et mesurer la tension aux bornes ... si moins de 12,2V: chances de démarrer faibles

-les portes ne se déverrouillent pas lorsque j'appuie sur la carte et elles ne verrouillent pas non plus

- lorsque j’insère la carte dans le lecteur, aucune réponse ( pas de bruit , pas de lumière, pas de déblocage de la colonne de direction.)

- aucune réponse non plus à l'appuie sur le bouton start.

 

Le bouton START restera sans effet tant que le 12V APC (obtenu après avoir inséré la carte, position accessoire) ne sera pas là

il faut commencer par avoir un fonctionnement nominal de la position accessoire (radio fonctionne etc...)

Lien à poster
Partager sur d’autres sites

Salut,

 

+1 un batterie "rechargée" n'empeche pas qu'elle soit morte. J'ai deja eu le cas et meme apres recharge elle n'avait pas suffisement de ressources pour faire demarrer le moteur.

 

Pour Eclaircir ce point essaye avec des cables et une autre voiture au moins similaire au niveau batterie. (Tu n'arriveras a rien de concluant en la branchant a une twingo par exemple...)

Lien à poster
Partager sur d’autres sites
Invité §slo546Pr

ok je vais faire ça et je vous tiens au courant.

 

 

Édit: mon multimètre doit être mort il m'affiche 0 pour la batterie de la laguna ainsi que pour ma batterie de ma 206 qui fonctionne pourtant très bien. J'ai essayer de la démarrer avec les câbles mais aucun effet non plus à l'insertion de la carte :/

Lien à poster
Partager sur d’autres sites

Salut,

 

Tu veux dire que batterie branchée, tu n'as plus de verouillage des portes via la carte, tu n'as aucun voyant qui s'allume au Tdb, pas de radio, pas de plafonnier?

 

Qd tu as essayé avec ta 206... tu avais qq'un dedans qui mets le regime moteur a environ 3000trs ou juste au ralentit? Est-ce que tes cables sont suffisement costaud?

Lien à poster
Partager sur d’autres sites

je comprends aussi qu'il n'a pas de 12V APC (après contact) voire pas de 12V accessoire

si c'est le cas ... rien ne peut marcher correctement

 

le 12V Accessoire DOIT apparaitre quand on met la carte à mi course dans le lecteur

Lien à poster
Partager sur d’autres sites
Invité §slo546Pr

Alors non batterie branché j'ai rien du tout sauf la possibilité de faire fonctionner les phares et de pouvoir verrouiller/ déverrouiller les portières grava au bouton centrale.

Et. J'ai pas de 12v accessoire..

Lien à poster
Partager sur d’autres sites
Invité §dou315Yu

En fait en gros quand tu mets la carte il ne se passe rien ? Alors ce n'est pas un problème de batterie mais plutôt un problème de module de réception de ta carte. Normalement, quand il se produit un problème de batterie insuffisante pour faire démarrer, tu entends au moins le clic de la bobine du démarreur quand tu presses "Start" et à ce moment précis tous s’éteint dans la voiture même les phares.

Bon dépannage.

Lien à poster
Partager sur d’autres sites
Invité §lag644sW

Bjrs j'ai un problème avec ma Renault Laguna 2 année 2001.

J'ai changer la durite car elle perdai de l'eau et j'ai changer la prise de la pompe de gavage.

j'ai su la mettre en route mais elle c'est couper d'un coup et la je sais plus la remettre en route j'ai changer la pile de la télécomande mais toujours rien

Tout se qui fonctionne c'est la radio les vittres les phare fin tout c'est petit truc sauf le moteur.

Pouriez vous me dire c'est quoi la panne et se que je peu faire.

Meci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Bob167wx

bonjour a tous.Alors, j'ai un laguna 2 2001; 2L ide. J'ai lu vos problemes et je me confront avec une similaire.J'ai perdu la carte unique de demarrage

et j'ai achete un neuve a trois butons (207 eur).Chez renault au garage il me font changer le verrouille de collone de direction (599 eur), sa fait toujours rien, meme pas un bruit ou un lumiere au tableau de bord :ange: , alors il me dise que la carte neuve que j'ai achete marche pas,oblige d'acheter un autre (207 eur)

Depuis 2 mois je roule avec une voiture de location. Si quelqun peut me dire et montrer la foto de la piece defectueuse, je lui rest reconnesant au moins 30 ans a

partir du momment de la reponse 1297154807_306bv6du74.gif.487f2e3b7c8c63abe403cf5c993349b8.gif .Excuse moi pour les fautes,je suis pas analphabet,mais etranger.

Lien à poster
Partager sur d’autres sites
Invité §Ano400Wc

bonjour a tous.Alors, j'ai un laguna 2 2001; 2L ide. J'ai lu vos problemes et je me confront avec une similaire.J'ai perdu la carte unique de demarrage

et j'ai achete un neuve a trois butons (207 eur).Chez renault au garage il me font changer le verrouille de collone de direction (599 eur), sa fait toujours rien, meme pas un bruit ou un lumiere au tableau de bord :ange: , alors il me dise que la carte neuve que j'ai achete marche pas,oblige d'acheter un autre (207 eur)

Depuis 2 mois je roule avec une voiture de location. Si quelqun peut me dire et montrer la foto de la piece defectueuse, je lui rest reconnesant au moins 30 ans a

partir du momment de la reponse 1297154807_306bv6du74.gif.487f2e3b7c8c63abe403cf5c993349b8.gif .Excuse moi pour les fautes,je suis pas analphabet,mais etranger.

 

Lien à poster
Partager sur d’autres sites
Invité §Ano400Wc

bonjour a tous.Alors, j'ai un laguna 2 2001; 2L ide. J'ai lu vos problemes et je me confront avec une similaire.J'ai perdu la carte unique de demarrage

et j'ai achete un neuve a trois butons (207 eur).Chez renault au garage il me font changer le verrouille de collone de direction (599 eur), sa fait toujours rien, meme pas un bruit ou un lumiere au tableau de bord :ange: , alors il me dise que la carte neuve que j'ai achete marche pas,oblige d'acheter un autre (207 eur)

Depuis 2 mois je roule avec une voiture de location. Si quelqun peut me dire et montrer la foto de la piece defectueuse, je lui rest reconnesant au moins 30 ans a

partir du momment de la reponse 1297154807_306bv6du74.gif.487f2e3b7c8c63abe403cf5c993349b8.gif .Excuse moi pour les fautes,je suis pas analphabet,mais etranger.

 

Lien à poster
Partager sur d’autres sites
Invité §Ano520LF

J'ai le même problème je pense.

Mon unique carte est hs donc j'ai commandé une nouvelle chez Renault mais ils n'arrive pas à la programmé sur ma laguna 2 vu que l'autre carte d'origine est hs. Avez vous une solution ?

Lien à poster
Partager sur d’autres sites

Seul Renault peut faire quelque chose

Si l'UCH (calculateur d'habitacle) est malade, il FAUT une clé/carte OK pour le reprogrammer donc si la clé/carte est HS, il faut aussi changer l'UCH

 

Pour changer

- un UCH, il faut un UCH vierge, une clé du véhicule, un ECU codé du véhicule, un outil de diagnostic et le code réparation

- un ECU, il faut un ECU vierge

- une ou plusieurs clés, il faut en sus de l'UCH et de l'ECU codé du véhicule, une clé, un outil de diagnostic et le code réparation. Si une seule clé est présentée, ce sera la seule programmée

 

Moralité : il NE FAUT PAS faire l'impasse sur la 2° clé

Lien à poster
Partager sur d’autres sites
Invité Fredomecano

Bonjour a tous! Petite question, avez vous déposé le lecteur de carte sans la débrancher ? Et presser le lecteur dans une main et de l'autre inséré la carte voir si le contact revient si oui problème du lecteur 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...