Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
147
/

Soucis de pédale d'embrayage Alfa 147 1.9 JTDm 150ch

 

Il y a 848 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Soucis de pédale d'embrayage Alfa 147 1.9 JTDm 150ch

Prévenir les modérateurs en cas d'abus 
Giovanni97​4
Profil : Nouveau membre
giovanni974
Marques - succès bronze sujets
  1. Posté le 07/04/2018 à 12:10:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

J'ai parcourus les forums et je n'ai pas trouvé de sujets similaire à mon soucis de pédale d'embrayage.

Voilà le soucis. Ma pédale d'embrayage est à moitié flottante, c'est à dire que quand j'appuie sur la pédale, elle descend à mi course et la seconde partie on sent l'action sur l'émetteur.
La première moitié n'a aucune action sur l'émetteur. Pour le passage de vitesse, je suis obligé d'appuyer au tapis.

Les symptômes remarqués, un passage de vitesse légèrement difficile, on sent que ça coince dans les pignons. L'embrayage vibre/broute au moment du patinage mais uniquement dans les montés, exemple démarrage au stop dans une monté. Je suis obligé d'accélérer plus fort.

Ce que j'ai déjà fait avant d'avoir ce soucis.
- Changement de pédale d'embrayage parce que je n'avais plus la petite patte qui vient buter contre le capteur pour le régulateur de vitesse. Au moins 2 ans.
- Changement cardan conducteur, donc vidange huile BV ,état dégueulasse. Au moins 1 an et demi.
- Purge circuit frein et embrayage, fait avec aisance et aucun soucis particulier. Aucune fuite constatée. Pédale réagissant de manière très normal. Au moins 1 ans.

Ce que je ne sais pas, la voiture est une occasion. Aucune information concernant l'état de l'embrayage, si elle a été faite ou pas.

J'ai la voiture depuis fin 2014 et là elle est à 204 000km.

Petit soucis = émetteur/récepteur ou gros soucis = embrayage.
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
snow39
  1. Posté le 08/04/2018 à 23:25:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, je pense que ta butée d'embrayage est défectueuse, pour cela faut descendre la boîte à vitesse et t'en qu'à faire,changer l'embrayage. ;)

Profil : Nouveau membre
giovanni974
Marques - succès bronze sujets
  1. Posté le 23/04/2018 à 07:37:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
Tu penses à la butée hydropique?

Publicité

Profil : Nouveau membre
giovanni974
Marques - succès bronze sujets
  1. Posté le 23/04/2018 à 07:37:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hydrologique?

Invité
  1. Posté le 24/04/2018 à 22:51:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même souci sur mon alfa, plus possible de débrayé, le point de patinage étant plus loin que ma pédale ne pouvait l'accepter. Après avoir changé l'émetteur / récepteur embrayage toujours le meme souci. Nous avons donc tombé la boîte et vu que la butée l'embrayage était hs... J'ai donc tout changé a 96000 kms.

Publicité

Invité
  1. Posté le 01/05/2018 à 09:18:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je suis nouvelle sur le forum et j'ai besoin de tous vos conseils. Mon Alfa Roméo 147est actuellement au garage pour l'embrayage...coût total 1500 euros...elle a 205 000km..pas le moral  mais j'adore ma voiture
Message cité 1 fois
Profil : Nouveau membre
hohihi
  1. Posté le 12/05/2018 à 16:18:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Giovanni974 a écrit :

Bonjour à tous.

J'ai parcourus les forums et je n'ai pas trouvé de sujets similaire à mon soucis de pédale d'embrayage.

Voilà le soucis. Ma pédale d'embrayage est à moitié flottante, c'est à dire que quand j'appuie sur la pédale, elle descend à mi course et la seconde partie on sent l'action sur l'émetteur.
La première moitié n'a aucune action sur l'émetteur. Pour le passage de vitesse, je suis obligé d'appuyer au tapis.

Les symptômes remarqués, un passage de vitesse légèrement difficile, on sent que ça coince dans les pignons. L'embrayage vibre/broute au moment du patinage mais uniquement dans les montés, exemple démarrage au stop dans une monté. Je suis obligé d'accélérer plus fort.

Ce que j'ai déjà fait avant d'avoir ce soucis.
- Changement de pédale d'embrayage parce que je n'avais plus la petite patte qui vient buter contre le capteur pour le régulateur de vitesse. Au moins 2 ans.
- Changement cardan conducteur, donc vidange huile BV ,état dégueulasse. Au moins 1 an et demi.
- Purge circuit frein et embrayage, fait avec aisance et aucun soucis particulier. Aucune fuite constatée. Pédale réagissant de manière très normal. Au moins 1 ans.

Ce que je ne sais pas, la voiture est une occasion. Aucune information concernant l'état de l'embrayage, si elle a été faite ou pas.

J'ai la voiture depuis fin 2014 et là elle est à 204 000km.

Petit soucis = émetteur/récepteur ou gros soucis = embrayage.
Afficher plus
Afficher moins




Salit a toi. Ton problème me fait penser à une buté qui déconne sur ma 147 j'avais le moteur qui vibrait comme si j'avais un support moteur hs quand je rétrogradé au moment ou le frein moteur arrive jusqu'au jour où la buté a cassé. Est ce tu a tendance à laisser légèrement ton pied en appuis sur la pédale ?

Profil : Nouveau membre
snow39
  1. Posté le 26/05/2018 à 09:37:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

AnonymeLv26100 a écrit :

Bonjour je suis nouvelle sur le forum et j'ai besoin de tous vos conseils. Mon Alfa Roméo 147est actuellement au garage pour l'embrayage...coût total 1500 euros...elle a 205 000km..pas le moral mais j'adore ma voiture
Afficher plus
Afficher moins

Salut, tu es passée par un garage alfa.? :??: la mienne avait moins de 90 000 km, je suis allé chez alfa ils ont tout changé pour 1000 e (embrayage,butée,huile,main d'œuvre)
Tu paies chère quand même je trouves (500 de trop) ;) .

Profil : Nouveau membre
giovanni974
Marques - succès bronze sujets
  1. Posté le 28/08/2018 à 10:56:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt tout le monde.

Et bien on le saura bientôt, ma voiture m'a lâché à 10m de chez moi par chance. :veedub:
Gros bruit dans la boîte et vitesse qui saute.

Je n'ai pas la possibilité de déposer la boîte, je dois partir en vacances en métropole prochainement.

Donc j'ai testé, moteur éteint, j'ai embrayé, lâché le frein à main, la voiture bouge.

J'ai fais des recherches et j'ai trouvé un kit complet Valeo, VM bi-masse compris, pour 266€ + 42€ fdp. Montage d'origine Valeo sur ce type de véhicule.

À voir pour la suite....

Profil : Pilote pro
  1. config
florian_69
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/08/2018 à 08:29:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pareil, même moteur et un moment paf!! la pedale d''embrayage reste au fond de sa course..


---------------
Ma Corvette C5 en plaisir[ /mdtopic] Alfa 147 jtdm 150 en daily [ex: Clio 2 rs3 Speedster 2.2, 205 gti 1.9] Nettoyage injecteur à ultrason , me contacter en MP
Profil : Nouveau membre
giovanni974
Marques - succès bronze sujets
  1. Posté le 07/02/2019 à 12:07:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon bah question pédale d'embrayage c'était mon émetteur qui avait lâché. Le ressort qui repousse le piston a cassé.
07-02-2019_15:02:53Voir l'image en grand0 vote

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche alfa 147 1.6 120 ch 0
Alfa 147 Feu antibrouillard arrière ne s'allume pas 1
besoin d'avis 9
[Présentation] Mon Alfa 147 1.6TS 105Ch 2
Présentation de ma 147 TI 11