Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de décharge batterie

 

Il y a 820 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de décharge batterie

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
toto22
  1. Posté le 25/01/2019 à 23:38:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, suite a l allumage du voyant batterie, je suis passer chez Ford. C est dernier on passé la valise et au final on m a remplacer ma batterie et mon alternateur. Mais helas j ai toujours le même problème. Depuis j essaye de trouver d ou ça peut venir. J ai mesurer 12 volts entre la borne - de la batterie et cosse - de la batterie débranché et ça même en enlevant un par un les fusibles au niveau du moteur et les fusibles derrière la boîte à gants. Bref je ne sais pas où chercher maintenant. Un problème de masse? Le démarreur?

Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 26/01/2019 à 01:34:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , il faut tester la consommation de courant après 15 minutes d'arrêt avec un ampèremètre , cette consommation ne doit pas dépasser 30mA
controler consommation batterie moteur arrêté


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
toto22
  1. Posté le 26/01/2019 à 08:34:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je n ai pas d ampermetre pour les mA. Ma pince multimètre fluctue trop dans les petite intensité pour être fiable. Je vais en acheter un et faire la mesure comme indiqué dans le forum . Les 12 volts entre cosse - débranché et le moins de la batterie ce n est pas normal si?

Publicité

Profil : Nouveau membre
toto22
  1. Posté le 26/01/2019 à 17:45:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai fait quelques mesures
Tensions batterie moteur a l arret à 12.8 volts - tension batterie moteur en route a 14,4 volts - tension batterie moteur en route avec phares et chauffage en route a 14,3 volts donc selon moi la batterie et l alternateur c est ok - aucun souci pour démarrer donc démarreur ok

Profil : Nouveau membre
toto22
  1. Posté le 26/01/2019 à 17:50:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai posé un multimètre et j ai mesuré le courant portés fermés coffre et capot fermés - mesure à 0.760 ampères pendant 10 minutes et ensuite 0.060 amperes en permanence. C est au dela de la norme non? (30mA). J ai toujours aussi 12 volts environ entre la cosse du - débranché et la borne - de la batterie ce n est pas normal si? Merci de m eclairer
Message cité 1 fois
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 27/01/2019 à 01:17:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Toto22 a écrit :

J ai posé un multimètre et j ai mesuré le courant portés fermés coffre et capot fermés - mesure à 0.760 ampères pendant 10 minutes et ensuite 0.060 amperes en permanence. C est au dela de la norme non? (30mA). J ai toujours aussi 12 volts environ entre la cosse du - débranché et la borne - de la batterie ce n est pas normal si? Merci de m eclairer
Afficher plus
Afficher moins



Bonsoir, le voltage trouvé est normal par contre 0,060 ampères c'est a dire 60mA dépassent la limite , pour détecter cette consommation il faut retirer les fusibles un a un en commençant par les maxi fusibles et ne pas oublier de débrancher aussi l'alternateur (pour test bien sur et le rebrancher aussitôt avant de poursuivre)

Les tensions mesurées sont bonnes et confirment le bon fonctionnement du circuit de charge , une consommation de courant anormale décharge une batterie quand le véhicule est a l'arrêt de plusieurs heures a plusieurs jours selon l'importance de cette consommation.

Ne pas confondre mauvais état de batterie et consommation de courant , les deux situations peuvent avoir le même inconvénient , la batterie a été remplacée par une neuve ??


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
toto22
  1. Posté le 27/01/2019 à 08:30:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse la batterie est neuve oui pour le test des fusibles je vais le refaire aujourd'hui

Profil : Nouveau membre
toto22
  1. Posté le 27/01/2019 à 21:04:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j ai fait le test et enlèver les fusibles un par un et toujours 60mA de courant de fuite. Je n y comprend rien et sait pas de quoi cela peut venir. De plus la batterie est neuve
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 28/01/2019 à 00:48:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Toto22 a écrit :

Bonjour j ai fait le test et enlèver les fusibles un par un et toujours 60mA de courant de fuite. Je n y comprend rien et sait pas de quoi cela peut venir. De plus la batterie est neuve
Afficher plus
Afficher moins




Bonsoir, et les maxi fusibles dans le boitier a coté de la batterie ? , il faut commencer par ceux ci car c'est le départ du circuit d'alimentation et donner le numéro de celui qui fait chuter la consommation quand on le retire (voir plan joint)

On ne connait pas l'année ni la motorisation de cette fusion ?

Je n'ai pas lu que l'alternateur a été débranché pour vérifier si il pouvait être en cause ??

5c4e3543b3402Voir l'image en grand0 vote

Message édité par distrait50000 le 28/01/2019 à 00:55:41

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
toto22
  1. Posté le 28/01/2019 à 07:58:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour oui j avais débranché l alternateur pour la mesure c est une Ford fusion diesel de 2008
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 29/01/2019 à 16:55:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Toto22 a écrit :

Bonjour oui j avais débranché l alternateur pour la mesure c est une Ford fusion diesel de 2008
Afficher plus
Afficher moins


Bonjour, et quels sont les résultats , alternateur compris ??


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
toto22
  1. Posté le 30/01/2019 à 11:16:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour il y a toujours 60mA en courant de fuite mais j ai un doute sur l ampermetre utilisé

Profil : Membre confirmé
quentin06670
  1. Posté le 06/02/2019 à 14:33:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite question toute bête tu n a rien de branche sur tes prises allume cigare? Car sur la mienne elle sont alimentés en permanence

Publicité

Profil : Nouveau membre
toto22
  1. Posté le 06/02/2019 à 20:49:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai vérifié et je n ai de brancher sur mon allume cigare. Merci quand même pour cette piste

Profil : Nouveau membre
toto22
  1. Posté le 06/02/2019 à 20:50:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai vérifié et je n ai rien de brancher sur mon allume cigare. Merci quand même pour cette piste
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 07/02/2019 à 16:23:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Toto22 a écrit :

Bonjour j ai vérifié et je n ai rien de brancher sur mon allume cigare. Merci quand même pour cette piste
Afficher plus
Afficher moins


Bonjour, un consommateur resté branché sur l'allume cigare (a condition que ce dernier soit alimenté en + permanent) aurait été détecté a la recherche précédemment faite


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
  1. Posté le 27/03/2019 à 09:52:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j avais le même problème sur ma fusion et cela venait de la lampe du plafonnier arrière, j ai débranché le plafonnier et plus jamais j ai eu de problème.
Si cela peut vous aider. Bonne journée.

Invité
  1. Posté le 07/10/2019 à 12:01:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ici

Alors! une solution a t-elle était trouvée pour cette Fusion qui ce décharge?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Compteur Aiguilles tableau de bord FORD FUSION 8
Problème incident moteur durashift EST Ford Fusion 2
Code autoradio sur Ford Fusion 1
Fusion 1.4 chauffe moteur 11
Code autoradio 1