Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

alerte systeme anti pollution

 

Il y a 167 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

alerte systeme anti pollution

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 01/02/2018 à 16:39:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
je posséde une lancia phedra de 2006 2.2 diesel
je roule tous va bien bonne puissance
et a un moment quand j ai besoin d accélérer un peu suite a une montee legere rien ne ce passe elle n accélere pas et ce met en défaut et plus de puissance du tout et le voyant s allume
je m arrête 10 minutes a repart normalement
puissance normal voyant etein
le problème peux arriver au bout de 1 km comme au bout de 100 km
j ai fait un nettoyage par oxygène rien n y change
j ai vide le filtre a particule suite a ces problèmes
résultat plus de puissance mais toujours ce problème.
quelqu un a une idee
merci
Message cité 1 fois
Sujets relatif
Profil : Vétéran
  1. config
jlucm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/02/2018 à 09:51:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Regarde du coté du système Swirl: nombreux détails sur le forum


---------------
Vivre et laisser vivre.
Invité
  1. Posté le 03/02/2018 à 23:10:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymevincent3207 a écrit :

bonjour
je posséde une lancia phedra de 2006 2.2 diesel
je roule tous va bien bonne puissance
et a un moment quand j ai besoin d accélérer un peu suite a une montee legere rien ne ce passe elle n accélere pas et ce met en défaut et plus de puissance du tout et le voyant s allume
je m arrête 10 minutes a repart normalement
puissance normal voyant etein
le problème peux arriver au bout de 1 km comme au bout de 100 km
j ai fait un nettoyage par oxygène rien n y change
j ai vide le filtre a particule suite a ces problèmes
résultat plus de puissance mais toujours ce problème.
quelqu un a une idee
merci
Afficher plus
Afficher moins

merci
mais ca ne règle pas mon problème qui n est pas une panne franche hier j ai pris la voiture j ai fais 240 km avec sans avoir le problème même une pointe a 170 kmh
par contre en roulant si je lève légèrement le pieds de l accélérateur et j appuis la je n ai plus de puissance si j insiste avecun regime moteur normal elle ce met en défaut et perte de puissance en monte maxi 40 kmh dure sur autoroute et dangereux
par contre si je rapuis qu elle n a plus de puissance et que je relâche encore plus et rapuis doucement elle ce relance et la ça va ce qui m a permis de faire les 240 km sans avoir le défaut.
une idee
merci

Publicité

Profil : Vétéran
  1. config
jlucm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2018 à 09:21:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bien, dans quel état est le 'poumon de swirl': sa tige et sa rotule en bout?
Lorsque c'est cassé, il y a tous les symptomes que vous vivait.

Aller, on ouvre le capot moteur, on localise le système 'swirl' et on revient donner des nouvelles ici.


---------------
Vivre et laisser vivre.
Invité
  1. Posté le 08/02/2018 à 22:53:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
merci pour l info
j ai regarder moteur arrêté puis moteur en route ça ne bouge presque pas et quand on monte les régimes jusqu a 2000 tr/min ça bouge un peu mais par a coup.
donc des que j aurais un peu de temps je vais démonter pour voir l état réelle et je vous tien informe mais j ai l impression qu il doit vraiment y avoir un problème de ce cote la
merci encore
cordialement
vincent

Publicité

Profil : Vétéran
  1. config
jlucm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/02/2018 à 09:13:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement: le mouvement de la tige est franc: une fois tout en bas, une fois tout en haut.
Déterminer si:
- la rotule en bout de la tige n'est pas cassé,
- la tringlerie métallique, actionnée par cette rotule, est-elle grippée?
- le 'poumon' du Swirl (la grosse capsule plastique qui 'entraine' la tige) est-elle trouée?
- la dépression arrive-t-elle bien au 'poumon'


---------------
Vivre et laisser vivre.
Invité
  1. Posté le 11/09/2018 à 12:48:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai fais changer le swirl
et toujours le probleme je ne sais plus quoi faire
quelqu un a une idee
merci

Profil : Vétéran
  1. config
jlucm
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/09/2018 à 08:44:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Et le swirl se comporte comme attendu:
- au ralenti, dans une position,
- au dessus de 2500 tr/min, passe dans la position opposée, franchement

Inspecter l'ensemble du système à dépression, provenant de la pompe à vide et qui alimente les volets EGR, papillon, swirl; en passant au travers de différentes électrovannes:
- petites durites mal installées, fissurées, bouchées ?
- les volets libre de leur mouvement?
Message cité 1 fois

---------------
Vivre et laisser vivre.
Invité
  1. Posté le 22/11/2018 à 00:22:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jlucm a écrit :

Et le swirl se comporte comme attendu:
- au ralenti, dans une position,
- au dessus de 2500 tr/min, passe dans la position opposée, franchement

Inspecter l'ensemble du système à dépression, provenant de la pompe à vide et qui alimente les volets EGR, papillon, swirl; en passant au travers de différentes électrovannes:
- petites durites mal installées, fissurées, bouchées ?
- les volets libre de leur mouvement?
Afficher plus
Afficher moins

merci
je cherche mais ne trouve pas

maintenant autres probleme recent
au ralenti elle ne tourne pas tres bien et fume beaucoup
tres peu de puissance en dessous de 2000 trmin et elle cafouille mais de que l on depasse les 2000 la on a la puissance normal.
a certain moment on arrive a la faire repartir a partir de 1200 trmin sans problemes.
j ai fais un traitement injecteur et turbo toujours pareil
je l ai emmene chez peugeot ils disent qu il faut demonter le moteur car il doit y avoir quelques choses de casse
je ne pense pas car depuis j ai fais environs 1000 km je l ai pousse a 4500 trmin roule a 150 et tourne toujours pareil avec soit disant un truc de casse
quelqu un a une idee
un peu marre de cette voiture
merci a tous

Invité
  1. Posté le 26/11/2018 à 16:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a quelque temps j ai eu un pb similaire de baisse de regime sur une Nissan. Nissan à changé le turbo à ses frais moins la mo
Message cité 1 fois
Invité
  1. Posté le 24/01/2019 à 13:23:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeS59 a écrit :

Il y a quelque temps j ai eu un pb similaire de baisse de regime sur une Nissan. Nissan à changé le turbo à ses frais moins la mo
Afficher plus
Afficher moins

bonjour
nouveau probleme pour cette lancia phedra
maintenant au ralentie elle tourne tres mal fume enormement ce met en securitee donc si j essaie de rouler pas de puissance
ce matin en regardant partout sans le vouloir et sans le voir j ai debranche le tuyau du transmetteur de pression ,controle des gaz d echapement ref bosch 9628971180 et en voulant la regarer a ca place plus de fumee le moteur tourne au ralenti normalement, le voyant alerte polution reste alume mais pas de puissance
je regarde sous le capot et voit ce tuyau debranche donc je le rebranche et idem fumee moteur tourne mal
si je debranche la fiche electrique idem plus de fumee moteur tourne mal
j ai change la pieces et toujours le meme probleme
quelqu un peut me donner une idee car la je ne voie pas
merci de votre aide


Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage à chaud lancia phedra 1
rétroviseur electrique ne fonctionnent pas 1
lancia phedra 2.0i ne demarre plus 1
anti-brouillard 1
Probleme sifflement 0