Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clignotant Renault Clio 3 défaillant

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clignotant Renault Clio 3 défaillant

Prévenir les modérateurs en cas d'abus 
hd289im
Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/08/2012 à 00:03:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

J'ai un "ennuyant" soucis avec ma clio 3. Le clignotant avant droit ne fonctionnant plus nous avons d'abord essayé de changé l'ampoule. Nous nous sommes rendu compte que l'ampoule n'était pas grillée. Nous avons donc replacé l'ampoule, ce qui a fonctionné à quelques reprises puis à nouveau défaillant. Idem lorsque nous avons essayé avec une nouvelle ampoule.

Petite précision : juste avant le problème j'ai eut un soucis avec la fermeture et l'ouverture des portes avec la clef. Je n'avais plus de réponse lorsque j'appuyé sur la clef pour la fermeture ou l'ouverture pendant au moins une dizaine de fois... Je ne sais pas s'il peut y avoir une relation avec la défaillance du clignotant ...

Quelqu'un a-t-il eut un soucis similaire ? D'après vous de quoi pourrait provenir ce problème ?


Merci d'avance de votre aide.
Message cité 1 fois
Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/08/2012 à 23:12:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne pour m'éclairer ??
Message cité 1 fois
Profil : Routard
laocoon-11
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/08/2012 à 11:16:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je soupçonne une mauvaise masse ou alors le relais.
Lorsque ça clignotte à gauche, entends tu un bruit différent ?

Publicité

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 11/08/2012 à 11:53:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Cela provient d'un mauvais contact entre le phare et le porte lampe (douille porte ampoule), il faut remplacer le porte lampe, dispo chez Renault pour 10 E env

クリオ最大
Profil : Losangiste d'Argent 2013
  1. config
cliomax
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/08/2012 à 16:20:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas bête ça... essaie d'inverser le porte lampe pour voir. [smileyper​so
Message cité 1 fois
Message édité par cliomax le 11/08/2012 à 16:20:58

---------------
[:cliomax:7] Renault Clio III : La meilleure pour la vraie vie, tout ce qu'on attend d'une voiture... [:cliomax:3]
------------------------------
#CiaoJules - #KeepFightingMichael - #prayforParis - #prayforBrussels
Publicité

Profil : Apprenti confirmé
remy53
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/08/2012 à 16:44:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hd289im a écrit :

Bonsoir,

J'ai un "ennuyant" soucis avec ma clio 3. Le clignotant avant droit ne fonctionnant plus nous avons d'abord essayé de changé l'ampoule. Nous nous sommes rendu compte que l'ampoule n'était pas grillée. Nous avons donc replacé l'ampoule, ce qui a fonctionné à quelques reprises puis à nouveau défaillant. Idem lorsque nous avons essayé avec une nouvelle ampoule.

Petite précision : juste avant le problème j'ai eut un soucis avec la fermeture et l'ouverture des portes avec la clef. Je n'avais plus de réponse lorsque j’appuyai sur la clef pour la fermeture ou l'ouverture pendant au moins une dizaine de fois... Je ne sais pas s'il peut y avoir une relation avec la défaillance du clignotant ...

Quelqu'un a-t-il eut un soucis similaire ? D'après vous de quoi pourrait provenir ce problème ?


Merci d'avance de votre aide.
Afficher plus
Afficher moins


Bonjour,

Un vendredi après-midi, le clignotant gauche de notre CLIO2 (de 02/2003) s'est bloqué en position marche. Gênant pour conduire. Mon épouse a conduit le véhicule chez le concessionnaire Renault proche de chez nous qui l'a renvoyé vers un Renault minutes, car il ne pouvait pas la prendre immédiatement. Le Renault minute a essayé de changer le commodo en mettant une pièce neuve, sans effet. Il a renvoyé mon épouse chez le concessionnaire qui a pris un rendez-vous pour le lundi. Passage à la valise le lundi.
Le garage a procédé au changement de la carte électronique du tableau de bord avec reprogrammation de la clef d'ouverture de porte.
Coût de la panne 497,31 € le 11/01/2010 + 36,60€ le 01/03/2010 (reprogrammation de la deuxième clef).

La voiture dort dehors et il gelait fortement à l'époque.

Profil : Pilote d'essai
mtgxv
Marques - succès or messages
  1. Posté le 11/08/2012 à 16:50:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cliomax a écrit :

Pas bête ça... essaie d'inverser le porte lampe pour voir. [smileyper​so
Afficher plus
Afficher moins



Ouais mais s'il inverse les portes lampes quand il mettra le cligno à droite, c'est celui de gauche qui va s'allumer ...

Ok, je sors  :d

A++ :jap:

Message cité 1 fois
Message édité par MasterLudo le 30/09/2015 à 18:39:01

---------------
Bonne année à toutes et à tous !
クリオ最大
Profil : Losangiste d'Argent 2013
  1. config
cliomax
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/08/2012 à 17:07:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

mtgxv a écrit :


Ouais mais s'il inverse les portes lampes quand il mettra le cligno à droite, c'est celui de gauche qui va s'allumer ...

Ok, je sors  :d

A++ [smileyper​so
Afficher plus
Afficher moins


C'est justement pour voir si c'est le porte lampe qui serait défaillant... gros malin. [smileyper​so

Message édité par MasterLudo le 30/09/2015 à 18:39:01

---------------
[:cliomax:7] Renault Clio III : La meilleure pour la vraie vie, tout ce qu'on attend d'une voiture... [:cliomax:3]
------------------------------
#CiaoJules - #KeepFightingMichael - #prayforParis - #prayforBrussels
Invité
Marques - succès bronze nombre de vues
  1. Posté le 12/08/2012 à 17:31:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos retours !!!

laocoon 11, effectivement j'avais un bruit différent, comme plus rapide.

J'ai un peu "bidouillé" le porte lampe hier et ça fonctionne à nouveau! J'espère que cela provenait effectivement d'un mauvais contact.

Question subsidiaire : si c'est un mauvais contact, cela n'aurait pas du poser de problème à l'ouverture/fermeture avec la clef non ?

J'espère que je n'aurais de soucis comme avec celle de Remy5. Mais, en effet, j'ai eut ce soucis avec la clef qui ne répondait plus lorsque j'essayé d'ouvrir/fermer

Profil : Pilote pro
windju
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2012 à 18:39:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pièce commune avec la Megane II...

Je me contente de démonter le garde boue, et de resserrer et ça remarche pendant six mois pour les deux Megane II de la famille...

J'ai déjà vu des Clio III avec le même problème sur la route...
Message cité 1 fois

---------------
A3 8V Ambition 2.0 TDI 150ch 05/2015
BMW 420D GC XDrive BVA - En commande :D
3008 II GT Rouge Ultimate - Livraison Juin :D
Profil : Pilote pro
  1. config
g-0427
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 13/08/2012 à 00:13:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,  :)

Concernant ton problème pour verrouiller ta Clio et bien cela pourrait être tout simplement la pile de ta clé qui est en fin de vie. [smileyper​so


---------------
NON à la baisse des limitations de vitesse !
------------------------------​------------------------------​---------
Présentation de ma Clio 3 XV de France TCE 100 cv
http://www.forum-auto.com/marq [...] t48933.htm
Invité
Marques - succès bronze nombre de vues
  1. Posté le 13/08/2012 à 01:15:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
G-0427, j'y ai évidemment pensé [smileyper​so, mais non elle fonctionne toujours depuis l'incident. C'est la coïncidence des deux problèmes (l'un après l'autre) qui m'a >>>  :??:

Invité
Marques - succès bronze nombre de vues
  1. Posté le 13/08/2012 à 01:16:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

windju a écrit :

Pièce commune avec la Megane II...

Je me contente de démonter le garde boue, et de resserrer et ça remarche pendant six mois pour les deux Megane II de la famille...

J'ai déjà vu des Clio III avec le même problème sur la route...
Afficher plus
Afficher moins




Le garde boue se desserrerait-il ??

Publicité

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 13/08/2012 à 21:11:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non non,

Il resserre les contacts du porte ampoule
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 14/08/2012 à 00:59:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

daytona73 a écrit :

Non non,

Il resserre les contacts du porte ampoule
Afficher plus
Afficher moins




[smileyper​so merci pour la précision.

En tous cas pour le moment ça fonctionne à nouveau  :)

Ceci dit, j'ai un peu l'impression que c'est un problème récurrent chez Renault

Message cité 1 fois
クリオ最大
Profil : Losangiste d'Argent 2013
  1. config
cliomax
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 14/08/2012 à 20:32:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hd289im a écrit :



[smileyper​so merci pour la précision.

En tous cas pour le moment ça fonctionne à nouveau  :)

Ceci dit, j'ai un peu l'impression que c'est un problème récurrent chez Renault
Afficher plus
Afficher moins



Jamais rien eut, ni d'ampoules changées en 4ans. [smileyper​so

Après une voiture n'est pas l'autre. [smileyper​so Mais c'est toujours bien d'identifier le problème, ça peut toujours servir pour les autres.

Message cité 1 fois

---------------
[:cliomax:7] Renault Clio III : La meilleure pour la vraie vie, tout ce qu'on attend d'une voiture... [:cliomax:3]
------------------------------
#CiaoJules - #KeepFightingMichael - #prayforParis - #prayforBrussels
Invité
Marques - succès bronze nombre de vues
  1. Posté le 16/08/2012 à 01:24:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cliomax a écrit :


Jamais rien eut, ni d'ampoules changées en 4ans. [smileyper​so

Après une voiture n'est pas l'autre. [smileyper​so Mais c'est toujours bien d'identifier le problème, ça peut toujours servir pour les autres.
Afficher plus
Afficher moins




Touchons du bois pour toi alors  :)

Oui c'est tjrs intéressant d'identifier les problèmes comme tu dis et ceci sans passer forcément par la case garage [smileyper​so

Au passage ma Clio est de la même couleur [smileyper​so

Message cité 2 fois
Profil : Nouveau membre
nr723
  1. Posté le 22/09/2015 à 13:50:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hd289im a écrit :



Touchons du bois pour toi alors :)

Oui c'est tjrs intéressant d'identifier les problèmes comme tu dis et ceci sans passer forcément par la case garage http://staticclub.caradisiac.c [...] es/fou.gif

Au passage ma Clio est de la même couleur http://aws-cf.caradisiac.com/p​rod/shared/forum/i [...] es/lol.gif
Afficher plus
Afficher moins



Salut hd21,

J'ai le même souci que toi sur ma clio 3 1.5 dCi phase 1 de 01/2009.
Panne aléatoire du clignotant avant droit lorsque j'actionne le commodo à droite (ce qui s'entend car la fréquence de clignotement est beacoup plus rapide qu'à la normale).
Lors de la panne : l'ouverture/fermeture à la clé n'allume pas l'ampoule, les warnings n'allument pas non plus cette même ampoule.
Ampoules OK
Porte-ampoule : OK
Reste à vérifier : le connecteur au niveau du phare, le relais et le commodo (fil de commande usé ?)

As-tu réglé définitivement le défaut sur ton véhicule ? Si oui, comment ?

Merci.

Invité
  1. Posté le 30/09/2015 à 18:40:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j'ai eu exactement le meme problème avec ma clio 3 de 2009. Sur le phare avant gauche mais dans la premiere année ce qui c'est soldé par le remplacement du phare. Aujourd'hui en 2015 j'ai de nouveau ce problème mais le phare avant droit, mais plus de garantis.... Je donne un bon coup sur le phare avec ma paume de main et ca repart un temps.

Invité
  1. Posté le 30/09/2015 à 19:28:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je viens de constater que si je tourne le porte ampoule à fond, si je tapote sur le phare un faux contact se fait entre le porte ampoule et le feux. Je me suis aperçut que si je verrouille le porte ampoule a fond, puis en revenant d'un millimètre, il n'y a plus de faux contact à voir si ca tiens dans le temps.

Invité
  1. Posté le 21/05/2016 à 12:31:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hd289im a écrit :

Personne pour m'éclairer ??
Afficher plus
Afficher moins

J'ai le même problème à ma clio 3. J'ai essayé de mettre du papier alu au niveau de la connectique entre le phare et le porte ampoule, ça a fonctionné quelque temps puis ça a redéconné. Ensuite, j'ai passé un papier de verre fin sur la connectique et j'ai écarté un peu les branches du porte ampoule pour que le contact se fasse mieux. Pour l'instant ça marche. Essaye

Profil : Nouveau membre
megane-lille
  1. Posté le 30/07/2016 à 13:56:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Clio3 exception TCE, année modèle 2011. Même problème avec le clignotant droit. Un premier garage Renault a d'abord changé l'ampoule, sans chercher le pourquoi du comment :pfff: , et, bien entendu, le problème a recommencé quelques mois après. Selon un second garage Renault, c'est une panne "qu'on ne sait pas réparer. Il faut changer le faisceau (100 €) et si ça ne marche pas le phare tout entier (300 €)". Il a débranché le domino, l'a remis en place, ça marchait à nouveau, mais il m'a dit "réparation garantie jusqu'à la sortie du garage". :D

Effectivement, nouvelle panne trois semaines après. Mais cette fois, j'étais en Pologne, je suis allé voir un garage sur place. Il ont démonté les fils arrivant au domino, les ont remontés, en m'expliquant que c'était en général un problème de faux contact à cet endroit. Coût de la réparation : 5 €. :) C'était il y a un mois et depuis je n'ai pas eu de panne. Apparemment, en France, ils ne savent pas faire cette opération simple.
Message édité par Megane Lille le 30/07/2016 à 14:15:32

---------------
depuis décembre 2013 : Clio 3 TCE exception, modèle 2011
depuis juin 2016 : Dacia Logan Lauréate, modèle 2012, 1,2 16 v 75 ch GPL
Profil : Apprenti
yom31
  1. Posté le 25/06/2017 à 22:41:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je déterre le sujet car j'ai un problème identique sur ma Clio 3 de 2008 : le cliognotant avant droit fonctionne quand il veut :
J'ai interverti les douilles porte ampoulle et ca fonctionne ... qq jours => donc pas un pb de douilles.
Juste en défaisant / remettant la douille ca remarche pour qq jours.
J'ai tenté le nettoyant contacteur sur le porte douille mais pas mieux.

Megane Lille : le domino dont tu parles est à l'intérieur du bloc optique ?
Message cité 1 fois
Profil : Nouveau membre
megane-lille
  1. Posté le 25/06/2017 à 22:50:51  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
En ce qui me concerne, il s'agissait du clignotant arrière droit, et effectivement, le domino est à l'intérieur de l'optique. Depuis un an que le mécano polonais a effectué la réparation, je n'ai plus eu de panne.


---------------
depuis décembre 2013 : Clio 3 TCE exception, modèle 2011
depuis juin 2016 : Dacia Logan Lauréate, modèle 2012, 1,2 16 v 75 ch GPL
Invité
  1. Posté le 10/10/2017 à 15:17:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yom31 a écrit :

Je déterre le sujet car j'ai un problème identique sur ma Clio 3 de 2008 : le cliognotant avant droit fonctionne quand il veut :
J'ai interverti les douilles porte ampoulle et ca fonctionne ... qq jours => donc pas un pb de douilles.
Juste en défaisant / remettant la douille ca remarche pour qq jours.
J'ai tenté le nettoyant contacteur sur le porte douille mais pas mieux.

Megane Lille : le domino dont tu parles est à l'intérieur du bloc optique ?
Afficher plus
Afficher moins



Exactement le même problème pour moi, Clio 3 de 2008, clignotant avant droit qui ne marche plus. Ce n'est ni l'ampoule, ni la douille. Le garage Renault ne sait pas (ou ne veut pas...) comment s'en occuper...


Est-ce que par hasard tu as pu résoudre ton problème?


Merci.

Invité
  1. Posté le 29/11/2017 à 18:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai le même problème avec mon clignotant arrière gauche...
ou se trouve le domino dont vous parlez ???

Profil : Nouveau membre
megane-lille
  1. Posté le 11/01/2018 à 13:34:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Anonymeperfre comme je l'ai indiqué dans mon précédent message, le domino se trouve derrière l'optique de phare, dans la Clio 3.


---------------
depuis décembre 2013 : Clio 3 TCE exception, modèle 2011
depuis juin 2016 : Dacia Logan Lauréate, modèle 2012, 1,2 16 v 75 ch GPL
Invité
  1. Posté le 15/01/2018 à 21:51:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Renault connait très bien ce problème, mais si il l'admettait cela lui vaudrait des rappels, et des coûts exhorbitants.
Le faisceau utilisé sur la phase 3 est le même que la phase 2, sauf que du fait de l'emplacement des anti brouillard sur la Clio 3 (bien plus bas) le faisceau se retrouve très juste en longueur, et du coup cela crée des faux Contacts. Pour moi se sont les deux arrière selon les jours. Je démonte et bidouille les fils de contacts et ça refonctionne. Mais ca revient.
(Voilà explication d'un mécano Renault)

Profil : Nouveau membre
alexr09
  1. Posté le 09/02/2018 à 13:50:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Messieurs,

Même problème clignotant arrière droit sur notre clio 3 phase 1 de 2006...
Je suis une vraie queue dans tout ça, pourriez-vous m'expliquer ce qu'est le domino auquel vous faites référence ?
Le problème ne peut pas venir d'un fusible à changer ? :/
(Ampoules OK et plaque noire où je connecte les ampoules OK (déjà changée) )

Merci pour vos réponses,et bon courage autres victimes de Renault x')

Profil : Nouveau membre
vanes
  1. Posté le 04/11/2018 à 13:49:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai eu le meme problème sur ma clio 3
Il fo juste tordre la tige numéro 6 sur l arrière de la platine parce qu elle ne fait plus contact quand tu remets ta broche enfin ta prise sur ton feu
Et normalement si tu mets ta prise sur ta platine et que tu la bouge de droite à gauche sa fonctionne et après pas
Alors plier juste la tige sur votre platine pour qu elle fasse contact dans la prise
Voilà J espère avoir régler votre problème

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseil pour l'achat d'une clio III d'occasion 7
ameliorer un moteur energie 1.2 3
transformation en interieur baccara 0
Différence entre CLIO Campus et CLIO 3 18
Turbo sur flexauto 13