Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 234 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  10  20  21  22  23  24  25  26  27  28  29  30  32
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Topic unique] Nettoyage de la vanne EGR sur clio DCI

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/08/2010 à 18:23:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Je met les photos de quand j'ai fais la mienne :


Vanne nettoyée :

http://img411.imageshack.us/im [...] 101524.jpg

Conduit pendant :

http://img245.imageshack.us/im [...] 152401.jpg

Sujets relatif
Profil : Pilote chevronné
overview
Marques - succès argent messages
  1. Posté le 27/08/2010 à 18:07:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mec65pd a écrit :
tient tu es la toi :coucou:

Afficher plus
Afficher moins



Comme quoi le monde est petit !

Ca va ta clio, les plastiques et la cire tiennent bien la pluie ?


cpt89di a écrit :
Je met les photos de quand j'ai fais la mienne :


Vanne nettoyée :

http://img411.imageshack.us/im [...] 101524.jpg

Conduit pendant :

http://img245.imageshack.us/im [...] 152401.jpg
Afficher plus
Afficher moins




C'est beau les dispositifs "écologiques"  :love:


---------------
Emetteur de C02 et fier de l'être ...
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2010 à 19:30:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voui et la semaine avec les doigts crasseux plus le sol du garage et les vêtements irrécupérables :(

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2010 à 20:36:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Comme quoi le monde est petit !  
 
Ca va ta clio, les plastiques et la cire tiennent bien la pluie ?  


aux poils  :ange:

des gouttes d'eau de la taille d'une flaque :lol:

Profil : Pilote chevronné
overview
Marques - succès argent messages
  1. Posté le 28/08/2010 à 00:46:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mec65pd a écrit :
Citation :

Comme quoi le monde est petit !  
 
Ca va ta clio, les plastiques et la cire tiennent bien la pluie ?  


aux poils  :ange:

des gouttes d'eau de la taille d'une flaque :lol:

Afficher plus
Afficher moins





Bon ba c'est cool alors ! :Thumbs: :Thumbs:



(MP envoyé)

Message édité par overview le 28/08/2010 à 00:47:23

---------------
Emetteur de C02 et fier de l'être ...
Publicité

Invité
  1. Posté le 03/09/2010 à 23:43:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu! ouf. La solution... une nouvelle vanne EGR. Au bout de quelques km le calculateur reconnait le bon fonctionnement de la dite pièce et le voyant s'éteint .
Je ne me suis pas ruiné. Je suis allé dans une casse. Le résultat n'était pas du tout à 100% , mais pour 30€ je n'ai pas hésité. Lorsque l'on connait les prix de cette vanne: Oscaro=130€; un magasin de pièces ''discount''près de chez moi=180€; chez Renault cela doit dépasser les 200€!!!
Cette panne est la maladie des clio et des kangoo (même moteur).

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 04/09/2010 à 09:35:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cli61lj a écrit :
Problème résolu! ouf. La solution... une nouvelle vanne EGR. Au bout de quelques km le calculateur reconnait le bon fonctionnement de la dite pièce et le voyant s'éteint .
Je ne me suis pas ruiné. Je suis allé dans une casse. Le résultat n'était pas du tout à 100% , mais pour 30€ je n'ai pas hésité. Lorsque l'on connait les prix de cette vanne: Oscaro=130€; un magasin de pièces ''discount''près de chez moi=180€; chez Renault cela doit dépasser les 200€!!!
Cette panne est la maladie des clio et des kangoo (même moteur).
Afficher plus
Afficher moins



Content que tu ais résolu ton probleme.

Cette panne n'est pas chronique spécialement sur le K9K (1.5dci), ni meme chez renault en particulier.
C'est le mal du diesel moderne.
1/ on s'efforce de dépolluer un moteur qui intrinsèquement pollue quand meme pas mal
2/ les constructeurs bourrent le mou des clients "achetez du diesel, achetez du diesel", que le client fasse 10.000km de ville / an ou 80.000km d'autoroute, c'est pareil.
3/ les gens ne savent pas qu'il faut bourriner sur sa voiture de temps en temps
+ selon les moteur une conception +/- réussie j'imagine des tuyaux avec des flux d'air probablement + propices à l'encrassement des canalisations/vannes sur certains modeles :bah:
+ la qualité du carburant qui peut varier...

Bref, pas de recette miracle :bah:
(Hs : c'est un comble, moi qui avait fait un tuto pour la clio, je n'arrive pas à atteindre la vanne EGR dans mon scénic !!! elle est tellement enfoncée sous le pare-brise qu'il faut passer par derrière  [:fonsd:9] , vidanger le LDR et y passer 4h... Donc je carbure à l'additif et je serre les fesses !)

Message édité par jeanclaude convenant le 04/09/2010 à 09:35:21

---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Invité
  1. Posté le 04/09/2010 à 13:27:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci JCC,
C'est en lisant ce forum que j'ai compris qu'il fallait parfois prendre de l'autoroute et pousser la mécanique sur les diesels. Comme je l'avais noté ds un post précédent, la fumée noire qui en sortait témoignait de l'encrassement du moteur. J'ai plus l'habitude de faire de la ville et rouler pepere et comme tu le dis fort justement de temps à autres il faut la faire ''crier un peu''
Merci à tous

Profil : Pilote chevronné
overview
Marques - succès argent messages
  1. Posté le 05/09/2010 à 01:31:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cli61lj a écrit :
Merci JCC,
C'est en lisant ce forum que j'ai compris qu'il fallait parfois prendre de l'autoroute et pousser la mécanique sur les diesels. Comme je l'avais noté ds un post précédent, la fumée noire qui en sortait témoignait de l'encrassement du moteur. J'ai plus l'habitude de faire de la ville et rouler pepere et comme tu le dis fort justement de temps à autres il faut la faire ''crier un peu''
Merci à tous
Afficher plus
Afficher moins




Au pire si tu fait de la ville et que tu bourrine pas, prend une essence, je te jure que ça te ruine pas (en tout cas pas en entretient/pannes).  :lol:


---------------
Emetteur de C02 et fier de l'être ...
Invité
  1. Posté le 05/09/2010 à 20:44:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

overview a écrit :



Au pire si tu fait de la ville et que tu bourrine pas, prend une essence, je te jure que ça te ruine pas (en tout cas pas en entretient/pannes).  :lol:
Afficher plus
Afficher moins


Je vais bourriner maintenant!! j'ai compris la leçon  :lol:

Profil : Pilote chevronné
overview
Marques - succès argent messages
  1. Posté le 05/09/2010 à 21:56:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouais enfin quand même !

Si tu fais moins de 15.000 km/an, prend une essence, c'est on budget entretient dans les années a venir qui te remerciera !


---------------
Emetteur de C02 et fier de l'être ...
Invité
  1. Posté le 21/09/2010 à 19:08:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous

Je viens d'acquerir une clio dci 80 de 140000 et j'aimerais faire un decrassage niveau admission.

J'ai pas trop envie de demonter la vanne et le tube, j'aurais plus envie de faire un nettoyage avec du Wynn's egr 3.

Le seul soucis c'est que j'y connais absolument rien et que je sais pas  ou pulveriser ?

Y'a bien la notice du fabricant http://www.jentretiensmonauto. [...] EROSOL.pdf , mais ca m'aide pas beaucoup.

Merci d'avance ;)

Profil : Pilote chevronné
overview
Marques - succès argent messages
  1. Posté le 22/09/2010 à 01:13:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Croire qu'on peut nettoyer une EGR avec un super produit, c'est se tromper !

DE plus, vu les conditions d'utilisations, je fouttrais pas ce produit dans mon moteur !

Il est d'ailleurs bien précisé que c'est préventif, et très peut curatif.

La seule solution est de démonter.

Cette bombe ne fera du bien qu'a ton mental, pas a ton moteur !


---------------
Emetteur de C02 et fier de l'être ...
Publicité

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/09/2010 à 18:02:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1 sur overview.
Quand tu vois la tronche de la vanne et qu'il faut 3l d'essence pour la nettoyer, je pense qu'un spray risque d'etre un peu juste  [:afra:1]

Le démontage est vraiment simple.
au pire des cas, sollicite l'aide de quelqu'un du forum a côté de chez toi...


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Profil : Pilote chevronné
overview
Marques - succès argent messages
  1. Posté le 22/09/2010 à 18:10:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Surtout que dissoudre des résidus dans le conduit d'egr, c'est prendre un risque qu'un de ces résidus vienne dire bonjour a une soupape, avec tout les risques qui en découlent !


---------------
Emetteur de C02 et fier de l'être ...
Invité
  1. Posté le 07/10/2010 à 11:59:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

Voila je presente ma voiture Clio société 2 DCI 65 230000 km

Voila je remercie tout le monde pour votre topic, qui m'a permis de nettoyer ma vanne hier après midi.
Tout c'est bien passé, vanne enlevée sans probleme, nettoyage un peu long car très sale, et remontage super.

Je reviens vers vous car mon souci est que depuis ce nettoyage la voiture fume pas mal surtout en bas regime je vous explique.

Si je suis en 4ème et que je laisse ralentir ma voiture admettons a 35km/h et que je reaccélère alrs la c'est la cataaaa grosse fumé noire.
Par contre quand je pousse mais vitesse c'est raisonnable mais ca fume.
Je n'ai plus de pertes de puissance si ce n'est au démarage j'entend mon moteur qui ralenti un peu quand jaccélere a l'arret et fume blanc au démarrage aussi.

Voila en sachant qu'avant le nettoyage elle fumait pas du tout.

Je  n'ai pas refait de topic car je pensais qu'il y en avait assé sur cette fameuse vanne

Merci par avance de votre réponse

Cordialement Jérôme

Profil : Pilote chevronné
overview
Marques - succès argent messages
  1. Posté le 07/10/2010 à 12:47:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La fumée blanche doit etre due aux produits nettoyants que tu a mis dans la vanne/tubulure. Si c'est pas ça c'est plus enmerdant.

Ensuite, la fumée noire, je serais tenté de dire que ta vannne est bloquée en position ouverte. a vérifier. Vois pour la condamner au pire !


---------------
Emetteur de C02 et fier de l'être ...
Profil : Pilote assidu
nico-dci
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 07/10/2010 à 13:03:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si c'est un dci premiere generation, débranche la, et basta :D

c'est ce que j'ai fait


---------------
RS cousin
Invité
  1. Posté le 07/10/2010 à 13:07:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comment ca une DCI première génération???
et comment puis je faire pour verifié si elle est en position ouverte??

Merci

Profil : Pilote assidu
nico-dci
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 07/10/2010 à 19:01:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une vanne bloquée en position ouverte, normalement ton moteur démarre pas il me semble.

de quelle année est ta clio ? si avant 2004, c'est un premiere generation


---------------
RS cousin
Invité
  1. Posté le 07/10/2010 à 19:39:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma voiture demarre très bien !!!!!

 Et elle est de 2001 , jessayerai demain de la débrancher, j'ai juste a debrancher la fiche noir sur la vanne?? et c'est tt

Profil : Nouveau membre
yann59200
  1. Posté le 07/10/2010 à 22:26:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Hier après-midi j'ai décidé de nettoyer la vanne EGR de ma petite clio 2 dci 65 (06/2002), elle a actuellement 91 000km.
Pour démonter la vanne pas de problème, 15 minutes environ (facile d'accès).

La vanne est plutôt propre, j'ai quand même nettoyé avec une vielle brosse à dent.
Le tube complétement crade, il ma bien fallut 30 minutes pour le nettoyer  :( .

Aucun problème pour remonter la vanne est le tube.

Les changements :
- lors de la conduite le passage des rapports est beaucoup plus doux.
- le moteur a beaucoup moins la tremblote, à froid il est beaucoup plus calme  :) .

Un grand merci pour ce tuto.

Invité
  1. Posté le 08/10/2010 à 19:58:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Suite à une perte de puissance, j'ai débrancher ma vanne EGR
Les premiers kilomètres se sont bien passés mais maintenant j'ai de nouveau un souci
Parfois, le voyant de préchauffage reste allumé et la voiture n'a plus de reprise.
Lorsque le voyant ne s'allume pas le fonctionnement est tout à fait normal. Il arrive qu'il s'allume au cours d'un trajet et je n'ai aucun souci au démarrage
Un nettoyant d'injecteur n'a rien fait

Est-ce que le fait de roulé sans la vanne a pu encrassé qqch?
Merci

Invité
  1. Posté le 17/10/2010 à 17:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 
et bravo pour ce topic.
 
J'ai moi même eu un soucis de perte de puissance depuis une semaine avec fumées noires.
J'ai donc décidé de nettoyer la vanne EGR, ce qui fut fait sans trop de difficulté.
 
1 heure après je décide d'essayer mon véhicule (Clio2.2 1.9Dti ).
 
Au premier tour de clef elle commence à démarrer puis s'arrete net.
 
Depuis j'ai réessayé plusieur fois, mais rien (seul le démarreur tourne) aucun broutage comme si le GO n'arrivait pas.
 
En fait il faut vraiment insister plus de 10 secondes sur le démarrage avant d'avoir un nouveau "soubressaut" puis en continuant elle démarre difficilement mais elle démarre.

Par la suite c'est du bonheur...

Message édité par fil29no le 17/10/2010 à 19:26:01
Invité
  1. Posté le 05/12/2010 à 23:20:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zzm53zs a écrit :
Bonjour à tous,
Suite à une perte de puissance, j'ai débrancher ma vanne EGR
Les premiers kilomètres se sont bien passés mais maintenant j'ai de nouveau un souci
Parfois, le voyant de préchauffage reste allumé et la voiture n'a plus de reprise.
Lorsque le voyant ne s'allume pas le fonctionnement est tout à fait normal. Il arrive qu'il s'allume au cours d'un trajet et je n'ai aucun souci au démarrage
Un nettoyant d'injecteur n'a rien fait

Est-ce que le fait de roulé sans la vanne a pu encrassé qqch?
Merci
Afficher plus
Afficher moins


Profil : Pilote addict
  1. config
yabx
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 06/12/2010 à 01:48:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zzm53zs a écrit :
Bonjour à tous,
Suite à une perte de puissance, j'ai débrancher ma vanne EGR
Les premiers kilomètres se sont bien passés mais maintenant j'ai de nouveau un souci
Parfois, le voyant de préchauffage reste allumé et la voiture n'a plus de reprise.
Lorsque le voyant ne s'allume pas le fonctionnement est tout à fait normal. Il arrive qu'il s'allume au cours d'un trajet et je n'ai aucun souci au démarrage
Un nettoyant d'injecteur n'a rien fait

Est-ce que le fait de roulé sans la vanne a pu encrassé qqch?
Merci
Afficher plus
Afficher moins



tu as une autre panne, la vanne ne peut pas etre responsable.


---------------
Clio dCi 80 CS :rs: -> http://www.forum-auto.com/marq [...] 100145.htm
Membre de la B.A.T [:axelay:2]
Invité
  1. Posté le 11/12/2010 à 15:16:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
voila, j'ai une clio 2 phase 2 1.5 dci 80 ayant 120 000km.
Alors que j'avais parcourru 60 km péper, jamais le pied au planché car j'essayai de voir quel serait ma  
conso si je ne la poussait pas. lassé de cette conduite, j'ai poussé ma 2e, et lorsque j'ai relâché l'accélérateur,
le voyant de préchauffage c'est allumé et arrivé au feu rouge mon moteur ne tourné plus rond
(broutement). J'ai redémarré, et la voiture n'avait plus aucune peche, j'avais l'impression de conduire
un tracteur (plus de couple, accélération vraiment très difficile), j'ai du rentré avec mes warning.

puis ce matin je l'ai redemarré, et la durant 1 minute la pedale d'accelerateur ne repondait plus.

Quel est le problème?
serais-se les symptômes de la vanne egr?
si oui, est il trop tard pour la nettoyer?
 
merci

Profil : Pilote chevronné
overview
Marques - succès argent messages
  1. Posté le 11/12/2010 à 15:29:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense pas que ça ait grand chose a voir avec l'EGR !

Au pire démonte là pour vérifier !

Sinon tu n'aurait pas un voyant en forme de moteur qui se serait afficher au tdb  ?


---------------
Emetteur de C02 et fier de l'être ...
Invité
  1. Posté le 12/12/2010 à 02:36:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour info j'ai resolu le probleme
c'etait un faut contact de l'un des 3 cables allant sur un boitier au niveau de la batterie ( juste derrière).

Invité
  1. Posté le 03/01/2011 à 17:54:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, sur ma clio dci 80ch à 56000, j'ai nettoyé ma vanne egr ainsi que le tuyau d'admission. pas de problémes et auncun voyant d'allumé je ne comprend pas pourquoi d'ailleur car les autre l'ont eut eux. Sauf que j'ai cassé le connecteur gris qui se branche sur la vanne en essayant de le démonter! et du coup il n'est plus clipsé, je l'ai collé avec de la néopréne. Renault me dit qui faut changer le faisceau complet sinon. Je cherche la référence de ce connecteur pour un jour essayer de le recâbler si j'arrive à le décoller. Merci de vos conseil et bonne année a tous  :)

Profil : Pilote assidu
nico-dci
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 03/01/2011 à 17:56:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,

de quelle année ta clio ?


---------------
RS cousin
Invité
  1. Posté le 03/01/2011 à 17:56:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mai 2004

Profil : Pilote assidu
nico-dci
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 03/01/2011 à 18:00:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as un dci de 2nde generation donc

si ta vanne est débranchée, un voyant apparaitra sur ton tableau de bord, donc visiblement ton bidouillage néoprene fonctionne, c'est deja une bonne chose, sache que si le bidouillage saute, ce n'est pas bien grave, a part que tu aura un voyant sur ton tableau de bord, et une vanne inopérante (tu me dira, c'est 100 000 fois mieux comme ca :w )


pour le connecteur, je ne connais pas la ref, mais le mieux serai d'aller le choper en casse, car ca m'etonnerais que renault vende à l'unité, ou alors la peau des c****** ;)


---------------
RS cousin
Invité
  1. Posté le 03/01/2011 à 18:08:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, oui tu à raison je pense la même chose, je suis nouveau en région parisienne, il faut que je fasse le tour des casse. Sinon tu connais casse center ? il y à des pièces de ce type?

Au fait pour l'historique je me suis mit à nettoyer ma vanne car j'ai eut un problème très surprenant : perte soudaine du turbo  à l'accélération, et en poussant le moteur vers 3500 4000 le turbo s'est remit comme par enchantement. J'ai eut ce problème 2 ou 3 fois et j'ai poussé a chaque fois, sans aucun voyants et je peut vous dire que la voiture n'avance plus du tout sans le turbo. Je croise les doigts pour que ce problème ne m'arrive plus désormais. Mais je doute que ca ait un rapport avec le nettoyage de la vanne et du tuyant d'amission, car il n'etait pas trés sale en définitive. Il y à je pense une multitude de piste pour mon problème.

Tu à déjà eut ce problème toi ?

Profil : Pilote assidu
nico-dci
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 03/01/2011 à 18:12:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le seul probleme que j'ai eu avec la vanne, c'est perte totale de puissance (vers 2000 tr) avec nuage noir derriere.. suffisait que j'appuie à fond et ca repartait, ca me le faisait casiment à chaque fois


pour les casses, je connais pas grand chose, ni en rapport avec ton probleme, désolé ;) vois déja avec le netoyage de la vanne si ca le refait


---------------
RS cousin
Invité
  1. Posté le 03/01/2011 à 18:31:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK moi il faisait nuit et j'ai pas pensé à regarder  :non: si ça fumait noir, pour l'instant plus de problème à l'accélération moi qui pensait que mon turbo était naze.

Par contre à l'intérieur du mélangeur, ( la ou s'emboite la vanne et le tuyau), c'était remplit de d'une espèce de goudron noir et collant et aussi avec des morceaux de suie, et je suis sur que en allant décoller tout ca avec mon tournevis et mon chiffon j'en ai fait tomber pas mal dans le petit tuyau qui communique avec le collecteur échappement, j'espére que c pas trop grave!!???. la voiture à toussoter un peut au démarrage mais après aucun problème. autre question, est ce que je dois aller chez renault pour remettre à zero l'apprentissage de cette vanne ( lu sur un topique), tu à été chez renault toi ? Merci

Publicité

 Page :
1  10  20  21  22  23  24  25  26  27  28  29  30  32
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème avec l'ensemble du lave glace Urgent! 2
Prise d'air pour clio 1.5 dci 2003, bon modele ? 13
Aider moi 8
Quoi apres clio 1.6l 16v 9
avis sur un achat 30