Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Changement du relais 109 possible ?

 

poinpoin, Burn2 Équipement : rocco
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Changement du relais 109 possible ?

Prévenir les modérateurs en cas d'abus 
fra05jw
Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/06/2004 à 22:38:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ma Golf TDI 110 cale de façon aléatoire, mais de plus en plus souvent, généralement à faible vitesse. Une petite recherche sur le site m'a orienté vers le relais 109.
Faut-il nécessairement passer par un garage pour le changer ou peut on le faire soi-même sans trop de difficulté ? Si oui, ou puis-je trouver cette pièce ?
Merci ! :-)

Sujets relatif
Ton pire cauchemard!
Profil : Routard confirmé
  1. config
20cen
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 18/06/2004 à 23:36:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu crois être capable de changer un relais avec tes mains et bien je te dirais d'aller chez VAG.

A+

Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/06/2004 à 23:48:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Je ne crois pas être capable, je demande si c possible. Mais il semble que ta réponse s'apparente à un "non".
J'ai lu des posts ou les gens faisaient eux mêmes la soudure alors pourquoi ne pas changer la pièce soi-même ?

Publicité

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 19/06/2004 à 00:13:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

20cen a écrit a écrit :


Si tu crois être capable de changer un relais avec tes mains et bien je te dirais d'aller chez VAG.




:voyons:

Bref, ce n'est qu'un relais, je ne vois pas ou est le problème, c'est à la porté de 98% des personnes :bah:


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Ton pire cauchemard!
Profil : Routard confirmé
  1. config
20cen
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 19/06/2004 à 00:29:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce qu'on appel de l'ironie

Publicité

Ton pire cauchemard!
Profil : Routard confirmé
  1. config
20cen
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 19/06/2004 à 00:34:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Francky, en fait tu va au niveau de la boite à fusible(sous le volant) ensuite au dessus des fusible tu a plusieurs relais numeroté.

Tu va chez VAG et demande le relais 109 il coute pas cher

Ensuite tu retire le defectueux et le remplace, tu ne peux pas te tromper en remetant le nouveau avec la forme des fiches
N'hesite pas si tu hesite sur un detail qui te semble compliqué

A+

Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/06/2004 à 10:26:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci 20cen pour tes conseils et je vais achetez la pièce chez VAG et faire l'échange de relais moi même effectivement cela n'a pas l'air compliqué à faire.
Je te tiens au courant pour la suite.
merci encore.

Ton pire cauchemard!
Profil : Routard confirmé
  1. config
20cen
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 19/06/2004 à 12:08:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pas de probleme

A+ FRANCKYV

Invité
Technique - succès bronze messages
  1. Posté le 20/06/2004 à 14:43:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
franckyv

tu peux meme refaire les soudures toi meme si tu sais manipuler le fer a souder.

Sinon quand tu auras le neuf et si cela fonctionne, ouvre le vieux, et tu verras pourquoi les soudures lachent avec le temps, les vibrations ect...

Un probleme de relais 109 peut aussi survenir avec la chaleur, quand le pstaique du relais bouge en se dilatant, provoquant une rupture de contact si la soudure est mauvaise.

Le fabriquant de relais a tendance a mettre le stricte minimum de soudure pour que cela tienne, sans plus.
Moi j'ai refait les soudures du mien en prevention apres avoir lu les forums, 160 000 kms sans soucis.

Pour info: le relais 109 a la charge de fournir du courant au calculateur et a l'injecteur a capteur d'aiguille, donc en cas de defaillance, le moteur s'arrete.

Repaire bien le sens du relais avec les fiches pas avec le numero marque dessus car parfois le boitier est a l'envers. Cela t'evitera de forcer pour rien en le remettaant et tu ne tordras pas les fiches.

Le changement du relais 109 est a la portee de n'importe qui.

A+++

Invité
Technique - succès bronze nombre de vues
  1. Posté le 21/06/2004 à 10:16:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci MOsquitos pour tes infos techniques, j'ai démonté le relais 109, effectivement un jeu d'enfant, j'ai retiré le cache en plastique noir, et la rien à voir, tout à l'air bon, les soudures n'ont pas l'air d'avoir souffert. J'ai nettoyé les contacts et j'ai rebranché le relais dans son emplacement. Pour l'instant ça marche mais je vais quand même changer le pièce (si elle ne vaut que dans les 15 euros appremment - et ce type de panne a l'air vraiement caractéristique du relais 109 -).
Ce qui est étonnant avec cette panne c'est que ça a l'air vraiment aléatoire depuis vendredi ou la panne m'est arrivée 2 fois à 1 mn d'intervalles rien -
Sinon le pb m'était arrivé 3 ou 4 fois aparavant mais sur 2 mois environs.
DOnc je te tiens au courant de l'évolution de mon pb.
merci encore à tous, je me sens mainteant un peu moins seul au monde que vendredi soir au feu rouge avec plein de voitures derrière moi :-)

Ton pire cauchemard!
Profil : Routard confirmé
  1. config
20cen
Technique - succès or nombre de vues Technique - succès argent messages
  1. Posté le 21/06/2004 à 10:50:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme de ce relais est que la soudure qui lache n'est quasiment pas visible.
Quand ça met arrivé, j'ai ete obligé d'utilisé un ohm-metre.
Et moi le probleme etait devenu permanent.

En fait suite au vibration et à la temperature(dilatation) dans la boite à fusible crée ou pas le contact de cette soudure deffectueuse.

C'est vraiement une micro fissure.

Et si ça arrive à nouveau, tapote sur le relais.

A+

Invité
Technique - succès bronze messages
  1. Posté le 24/06/2004 à 11:47:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
franckyv

alors probleme resolu ou pas ?

A+++

Invité
Technique - succès bronze nombre de vues
  1. Posté le 25/06/2004 à 11:26:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai changé le relais 109 le nouveau est gris(13,97 euros chez VAG) il y 2 jours et depuis plus de soucis mais il faut attendre un peu avant de conclure.
Mais je pense que c'est bon enfin j'y crois. Je vous tiens au courant de l'évolution.
merci à tous pour vos réponses.
FV

Publicité

Invité
Technique - succès bronze messages
  1. Posté le 25/06/2004 à 13:03:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
franckyv  


Super !!!

Pourvu que cela dur !

A+++

Invité
Technique - succès bronze sujets
  1. Posté le 06/07/2004 à 14:40:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai changé hier, et il est plus petit.

Alors frankyv des news :)

Invité
Technique - succès bronze nombre de vues
  1. Posté le 06/07/2004 à 15:05:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien ça marche nickel depuis le changement, effectivement maintenant le relais est plus petit, gris et le N°109 est écrit a l'envers par rapport à la position de montage .
Je suis hyper content  !!!!!

Invité
  1. Posté le 06/07/2004 à 15:27:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ça m'est arrivé aussi l'année dernière en vacance à l'étranger.
Moi c'était en roulant, la voiture calait net. L'horreur sur une voie d'accélération d'autoroute. MAis bon 2 minutes après je redémarrais.
En tout ils ont été cool chez VW (Portugal) ce jour là. Problème résolu en 5 minutes et environ 15€.
Depuis, plus de problèmes.

@+

Francais: Paye et ferme-là!
Profil : Routard confirmé
  1. config
jb07
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 27/11/2004 à 09:36:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu 2 fois le souci du moteur qui s'arrete tout seul avec les aiguilles à 0 et impossible de redemarrer (même à 120 sur l'autoroute)! j'ai bien trouvé le relais 109 (facile le plus dur est d'enlever les plaques sous le volant) et 1 soudure seche à l'interieur depuis plus rien!  Merci des infos


---------------
Francais: Paye et ferme-là! S'il vous plait.
C'est pour ton pogn...euh ta Sécurité
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2004 à 15:10:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai la voiture (une Golf 3 TDI 90) qui à comme des ratés de temps en temps... j'ai changé le débitmètre, elle monte plus facilement dans les tours mais j'ai toujours ces ratés (j'en ai pas pendant plusieurs jours et d'un coup ça me le fais plusieurs fois dans la journée!)

Le relais 109 peut-il être mis en cause?
Message édité par REG34ke le 27/11/2004 à 15:10:58
Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 27/11/2004 à 15:22:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

REGIS31 a écrit a écrit :


J'ai la voiture (une Golf 3 TDI 90) qui à comme des ratés de temps en temps... j'ai changé le débitmètre, elle monte plus facilement dans les tours mais j'ai toujours ces ratés (j'en ai pas pendant plusieurs jours et d'un coup ça me le fais plusieurs fois dans la journée!)

Le relais 109 peut-il être mis en cause?




Ca pourrait être le 109.
Il y a aussi le transmetteur de levée de pointeau qui aime bien faire des ratés la dessus.(injecteur 3ème cylindre)

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2004 à 18:45:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La seule solution pour savoir si il s'agit du relais c'est de le changer? et pour le transmetteur qu'est ce que je peux faire?

Invité
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 27/11/2004 à 20:23:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Y'a moyen de "tester" un peu le transmetteur en accélérant à 3000tr/min et en tapant très vite et régulièrement sur le dit transmetteur avec une clé.
Si les ratés se produisent à ce moment là => injecteur à remplacer!
Mais c'est pas évident à détecter!

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/11/2004 à 11:34:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'amènerai bien la voiture chez VAG pour un diag mais il suffit que je l'amène pour que rien ne se passe ce jour là!

Merci pour les infos...

Profil : Membre
  1. config
loran95sar
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 15/02/2005 à 10:16:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je possede une golf 4 tdi et j'ai le phenomene suivant qui se produit:
parfois quand j'arrive a un stop ou a un feu, le moteur vibre qu'a la normale puis reprend son regime normale.
A quoi cela peut etre du?

Invité
  1. Posté le 30/08/2006 à 21:40:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai une golf 3 1,8L injection GT de 1993, je roulais puis tout a coup la voiture a coupé, plus d'acceleration, et le moteur s'est arreté, restés allumés seulement les voyants de batterie et d'huile. la batterie est neuve, l'huile aussi, le vehicule ne demarre plus, le moteur est entrainé mais ne va pas jusqu'au demarrage. je pensais tout d'abord a la pompe a essence que j ai verifié mais celle ci fonctionne parfaitement quelqu'un pourrais m'aider ??

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/08/2006 à 22:02:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as contrôlé ou remplacé le relais 167 de pompe à essence ?
La pompe ronronne à l'arrière quand tu mets le contact ?

PS : tu aurais dû ouvrir un nouveau sujet, tu t'es embarqué dans un sujet de TDI, qui date en plus...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 28/05/2009 à 00:03:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous!

Ma Golf 4 de 2000 à aujourd'hui + de 220.000 (et oui!). Et cela fait qq jours qu'elle cale toute seule subitement. Je coupais le contact depuis redémarrais sans prob. Je me suis dit que c'était peut être un crasse dans le gasoil!
Jusqu'à ce matin en allant bosser, plouch!! plus rien! En pleine montée sur une nationale! J'avais juste les témoins et le "STOP" qui clignotait. Et là elle ne voulait plus repartir. :??:
Le démarreur tournait, le moteur était entraîné mais ne voulait plus redémarrer. Là j'ai cru que ma petite Golf4 avait donné sont dernier souffle. :cry: Je rentre péniblement à la maison avec ma golf (calé 3 fois en 20 min).
Avec la voiture de ma femme, je fais le tour des garages du coin. Le premier garagiste (toutes marques) me demandait de laisser la voiture 2 jours pour tout examiner, parce qu'il ne savait pas d'où cela pouvait venir! Il m'a dit "peut être la pompe à gasoil" 300 à 400euro!!! :lol:  :lol:  :lol: OK, un "merci en revoir" je file chez VW.
Chez VW j'explique mon soucis et les ragots du premier mécanicien et le Monsieur VW m'explique que le moteur TDi 115 était particulier qu'il n'y avait pas de pompe à gasoil (ah oui merci). Il me dit "je ne voit pas", "Il faut que je vois la voiture pour vous en dire plus"... Pas très rassuré, un peu inquiet, je rentre chez moi et je surfe sur le net en tentant de trouver un indice...

Je lit toutes sortes de trucs: injecteurs défectueux, batterie, papillon, débitmètre, néman, turbo...   j'en ai plein le crane!!!
Je n'y connais pas grand chose en mécanique, mais j'ai un peu de logique. Ma panne n'est pas franche. Et quand ma golf tourne elle tourne nikel! Alors je me suis dis "c'est sûrement une connerie, ça doit pas être grand chose"
Toujours sur le net je lit différent forum et je tombe sur celui ci. Je suis ce topic qui parlait ma panne et de relai 109.

Je téléphone à un autre VW à Terville pour savoir s'ils avaient des relai 109 en stock. Réponse négative, pas avant 1 semaine. le prix est de +/- 30euro (ça à bien augmenté!).
 
Alors je sort mes outils (torx de 20 et fer a souder + étain) je démonte le relai 109. Et la je suis les excellents conseils de 20cen qui avait tout juste! les soudures sur le relai étaient séches. Ce n'était quasiment pas visible. Je les ai toutes resoudées. Démontage, soudage et remontage = 15 min
Je teste la voiture 30 min = RAS. J'attends demain pour tester sur l'autoroute en être plus sûr. Mais je pense que mon problème est résolu.

A tous ceux qui ont les mêmes symptômes : moteur qui cale tous seul soudainement, je dis commencer par suivre les conseils de 20cen et mosquitos. Vous ferez des économies !

Je post aujourd'hui pour remercier les participants de ce topic! Grâce à vous, mon TDi 115 va peut être atteindre les 300.000 !

Longue vie à vos TDI !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/05/2009 à 07:39:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bravo, comme quoi il faut savoir s'aider soi-même, et le ciel t'aidera ! ;)
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 15/05/2012 à 16:55:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bravo, comme quoi il faut savoir s'aider soi-même, et le ciel t'aidera !  ;)
Afficher plus
Afficher moins



Bonjour,

je sais que ce topic date un peu mais bon, voila mon problème, je possède une golf 4 TDI 90 et j'ai les mêmes symptômes que ceux cités un peu plus haut.
ma voiture s'éteint toute seule en pleine route, elle a du mal à redémarrer, parfois le voyant de préchauffage met du temps avant de réaparaitre.
après avoir visiter ce forum, j'ai pensé au fameux relais 109. je suis donc aller directement voir chez VW et j'ai acheté le relais 109 (env 19 euros)
je l'ai donc changé en espérant que tout aller s'arranger.
le problème c'est que le soir même, toujours le même problème, la voiture s'éteint toute seule d'un coup, le voyant
de préchauffage met tu temps a s'allumer quand je tourne la clé, bref rien ne va.

donc si quelqu'un voit une autre solution à part le relais 109, j'aimerais bien avoir avoir des renseignements SVP.

PS: je préscise que la voiture cale à froid, mais une fois que la température monte à 90, elle ne cale plus.

merci pour votre aide.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2012 à 18:54:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

le contacteur de neiman, si les autres voyants déconnent aussi (huile, batterie)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 09/07/2012 à 10:45:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et si le relais et le contacteur de neiman ont été changés mais sans succès, cela doit être quoi?
J'ai fais le teste avec l'ampoule entre la borne 30 et 85 et ça s'allume pas....Calculateur?
et si on amenait juste un (-) direct sur ce 85?... ça risque quoi?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/07/2012 à 18:47:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Ridge, reviens sur ton sujet, ça sera plus cohérent pour pister ton souci.

D'ailleurs c'est moi qui t'ai fait la suggestion de tester la mise à la masse...  :d


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 03/11/2014 à 16:39:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je relance ce sujet car Vendredi dernier, ma golf 4 a caler en me garrant et la impossible de redémarrer. Batterie OK, lorsque je tourne la clé tout l'electrique fonctionne puis lorsque j'essaye de démarer, rien ne se passe, même pas un clic, rien... Ce qui me laisse à penser que cela peut-être un pb électrique.. Relais 109..? Qu'en pensez vous? Et comment puis-je savoir si le relais est HS?

Merci bcp :)

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/11/2014 à 17:35:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

si tout ton tableau s'éteint, ou que le démarreur ne se lance même pas, alors c'est le contacteur électrique derrière le neiman.
Le relais 109 alimente le calculateur seulement, et donc le témoin de préchauffage qui s'allume est signe qu'il est OK (est-ce le cas ?)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 04/11/2014 à 10:30:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci bcp pour votre réponse. En effet, tous les voyants s'allument normalement et lorsque je tourne la clé pour démarrer rien ne se passe. A ce que j'ai pu constater sur google, changer le contacteur électrique du neiman n'est pas chose aisée.. Il est donc préférable que je l’emmène chez VW... Cela ne pourrait-il pas être le démarreur qui est HS?

Encore merci pour votre réponse!

Alexandre

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A quoi sert une courroie d'accessoire ? 9
Rapport compte tours à 130km/h 4
Comment changer les plaquettes de frein arrière sur Passat TDI130 45
Fumée+perte puissance Golf III 26
Emplacement du relais (ou fusible) leve glace golf 3? 2