Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 571 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Refection moteur ventilation Espace II 1994 [Photos inside]

Prévenir les modérateurs en cas d'abus 
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/02/2010 à 23:40:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
gomenol64 Bonsoir.  La remarque de GwenTXE est exacte. Si le fusible thermique grillle c'est qu'il y a ou bien mauvaise circulation d'air ou bien le moteur qui force/ grippe.

Mais aussi parfois sans raison sérieuse.  Pour le moteur éventuellement lubrifier les paliers.

Ton idée d'enfermer le fusible thermique est mauvaise. Il est là POUR être en proximité des résistances. C'est une sécurité.

Par contre un fusible thermique de 183°C c'est pas une loi absolue par rapport à quand on répare soi même. Jusqu'à 220°C ça va très bien.

Message sur FA d'un posseseur d' Opel Corsa
Citation :

  Pour arrive au cache du ventilateur, ou se trouve la résistance (fixe par une vis 5.5mm) avec un fusible thermique de 180° qui était coupe (cause de la panne) ensemble complet neuf pour 47€ chez Opel. (Qui a quand même modifié le fusible thermique (225°) par rapport a la pièce d’origine).  
Pour toutes personnes qui a se problème bon courage A+
Message édité par ballbearing le 09/02/2010 à 23:46:06
Sujets relatif
Invité
  1. Posté le 10/02/2010 à 13:05:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci. J'avais bien compris que le fusible devait impérativement se trouver proche des résistances, comme la tête dans le courant d'air... Il m'arrive parfois d'avoir des grandes idées... et de réfléchir après avoir constaté que ça ne fonctionnait pas. :ange:
Cela étant je pense que tu as raison de penser qu'il puisse arriver que le machin grille sur un coup de calcaire pas toujours logiquement expliqué... Rien n'est parfait, en ce bas monde, mais je m'en contenterai le plus longtemps possible :D !!

Profil : Nouveau membre
body-finder
  1. Posté le 16/03/2010 à 10:53:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,j'ai démonté le bloc ventilation-chauffage de mon espace ll de 1996,le moteur ventillation est O.K il m'enquait juste un peu de lubrifiant sur les paliers(sans doute la cause de la rupture du fusible thermique);je me suis fabriqué une clé un peu longue  avec une clé de 10 à (oeuil) pour démonter les 2 écrous supérieur Dt et G,j'ai changé le FUSIBLE THERMIQUE par un FUSIBLE THERMIQUE de la même capacité(j'ai récupéré le fusible sur un module de ventillation de chauffage de bus) les résistances sont en 24 V mais le fusible c'est le même.Je met en garde les amis qui ont remplacé le fusible thermique par un simple fusible : le thermique claque à la chaleur (échauffement dû au serrage des paliers du moteur ventillation) , le simple fusible claque par un court-circuit,l'un ne peut remplacer l'autre...Merci encore pour les photos qui m'ont bien aidé à évaluer le probléme.

Publicité

Invité
  1. Posté le 04/08/2010 à 15:18:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

j'ajouterai que lorsque l'on change la résistance thermique, il ne faut pas la souder (dèjà lu sur le forum) à l'étain car vous grillerez ladite résistance il faut visser un domino denudé comme indiqué plusieurs fois sur le site.
salut
Message cité 1 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 04/08/2010 à 15:22:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

per17rv a écrit :
bonjour,

j'ajouterai que lorsque l'on change la résistance thermique, il ne faut pas la souder (dèjà lu sur le forum) à l'étain car vous grillerez ladite résistance il faut visser un domino denudé comme indiqué plusieurs fois sur le site.
salut
Afficher plus
Afficher moins



Mais bon si ça chauffe à 185°C
et que ça coupe à ce moment
déjà le ventilo a un pb.
 :ange:

Publicité

Invité
  1. Posté le 08/10/2010 à 16:56:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lay69zq a écrit :
La soudure à l'étain ne permet pas d'atteindre la température de claquage de la thermistance. A la soudure on peut refroidir la thermistance  en la tenant avec une éponge humide pour dissiper la chaleur. Sinon les 3 résistances que j'ai successivement acheté étaient soudées. la dernière est encore dans son carton.
Afficher plus
Afficher moins




pourrais tu me dire ou tu as acheter la résistance je n'arrive pas a trouver sur le net merci

Message cité 1 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 08/10/2010 à 17:05:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dca36qk a écrit :



pourrais tu me dire ou tu as acheter la résistance je n'arrive pas a trouver sur le net merci
Afficher plus
Afficher moins


 :pfff:
bonjour,

Avec Layris ça va être dure regarde la date du message.
 :D

par contre tu peux récupérer ton fusible thermique dans une cafetière
sinon sur ce site

http://www.selectronic.fr/recherche_produit.asp

Message édité par alain3839 le 08/10/2010 à 17:37:21
Invité
  1. Posté le 01/11/2010 à 15:35:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

dom71jj a écrit :
Sympas les photos et ton système D. Merci.
Afficher plus
Afficher moins



bonjour,

pourquoi ne pas en trouver un à la casse et le changer ?????

Message cité 1 fois
Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/11/2010 à 15:39:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
Il sera peut etre dans le meme état !(post de 2005 ,j'ose éspérer que c'est bon pour lui :D  )

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 01/11/2010 à 15:40:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pit23pi a écrit :


bonjour,

pourquoi ne pas en trouver un à la casse et le changer ?????
Afficher plus
Afficher moins



La caisse doit être morte!
 :sol:

Invité
  1. Posté le 07/11/2010 à 21:26:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si la panne persiste , ne pas oublier le fusible plat de 50A (situé dans le compartiment moteur entre la batterie et le radiateur) qui protege le circuit .Monté sur un porte fusible unique et pas évident à trouver ....et une panne supplementaire !!!

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 18/12/2010 à 23:57:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petit déterrage, la voiture appartient désormais à mon beau frère, et le moteur de ventilation est à nouveau HS (il aura fait 5 ans...), il le change contre un autre pris à la casse pas en super état, mais bon, difficile d'en trouver un neuf alors...

Invité
  1. Posté le 22/12/2010 à 15:26:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je suis nouveau sur ce site qui ma bien servi pour le demontage . voila j'ai un souci avec le chauffage de mon espace2 j'ai changer la resistance de position car elle etait morte et lorsque j'ai fini de remonter le bloc .j'ai essayer et me suis apercu que l'air ne rentrer pas dans la voiture mais sortait par les deux grille exterieure au niveau des essui glaces .merci de m'aider si quelqu'un a la reponse
Message cité 1 fois
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/12/2010 à 15:30:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cam18zw a écrit :
me suis apercu que l'air ne rentrer pas dans la voiture mais sortait par les deux grille exterieure au niveau des essui glaces .merci de m'aider si quelqu'un a la reponse
Afficher plus
Afficher moins


Bonjour.
Voir une de ces  possibilités:
Electrique: Le moteur recoit du courant inversé sur ses deux fils pour une raison à déterminer ? Résitance ayant un câblage défférent? Possibilité d'inverser un connecteur ?
"Mécanique" : la turbine aurait été remplacée? et a des aubes qui ne forcent pas l'air dans le bon sens malgré un sens de rotation correct ? Ou une affaire de volets de mixage qui délirent

Message édité par ballbearing le 22/12/2010 à 15:33:58
Invité
  1. Posté le 22/12/2010 à 16:06:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci mais comment voir si sa vient du cablage
Message cité 2 fois
Invité
  1. Posté le 22/12/2010 à 16:08:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mais aube sont dans le bon sens par rapport au photo du site

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/12/2010 à 16:42:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cam18zw a écrit :
merci mais comment voir si sa vient du cablage
Afficher plus
Afficher moins


Je sais pas. C'est juste une hypothèse vu l'étrangeté de ton incident d'air qui semble souffler "à l'envers" .

Disons que si on ne parle que des deux fils qui entrent dans le moteur lui même: un moteur à courant continu tourne suivant le sens des fils. A toi de voir.
Une inversion le fait tourner dans l'autre sens.  Les deux fils rouge et noir ici http://aws-cf.caradisiac.com/p [...] .jpg1..jpg

Qu'y a-t-il eu de réellement remplacé ? Tu ne parle que de la résistance.... Ellle a le même look que l'ancienne ?

Message édité par ballbearing le 22/12/2010 à 16:47:12
Invité
  1. Posté le 22/12/2010 à 17:04:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui j'ai changer que la resistrance et elle me semble identique

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/12/2010 à 17:11:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quelle était la panne ?  C'est quoi qui ne fonctionnait plus ? Il ne restait que la vitesse Max. ?
C'est une résistance avec le petit fusible dessus ?   Un machin qui ressemble à un de ces trucs ?
http://aws-cf.caradisiac.com/p [...] CT0262.jpg
http://aws-cf.caradisiac.com/p [...] %20rep.jpg
http://www.panne-automobile.co [...] stance.jpg
Message édité par ballbearing le 22/12/2010 à 17:12:22
Invité
  1. Posté le 22/12/2010 à 17:18:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je n'avais plus que la 4 vitesse qui fonctionner donc j'ai changer la resistance c'etait la meme que sur les photos sur la premiere page du forum

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/12/2010 à 17:26:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors dans ce cas c'est simple. Comme dit tout au long de ces topics ta résistance en elle même n'avait rien.
C'est juste le petit fusible thermique qui est dessus qui est grillé.

"Vu de loin" je suis tenté de te suggerer des choses simples par rapport à ce que tu nous dis.....   Si le comportement de soufflerie était normal avant et inversé après le simple échange de résistance .... tu remets pour un test ton ancienne avec le fusible schunté avec un p'tit fil de cuivre pour comprendre ce qui se passe.  :ange:
Message édité par ballbearing le 22/12/2010 à 17:30:26
Invité
  1. Posté le 22/12/2010 à 17:42:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci je vais essayer et je te tiens au courant si sa marche

Invité
  1. Posté le 22/12/2010 à 18:57:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt j'ai remis l'ancienne resistance et sa ne change rien donc sa ne vient pas de sa donc apres je sais pas

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/12/2010 à 19:00:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faut être plus précis: Tu as remis l'ancienne avec son fusible que tu as shunté et ça fonctionne de nouveau sur les 4 vitesses mais ça souffle toujours vers les grilles extérieures sous les essuie-glaces ?
C'est ça ?

Bè si c'est ça j'ai aucune idée non plus. :ange:  
Message édité par ballbearing le 22/12/2010 à 19:01:41
Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/12/2010 à 19:23:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,
C'est pas clair ton histoire !!! "avec" la nouvelle résistance : a part que ca marche a l'envers ,toutes les positions marchent ? ton remontage a l'air d'etre foireux ,l'air devrai pas sortir devant
Message cité 1 fois
Invité
  1. Posté le 22/12/2010 à 19:58:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est ce que je me dis aussi et meme au niveau des branchement de coter on ne pas se tromper donc moi meme je comprend pas vu que a chaque que je demonter j'ai pris des photos alors ?
Message cité 1 fois
Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/12/2010 à 20:02:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gwenTXE a écrit :
Slt,
C'est pas clair ton histoire !!! "avec" la nouvelle résistance : a part que ca marche a l'envers ,toutes les positions marchent ? ton remontage a l'air d'etre foireux ,l'air devrai pas sortir devant
Afficher plus
Afficher moins



cam18zw a écrit :
c'est ce que je me dis aussi et meme au niveau des branchement de coter on ne pas se tromper donc moi meme je comprend pas vu que a chaque que je demonter j'ai pris des photos alors ?
Afficher plus
Afficher moins



La réponse ?

Invité
  1. Posté le 26/02/2011 à 15:23:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kazouille a écrit :
Afficher plus
Afficher moins


pour la reparation de la resitance de chauffage evite de souder directement le fusible aux fils pas bon du tout, utilise un fusible qui s emboite ou se visse la cela tiendra de plus il faud des fils asser gros car beaucoup de tension cela peu cramer, de plus a la commande de chauffage il y a des boutouts qui peuvent etres hs tout simplement, car derieres ces boutons que tu peus sortir facilement il y a un petit enbout blanc qui a deriere un ressort qui rentre dans les cannelures de commande de chauffage si elles sont hs ils faut les changer voila

Profil : Nouveau membre
faby63
  1. Posté le 21/03/2011 à 21:23:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
EXCELENT!!!!
je teste samedi et vos tiens au jus

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/03/2011 à 21:36:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.

-- Il n'y a pas "beaucoup de tension" mais une intensité. (à part l'allumage,  la tension dont on parle dans ce véhicule n'est pas supérieure à  14,5 Volts)

-- De plus se type de fusible n'est pas là pour protèger d'une intensité même si une est écrite dessus. Il est là pour couper par proximité de chaleur dépassant sa valeur.
Pour les cas qui nous occupent un 183°C convient.  Jusquà 200°C ça reste OK

Une bonne et facile manière de le monter est celle-ci.   En ayant coupé l'ancien à raz du fusible pour laisser les pattes afin de s'y reprendre.
Toujours chevaucher les conducteurs dans un domino. Chacune des deux vis doit presser les deux conducteurs.

http://t1.gstatic.com/images?q​=tbn:ANd9GcQDIdcAWtdTU_CKAf760​eoDvSIjH2hwJhiZLpRvPLpdH7aufQb​cypnYg4tiCQ
Message édité par ballbearing le 21/03/2011 à 21:47:39
Invité
  1. Posté le 02/07/2011 à 00:43:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,

tout d'abord, merci à tous pour toutes ces informations sur ce sujet.

J'ai un problème similaire sur mon espace 2 acheté récemment :

plus de vitesses 1 et 2 ( les fusibles et les relais sont OK )  . Par contre la 3 et la 4 fonctionnent très bien.

J'en déduit que le fusible thermique n'est pas en cause puisque la 3 fonctionne ?

Donc ce devrait-être les résistances qui sont en cause ?

merci de me donner votre avis.

autre bizarrerie, si je retire le relais de la vitesse 1, les vitesses 3 et  4 ne fonctionnent plus.

En attendant, je vais quand même tout démonter et voir ce qu'il en est.

Et je vous tiens au courant en cas de nouvelles découvertes.

JB

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/07/2011 à 00:55:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Il y a donc une clim manuelle. (ou sans clim)

Si on suit le schéma type des systèmes à résistance, qui est le tien;  ce serait soit un  problème de commutateur des vitesses au tableau de bord.      Soit un problème de la partie vitesse 2 de la résistance coupée.

Ou comme très souvent un problème de connecteur cramé ?  La résistance se mesure très bien. Ses quatre points doivent TOUS communiquer l'un avec l'autre avec un Ohmmètre. Les valeurs sont très faibles de l'ordre de l'Ohm(s)

Shematypef​usiblether​mVentilati​on4vitesse​s1
Message édité par ballbearing le 02/07/2011 à 00:58:45
Invité
  1. Posté le 03/10/2011 à 23:27:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous
dit pour votre termo-fusible le changer pour un termo-contact de valeur 180° en serie sur le fusible 15A c'est pas mieu
au de la de 180° le termo-contact souvre donc resistence qui ne crame plus & en refroidissent le termo-contact devin de nouveau passent donc fini l'echange du fusible thermique
cordialement
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/10/2011 à 23:53:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nqF04pc a écrit :
bonsoir a tous
dit pour votre termo-fusible le changer pour un termo-contact de valeur 180° en serie sur le fusible 15A c'est pas mieu
au de la de 180° le termo-contact souvre donc resistence qui ne crame plus & en refroidissent le termo-contact devin de nouveau passent donc fini l'echange du fusible thermique
cordialement
Afficher plus
Afficher moins


Bonsoir.
Ta suggestion serait intéressante***, mais rappelons pour ceux qui la liront le rôle de ce fusible thermique.

Il est là en anti-incendie car si par exemple le moteur se bloque disons en position  "2"  la résistance va rougir alors que pourtant le fusible automobile classique concerné loin de là dans le boitier fusibles sera encore bien loin de son intensité de fusion.

Et la résistance qui rougit ça risque de foutre le feu au plastique de la carcasse du pulseur dans lequel elle est confinée avec manque d'expulsion des calories (et pour cause = moteur bloqué;) )

Même si il y a une intensité et un Voltage maxi écrit dessus c'est pour son utilisation sur d'autres applications.  Son rôle est de fondre par température ambiante pas par l'intensité qui passe dedans.

----------
Il est serait possible de mettre comme tu dis un "clikson". Mais dans tous les systèmes de sécutité, sechoir à cheveux, ect... la rupture en cas d'anomalie doit être franche et définitive.  Un thermocontact réarmable autoriserait des ré-essais successifs et infinis du système et le constructeur y voit un danger possible.

***  (je me suis permis de le faire sur la mienne mais ne le recommande pas sur le forum. Je l'ai mis en parralèle au fusible pour en voyage pas me retrouver sans rien si de nouveau le fuse th. venait à fondre.)

Message édité par ballbearing le 04/10/2011 à 00:08:29
Invité
  1. Posté le 22/10/2011 à 18:57:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://imaghttp://aws-cf.carad [...] icon15.gif
bonsoir mille bravo pour ce topic  
 j'ais fait presque pareille : reparation du moteur de ventilation sauf que j'ais rechargé les bague en brasure.........
mais apres avoir tout remonté; l'air ne rentre plus dans la voiture vitesse 1 2 3 4 OK LES VOLETS OK;;;;;;;;;;
tout démonté planche de bord ,console centrale,compteur ect pôur aller voir le tambour des volets tout ok mais toujours pas d'air dans l'habitaclehttp://aws-cf.carad​isiac.com/prod/shared/forum/ic​ones/message/icon9.gif
je n'est plus d'idées aussi merci d'avance pour vos lumiereshttp://aws-cf.caradisi​ac.com/prod/shared/forum/icone​s/message/icon3.gif

Invité
  1. Posté le 05/03/2012 à 01:09:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous hello

voila j avais un problème avec le ventilo de chauffage de l espace 2  :(

j ai changer la résistance de 240° mais les bague en bronze son mort

j ai vu que l on pouvait mètre des roulement a la place mais je sais pas on trouver sa Conrad, magasin de modélisme, électronique diffusion

j ai vu sur électronique diffusion qui vende des roulement de modélisme 8x16x5mm sa irai hum

si quelqu’un connait la référence du roulement ou des bague en bronze je suis preneur clin

ou si vous connaissez un magasin sur la région de Dunkerque je prend aussi good

merci a tous hello

Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme de frein sur espace : pédale molle 6
Incident de pastille de dessablage hs 5
Reparable avec une ventouse ces pocs ? 6
Petite Clio en détresse (courroie de distribution) 14
Clio II 1.5 HDI qui cale: batterie ou autre chose?? 2