Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Refection moteur ventilation Espace II 1994 [Photos inside]


Invité §kar743kL

Messages recommandés

Invité §kar743kL

Bonjour tout le monde, voici un petit guide qui aidera peut être certains à reparer leur moteur de ventilation d'espace II.

Les symptômes de ma ventilation :

- Ventilateur bruyant et peu efficace.

- Disparition des vitesses intermédiaires 1,2 et 3, puis plus de plus de ventilation du tout.

En parcourant les différents forums, j'arrive à la conclusion que le moteur de ventilation est HS et que la résistance de sélection des vitesses aussi.

 

Le bloc de chauffage se trouve dans le compartiment moteur, juste au dessus du moteur, recouvert par une mousse accoustique.

 

Donc c'est parti pour un démontage :

 

- Démontage du système d'essuie glace : d'abord les essuies glaces, puis le moteur et son mécanisme.

- Au fond, de chaque coté du groupe de ventilation se trouvent 4 écrous, difficiles à atteindres, surtout celui en haut à droite, que j'ai eu avec une clée plate courte de 10 et une lampe de poche. Au bout de 10 erraflures, j'ai mis des gants...

- Le reste des vis est pas trop galère à retirer, donc il vous reste à sortir la bète. J'ai personnellement retirer la jauge à huile, tiré le bloc vers moi pour le liberer des quatre boulons du fond, puis 1/4 de tour pour glisser le bas du bloc entre la pipe d'admission et le turbo et ça sort en frottant un peu.

 

Donc vous vous retrouvez normalement avec ça :

 

 

karleon2_1111088073_bloc_ventilation.jpg.dc80c028279fc8a187473f61bdfabbf8.jpg

 

(je sais, j'ai fait ça à l'arrache sur une chaise, mais bon en octobre, il commençait à faire froid, donc besoin du chauffage beucose CAF en chute libre...)

Lien à poster
Partager sur d’autres sites
  • Réponses 115
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §kar743kL

Bon, la suite, minute, j'ai que deux doigts hein...

Il faut ouvrir le bloc en dévissant les grosses vis apparentes autour, et les deux vis cachées sous la mousse à l'arrière du bloc, là :

 

karleon2_1111089600_vis_arriere_ventilation.jpg.8b14072809e865abd549f13433ad37a9.jpg

 

Une fois ouverte :

 

karleon2_1111089875_ventilation_ouverte.jpg.4388673dc5c3a574d06209e662553422.jpg

 

Ensuite j'ai déclipsé le moteur, débranché ses cosses, et voilu :

 

karleon2_1111090135_moteur_ventilation_et_aube.jpg.d0408fcb2193c9055f89b179ecd6a0f7.jpg

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §kar743kL

Le moteur présentait un jeux important sur son axe, donc les aubes devaient toucher sur les bords et bloquer le moteur.

Petite visite chez Renault, ou j'apprends que ce moteur fait quand même 260 € HT, ce qui est carément du foutage de gueule, puisqu'avec la référence Bosch inscrite dessus, j'ai pu le trouver à 160 $ sur internet.

De toute façon, même à ce prix là, j'avais pas les moyens, donc direction la bricole pour reparer celui-ci. Mais attention, pas du bricolage temporaire, je veux qu'il soit mieux qu'un neuf pour trois fois rien...

 

Donc démontage du moteur :

- pour enlever les aubes, j'ai glissé une rallonge de cliquet à l'intérieur de l'aube sur son axe en plastique, puis j'ai tapé légèrement avec un marteau de l'autre coté, et ça sort doucement.

- pour ouvrir le moteur qui normalement n'est pas démontable, il faut rabatre les ergos en fer qui tiennent les supports de palier.

 

ça donne ça :

 

karleon2_1111091259_moteur_palier_demonte.jpg.f7670ed618c7ff075a7b5b7fb15be6f8.jpg

 

 

 

J'ai continué par le démontage du palier pour acceder à la bague, en perçant les rivet qui maintiennent la bague dans sa cage :

 

 

karleon2_1111091816_detail_palier.jpg.e60cfb2f18d4e6f698c26c92d17902a5.jpg

 

Ensuite, j'ai trouvé la source de la panne : la bague coté charbons est très ovalisée, comme vous pouvez le voir sur cette photo :

 

 

karleon2_1111091659_paliers_et_bagues.jpg.0fc14453f343a4870fe5de37d6d02d5f.jpg

 

Si j'avais eu entre les mains le comptable qui à fait le choix des bagues à la place des roulements, il aurait gouté à mon 46 dans le fondement, avec élan bien sûr...ça m'aurait rien apporté, mais ça aurait eu le mérite de me soulager...

 

Lien à poster
Partager sur d’autres sites
Invité §kar743kL

Allez, maintenant la karleon2 touch' :

 

- Un petit tour chez le vendeur de roulement du coin, qui m'a fournit pour la modique somme de je sais plus combien mais à peu près 10€ une paire de roulements étanches en 8x16x4mm, qui rentraient pile poil dans les cages à la place des bagues.

 

- J'ai placé une rondelle pour maintenir le roulement, enlevé et le joint en feutre, replacé le ressort et refermé le tout avec 4 petits rivets neufs.

 

voir ici :

 

karleon2_1111097434_palier_et_roulement.jpg.bad87670e77e53665b11c6d55cd6cfd9.jpg

 

Ensuite j'ai refermé le moteur, je l'ai testé avec le chargeur de batterie, il marchait impeccable, donc remontage dans le bloc de ventilation.

 

 

Lien à poster
Partager sur d’autres sites
Invité §kar743kL

Ensuite, je me suis occupé de la résistance pour les différentes vitesses.

Elle ne fonctionnait plus : dernière vitesse disponible uniquement, c'est à dire lorsque le moteur est branché en direct et ne passe pas par la résistance.

 

La résistance dispose d'un fusible thermique qui a grillé, je pense à cause de l'axe voilé du moteur à cause de la bague ovalisée. Les aubes ont du frotter à l'intérieur du bloc et faire forcer le moteur.

 

karleon2_1111098305_connexion_resistance_2.jpg.3cf1862b4d50b7493ade346641b79139.jpg

 

J'ai donc coupé le fusible, et soudé deux gros fils qui sortent du bloc de ventilation, et sont relié à un porte fusible. J'ai mis un fusible de 20A, qu'il sera donc possible de changer sans tout demonter s'il grille.

 

Pour les étourdis comme moi, j'ai pris une photo du branchement des fil sur la résistance, pour se retrouver avec les vitesses de ventilation dans l'ordre...

 

 

karleon2_1111129499_connexion_resistance.jpg.4019416ca41656b3d649dfcf6485e2e1.jpg

 

Après, j'ai tout remonté dans la voiture, et zou, chauffage en marche !

il a bien fonctionné jusqu'en février, parce qu'en fait j'avais oublié quelque chose...

Lien à poster
Partager sur d’autres sites
Invité §kar743kL

Donc en février, panne à nouveau, plus rien ne marche, plus un bruit dans la ventilation, je suis bon pour un nouveau démontage dehors par - 3°, le bonheur comme je l'aime...

Donc voila comment je tourne le bloc pour le faire passer :

 

karleon2_1111179239_passsage_bloc.jpg.f08bc42458d39fcbeef36307b261bf21.jpg

 

J'ai ouvert le bloc et testé le moteur en direct : rien, donc a demonter aussi.

Au passage une photo du démontage des pales :

 

karleon2_1111179396_demontage_aube.jpg.04c65377d8e6c5eea1e2e9da3f7ba0a7.jpg

 

 

Le sertissage du moteur electrique à replier avec un tourne vis et un marteau :

 

karleon2_1111179674_sertissage_moteur_3.jpg.1494b038cd534ec04fe4a45ce373ef0f.jpg

 

La photo de la résistance avec le fusible thermique ( je l'avais pas mise en début de post parce que j'avais perdu certaines photos) :

 

karleon2_1111180001_resistance_et_fusible_thermique.jpg.62dcb2f678b56b158d9cb069ee962120.jpg

 

La modif avec le fusible : (soudé ici pour tester, puis remplacé par un porte fusible)

 

karleon2_1111179941_resistance_et_fusible_a_fil.jpg.cd6635dd01a4aecac0d7b3b548741584.jpg

 

 

Après démontage du moteur, j'ai trouvé que la panne provenait des charbons, tellement usés qu'il ne touchaient plus le collecteur.

Pourtant quand j'ai remonté le moteur, j'avais vérifié leur longueur, qui était de 2 cm, soit après 10 ans d'utilisation une usure faible.

Et la, en quelques mois, ils ont diminués jusqu'à 0.5cm ! Je suis perplexe sur la cause d'une usure si rapide, si quelqu'un a des suggestions, je suis preneur..

Bon, le problème a été qu'ils ne sont pas vendu chez Renault, ni par Bosch.

Ce ne sont pas les mêmes dans les aspirateurs, ou les ventilateurs 220v, bref, j'ai fait la tournée de tous ceux qui faisaient des pièces détachées de moteur électrique pour finir chez un artisan qui rebobine les moteurs électriques.

La difficulté a été de trouver des charbons de la même matière (cuivrée) et d'une taille proche (ils sont assez gros).

L'artisan a trouvé sur un moteur de trarnspalette electrique 24v des charbons de la même matière, mais 4 fois plus gros : ils étaient énormes. Donc passage à la scie à métaux dans un premier temp, puis à la Dremel pour réduire à la taille des miens.

 

Ensuite, test, remontage et tout marche depuis un mois sans souci. Le début a pas été très convaincant, mais au fil des jours, le rodage des charbons a permis de retrouver une ventilation efficace.

 

J'ai maintenant des doutes quand à la durée de vie de ces charbons, parce que je sais pas pourquoi les précédents se sont usés si vite. Encore une fois, si vous avez des suggestions...

Lien à poster
Partager sur d’autres sites
Invité §Fif762Qy

Super reportage, mais .............................................

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

la porochaine fois achéte des (petits) hamsters, il s'amuseront bien.:D

Lien à poster
Partager sur d’autres sites

Super reportage, mais .............................................

la porochaine fois achéte des (petits) hamsters, il s'amuseront bien.:D

 

:ptdr: Tu m'as grillé :bah:

 

Chouette reportage bien utile pour ceux qui sont moyennement chauds dès qu'il s'agit d'équipements électriques :jap:

 

Lien à poster
Partager sur d’autres sites

Super reportage, mais .............................................

la porochaine fois achéte des (petits) hamsters, il s'amuseront bien.:D

 

:ptdr: Tu m'as grillé :bah:

 

Chouette reportage bien utile pour ceux qui sont moyennement chauds dès qu'il s'agit d'équipements électriques :jap:

 

Lien à poster
Partager sur d’autres sites

Salut, bien vu le topic. Par contre juste une petite question, en virrant le fusible thermique tu n'as pas peur qu'il y ait une sur-chauffe. Car remplacer le fusible thermique par un fusible standard ne reviens pas au même.

A+

Je confirme !

 

Un fusible thermique, c'est un fusible bien particulier qui est sensible à la température (du bloc de résistances dans ce cas). Si un nouveau blocage du ventilateur (feuilles mortes ou autre) survient, c'est le carter en plastique qui va fondre. C'est un choix (que je n'approuve pas)

 

Ensuite sur le problème de l'usure rapide des charbons, es-tu sûr du bon centrage de tes roulements à billes dans les flasques ? et du bon positionnement des flasques par rapport au carter du moteur ? Ensuite le moteur, doté des roulements à billes au lieu des bagues en bronze, présente-il un jeu axial équivalent à celui présent avant démontage ?

 

Car si le collecteur du moteur est en bon état apparent (un petit coup de papier de verre très fin au passage ?), c'est problème de positionnement des charbons par rapport au collecteur.

Lien à poster
Partager sur d’autres sites
Invité §kar743kL

Euh, ben, si le moteur se bloque, sa consommation en courant va largement augmenter et faire sauter le fusible externe de 15A, non ?

Un internaute de FA a mesuré la consommation en pleine charge et à trouvé 12A, donc je pense qu'avec 15A la marge est faible.

Pour le centrage des roulements, ils sont montés "libres" dans la flasque,, donc ils se positionnent tout seuls et par là pauet être mal ?

Concernant le jeu axial, je l'ai trouvé important (env 3mm) avant de demonter les bagues, et le même jeu après avec les roulements. J'avais pensé à mettre des brides sur l'axe pour limiter le jeu, mais je n'avais rien trouvé qui puisse faire office de bride.

Sinon, le ventilateur marche très bien jusqu'ici, le rodage des charbons a amélioré le débit initial qui était pas top au début. Le souffle est maintenant normal par rapport à un moteur d'origine.

J'ai ensuite fait la distribution pour ceux que ça intéresse, voici le lien :

 

http://forum-auto.caradisiac.com/sqlforum/section12/sujet299238.htm

Voili voilou, je suis à votre diposition pour d'autres questions.

Lien à poster
Partager sur d’autres sites

Euh, ben, si le moteur se bloque, sa consommation en courant va largement augmenter et faire sauter le fusible externe de 15A, non ?

Un internaute de FA a mesuré la consommation en pleine charge et à trouvé 12A, donc je pense qu'avec 15A la marge est faible.

12A, c'est probablement pour un motoventilateur sans résistance en série (position 4), donc, le cas qui ne fait pas chauffer les résistances. Par contre, en utilisant les positions intermédiaires, 1 à 3, le courant maxi est limité par la valeur des résistances à une valeur inférieure à 12A. Les résistances vont chauffer et si elles ne sont pas refroidies par le flux d'air, c'est le carter plastique qui va fondre.

Pour le centrage des roulements, ils sont montés "libres" dans la flasque,, donc ils se positionnent tout seuls et par là pauet être mal ?

[/quotemsg]

Hou la la !

 

Si le centrage n'est pas imposé, c'est la gravité (poids) et les secousses de la route qui vont modifier le positionnement du rotor du moteur. Le rotor est limité en déplacement par la forme su stator, mais au prix de frottement, fer sur fer (ce n'est pas top pour le bruit et l'usure).

 

Ne cherches pas plus loin. C'est de là que provient l'usure rapide des charbons

 

Concernant le jeu axial, je l'ai trouvé important (env 3mm) avant de demonter les bagues, et le même jeu après avec les roulements. J'avais pensé à mettre des brides sur l'axe pour limiter le jeu, mais je n'avais rien trouvé qui puisse faire office de bride.

[/quotemsg]

un empilement de rondelles peut suffir à réduire un jeu axial. Car autrement, le point de frottement des charbons sur le collecteur varie et peut conduire à une utilisation d'une zone du collecteur en mauvais état (différence de diamètre ou bavure)

Sinon, le ventilateur marche très bien jusqu'ici, le rodage des charbons a amélioré le débit initial qui était pas top au début. Le souffle est maintenant normal par rapport à un moteur d'origine.

J'ai ensuite fait la distribution pour ceux que ça intéresse, voici le lien :

 

http://forum-auto.caradisiac.com/sqlforum/section12/sujet299238.htm

Voili voilou, je suis à votre diposition pour d'autres questions.

[/quotemsg]

 

Lien à poster
Partager sur d’autres sites
Invité §the127Al

bonjour a tous

je suis nouveau sur le forum

je trouves ce reportage super et bien documenténiveau photos

il se trouve que j'ai eu le meme probleme sur mon espace

j'ai changé ventilo et resistance le 24 12 2004 par du neuf de chez renault

et patatra aujourd'hui 15 07 2005 plus de 4 eme vitesse de ventilation

j'ai testé toutes les connections tout est bon j'en deduit donc apres discution avec 1 agent de la marque que ca vient encore de la resistance des vitesses

bien sur il faut tout reprendre a zero

mais cette fois je penses avoir trouvé une solution a ce probleme

en effet une fois tout demonté pourquoi ne pas installer la resistance dans 1 boitier a part en dehors du boitier de chauffage

bien sur ca impose de rallonger les fils mais c'est boutade si on est un peu bricoleur

pour ce qui est du fusible thermique on doit pouvoir trouver ca chez 1 vendeur de pieces electronique ou electrique

vu que j'ai pas trop le choix (monnaie monnaie) je vais essayer ca et je vous tiens au parfum

pour trouver le fusible adequat il suffit de le dessouder et de lire les caracteristiques ecrites dessus (en tout petit)

pour la resistance ATTENTION il y en a plusieurs modeles(suivant si clim ou pas)

prenez votre piece et allez avec chez votre garagiste moi je me suis fait eu

il en a 4 bornes et a 5 pour le prix je l'ai payée 25 euros c'est pas excessif

le pire c'est le demontage remontage il faut etre patient en effet c'est galere

mais bon vu le tarif dans un garage environ 350 euros c'est trop pour ce que c'est

une fois de plus soyez patient on arrive a tout

 

Lien à poster
Partager sur d’autres sites
Invité §the127Al

[citation]Le 19/06/2005 à 10:05, JujuY a écrit :

Je confirme !

 

Un fusible thermique, c'est un fusible bien particulier qui est sensible à la température (du bloc de résistances dans ce cas). Si un nouveau blocage du ventilateur (feuilles mortes ou autre) survient, c'est le carter en plastique qui va fondre. C'est un choix (que je n'approuve pas)

 

Ensuite sur le problème de l'usure rapide des charbons, es-tu sûr du bon centrage de tes roulements à billes dans les flasques ? et du bon positionnement des flasques par rapport au carter du moteur ? Ensuite le moteur, doté des roulements à billes au lieu des bagues en bronze, présente-il un jeu axial équivalent à celui présent avant démontage ?

 

Car si le collecteur du moteur est en bon état apparent (un petit coup de papier de verre très fin au passage ?), c'est problème de positionnement des charbons par rapport au collecteur.

 

 

pour eviter que le carter en plastique trinque a cause de la chaleur

pourquoi ne pas installer la resistance dans un boitier en alu ou fer quitte a le fabriquer maison mais ATTENTION il faut peut etre isoler la resistance de la masse je penses ci c'est necessaire il faudrait intercaler 1 isolant sous les pattes de fixation de cette maudite resistance (plastique ou mica on trouve ca dans des vieux appareil electrique ou electronique c'est un genre de feuiile de couleur marron a mon avis ca peu marcher qu'en pensez vous

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §dob745jw

Bonjour à tous,

 

En effet reportage très interessant.

 

J'ai le même problème que vous : plus de ventilation du tout depuis 15 jours (auparavant vitesses 2 et 3 étaient bloquées et clapet d'orientation des flux bloqué sur une position )

 

Je compte seulement changer la résistance sans aller plus loin dans le démontage du moteur etc... pourvu que cela suffisse.

 

Autre point, ce que je ne comprends pas c'est qu'il faut appuyer fortement sur la vitesse 4 pour qu'elle fonctione et dès que je relâche, la ventilation stop. Faux contact ???

 

Si quelqu'un à une observation à me faire cela sera avec pliasir.

 

Bonne journée à tous.

 

 

Lien à poster
Partager sur d’autres sites
Invité §eti272Wx

Bonjour à tous,

 

En effet reportage très interessant.

 

J'ai le même problème que vous : plus de ventilation 1-2 et 3,la 4 est alimentée directement par un relais situé à coté de la batterie.

fort de vos expériences, on peut dire que la conception de l'ensemble entraine cette défaillance à un certain stade d'usure.

est-ce:

usure du moteur et de ses paliers?, de la résistance? du fusible thermique? ou

manque de flux de ventilation = échauffement anormal de la résistance = fusion fusible.

il me semble que la derniere idée soit la bonne, cela correspond à l'exellent dépannage illusté ( paliers du moteur), malheuresement cela ne suffit pas,

je pense qu'il faut remplacer le groupe moteur par un neuf pour éviter un redémontage;

il me faut donc trouver ce groupe à prix acceptable ...

nota

déplacer la résistance serait une erreur car elle à besoin de ventilation

merci à tous !!!!

retour de vacances en septembre

au plaisir de vous lire avant travaux

Lien à poster
Partager sur d’autres sites
Invité §Lay331Jb

Bonjour

 

J'ai un problème sur la ventilation de l'espace 2 , j'aimerais savoir quand manoueuvre le volet situé sur le bloc de ventilation.Je viens de changer le ventilo et je me suis aperçu que ce volet ne bouge jamais. merci pour votre réponse

 

Lien à poster
Partager sur d’autres sites
Invité §cen802Bs

Slt ton developpement photo est excellent, mais en ce qui concerne le changement du composant electronique sur la thermistance je préfre moi utiliser un composant similaire que lon trouve pour env 3 euros chez un fournisseur de composants electronique, il suffit de le déssouder et de le resouder.

 

Puisque je te tiens pourrais tu me dire ou se trouve les relais de ventilations dans le boitier fusible et dans le compartiment moteur car moi je n'ai plus rien du tout (ventilation et clim)fusible ok, moteur changer.

merci d'avance

 

Lien à poster
Partager sur d’autres sites
Invité §two421sj

La photo de la résistance avec le fusible thermique ( je l'avais pas mise en début de post parce que j'avais perdu certaines photos) :

 

karleon2_1111180001_resistance_et_fusible_thermique.jpg.c165e4c8d8a481ba3e56415b2bfcfd95.jpg

 

Juste un truc qui me parait bizarre:

le fusible thermique est soudé d'après la photos,hors s'il réagit à la chaleur le fait de le souder devrait le faire claquer,non?

Sur ma 19 ce fusible est pincé,ce qui me parait plus logique.Il n'y aurait pas déjà eu une réparation sur le tien par hasard?

Lien à poster
Partager sur d’autres sites
Invité §Lay331Jb

La soudure à l'étain ne permet pas d'atteindre la température de claquage de la thermistance. A la soudure on peut refroidir la thermistance en la tenant avec une éponge humide pour dissiper la chaleur. Sinon les 3 résistances que j'ai successivement acheté étaient soudées. la dernière est encore dans son carton.

Lien à poster
Partager sur d’autres sites
Invité §cal302zD

juste pour dire merci au mode operatoire de remise en etat !

 

j'ai fai le mien comme indiqué sur espace 95 et nickel depuis 6 mois, par contre je doute qu'on puisse faire cela une deuxiemme fois vu que les supports des palies sont sertis !

 

pour ma part j'ai mis des bagues plutot que des roulements car j'aimais pas le jeu axial,

 

attention, je me suis tropé sur le sens d'une turbine au remontage, ça marche moins bien !

 

centrage difficile et petit bruit au debut si non nickel

 

:jap:

Lien à poster
Partager sur d’autres sites
Invité §asd664BQ

Bonjour à tous !

Tout d'abord chapeau pour ce joli topic ;) . Sur mon espace de 1992, mon ventilo de chauffage ne fonctionne que sur la 4eme position (depuis belle lurette déjà ! :D ). En cherchant un peu part hasard comment le réparer, voila que je tombe sur ce topic! J'ai donc suivi les instructions, etc. Et j'ai viré le fusible thermique mis en cause, mais je ne trouve cette référence nulle part. Cela a-t-il de l'importance ou un thermofusible de quelconque marque convient-il? Il faut, je me doute, certainement respecter la température de coupure ce celui-ci. Sur le mien est marqué :

PAT

MICROTEMP

4468AJ

AKABM 240 C

Cela signifie-t-il que sa température de coupure est de 240 °C?

Merci de votre aide et à bientôt :jap:

asdepique777

Lien à poster
Partager sur d’autres sites
Invité §lub455WM

:jap:

salut atous

comme beaucoup de proprio d'espace ma ventilation est en rade sauf la 4 vitesse

j'ais changé la resistance , les relais avec leur fusibles et la miracle j'ais retrouvé la 1 vitesse pas de nouvelle des deux autre :q

j'ai changer la connectique par un domino mais rien de plus

 

chepu quoi faire :non:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page