Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Scenic 1 K7M : ventilo de chauffage ne tourne plus

 

Mécanique / Électronique : Abel95 et 93 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Scenic 1 K7M : ventilo de chauffage ne tourne plus

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 12:11:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Scenic k7m nov98 273 000 km

Bonjour
Les diverses vitesses du ventilateur ont cessé de marcher les unes après les autres depuis un an ou plus et la dernière vitesse vient de rendre l'âme. En même temps il y avait souvent une odeur de bakelite brulé quand le ventilo' tournait. Cette odeur ne me trouble plus maintenant évidemment.

J'ai remarqué sur une vieille R21 que les vitesses du ventilo' étaient choisies de façon assez primitive, ç-à-d pour chaque vitesse il y a une résistances en série de valeur différente pour limiter les courant, ces résistances étant placées dans le flux d'air à la sortie du ventilo' pour les refroidir.

Je viens d'apprendre en lisant la RT qu'il y a un filtre d'air d'habitacle à changer tous les 22000 km selon la RT. Ah bon. Je présume qu'à 273 000 kme ce filtre est bouché, ce qui limite le flux d'air, donc les résistances série du ventilo' chauffent trop et ont fini par griller. Pas de commentaire SVP sur le non-remplacement de ce filtre, nul n'est parfait!!!!

Est-ce que quelqu'un qui est passé par là peut confirmer que c'est bien ce systèe qui est utilisé et me guider vers un lien s'il y en a pour accéder à ces résistances ou le bloc ventilo' sur Scenic 1.

Merci
Message édité par roger44 le 24/03/2011 à 12:34:45
Sujets relatif
Profil : Pilote confirmé
rmd66
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 24/03/2011 à 12:24:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut roger44 :jap: :jap:

Ici tu es sur le forum Auto, section mécanique, regardes par ici tu comprendras: LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER


---------------
A quoi çà sert d'avoir des chevaux sous le capot si c'est un âne qui est au volant?
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 12:32:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui....  ;)  clim auto ou manuelle ou pas de clim etc....
Message édité par ballbearing le 24/03/2011 à 12:51:38
Publicité

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
GNV : Vraiment une pure llusion écologique (partie 2)
  1. Posté le 24/03/2011 à 12:33:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Roger44
Heureux de t'aider toi qui en a aidé des tonnes
t'as la clim auto dans ton scenic ?
tourne sur aucune vitesse
NON ==> vérifier d'abord le fusible thermique et que le connecteur d'alimentation n'est pas cramé
Moteur ventilation scenic I

Clim auto : transistor de sortie du bloc régulation à vérifier
ventilation scenic 2 transistor HS

Bon si Ball, docteur es moulin à vent, passe dans le coin, il t'en dira plus :p


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 12:35:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vous allez vite, même pas le temps de completer mon message! J'attend

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 12:39:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On est des rapides ;) Bonjour Roger // Ceyal. Désolé pour le dégainage rapide Roger ;)

Clim manuelle ? Pas de clim? Si tu as plusieurs vitesses ce serait un système à résistance? Le fusible thermique aurait grillé en premier (vitesse 4 restait ?) à cause du moteur dans la flotte qui forcait et le moteur a fini par griller en n'utilidsant que la vitesse 4 ?

Ou les connecteurs comme d'hab. http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] CN0083.jpg Ou le relais de vitesse 4

Faut démonter. Acces par la "casquette" que ce soit clim auto ou manuelle sur ce sujet c'est un module électronique mais la résistance est au même endroit. Scénic 1Ph2 clim auto Réparation régulateur ventilation habitacle

--------------
Démonter les tripes et que ce soit module électronique ou bloc résistance les connecter comme ça pour test et dépannage:

alater
(montage photo depuis sujet de "Alater" )
Message cité 3 fois
Message édité par ballbearing le 24/03/2011 à 13:41:42
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 12:50:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de clim. Je vais regarder les liens maintenant

Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 13:33:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
A première lecture des liens de Ballbearing, j'ai un peu l'impression que la vitesse est determinée de façon électoniquement. Connecteur cramé qui fait l'odeur?

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
GNV : Vraiment une pure llusion écologique (partie 2)
  1. Posté le 24/03/2011 à 13:39:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Normalement  la régulation électronique c'est quand il y a une CLIM AUTO

donc si tu n'as pas de clim, tu as sans doute le même genre de système que dans la R21 : des résistances dans le flux d'air (donc comme tu dis changer ou enlever le filtre) et un fusible thermique
- fusible thermique HS ==> plus aucune vitesse
- résistance HS ==> perte d'une ou plsuieurs vitesse .. on peut rafistoler la résistance avec un domino (sans le plastoc évidemment)
- connecteur cramé : effets variés :p

Mais le lien de Ball t'indique comment démonter le bazar car, clim ou pas clim, les trucs sont situés au même endroit
 


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 13:40:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non. Si tu n'a pas de clim c'est un bloc de résistance. ( Ceyal; je ne pense pas que même les premiers Scenic ont le système fusible thermique en série avac toutes les vitesses)

7701046941

Vue de l'autre côté.
[img1..jpg]https://aws-cf.caradisiac.com/prod/mesimages/254031/relais.jpg[/img]

Il y a un relais dans le cube noir qui traite la vitesse 4 pour ne pas que le courant passe dans le contacteur manuel.

-------------

Ici dans ce cas rare; le bloc a les soudures sous la résistance qui ont cramé Scénic 1Ph2 clim auto Réparation régulateur ventilation habitacle (p. 6)

Mais bien sur le moteur plein de flotte aussi........au point que les balais ne touchent plus ou qu'il crame carrément.
J'ai réussi à sauver le mien.
Message édité par ballbearing le 24/03/2011 à 13:48:25
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/03/2011 à 11:05:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Curieux curieux. On roulait sur l'autoroute en direction de Toulouse, ma femme éteint l'autoradio....et le ventilo se met à marcher instantanément. Toutes les vitesses présentes, l'odeur de bakelite cramé aussi. Env 8 min plus tard, ça s'arrête de nouveau.

J'ai hâte de voir ce que c'est à mon retour à Nantes d'ici deux semaines.
Message édité par roger44 le 27/03/2011 à 13:11:14
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/03/2011 à 12:25:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A priori ce serait du connecteur qui crame. ce genre ou un des liens donnés  http://aws-cf.caradisiac.com/p [...] CN0083.jpg

Ou le moteur dans l'eau. http://aws-cf.caradisiac.com/p [...] 110132.jpg
------------------
Aussi plus rare un connecteur qui crame sur le bloc qui comprend l'UCH et les relais. (Mais sur ton système de vitessesmanuel je pense pas).
Message édité par ballbearing le 27/03/2011 à 12:28:12
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/03/2011 à 23:31:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce qui est curieux est que le ventilo s'est mis en marche quand on a éteint la radio. Ca laisse penser qu'ils partagent un même fil.  Ca m'étonnerait fort que ça soit un m^me fusible, donc éventuellement une même ligne de masse. Mais çe ne colle pas avec l'odeur dans l'air qui sort des buses.

Je ne voyage pas avec mes RT donc je ne peux pas vérifier. (Avec la vieille R25, paix à son âme, jamais de vouyage sans le coffre à outils au complet et la RT)

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/03/2011 à 23:44:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T'as un contacteur des 4 vitesses.   Comme tu avais pas de radio en même temps que la panne de ventilation...ça orienterait?  plus "en amont" (connecteur du contacteur cramé porte fusible cramé.. Neiman etc)       Un des moyens de contrôle c'est d'aller voir si il y a du 12 Volts sur le point commun   ( rond Rouge/Ciel )

5 c'est le Neiman.

Et si tu sais pas quel est le commun, dès que tu mets une vitesse tu dois avoir du 12 Volts au moins sur deux plots du contacteur.

Faire la mesure entre ce point et la masse impératif avec une lampe par rapport à une bonne masse.  Pas de multimètre! pour ce test!

Schema3
Message édité par ballbearing le 28/03/2011 à 00:03:51
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/05/2011 à 17:24:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Enfin on m'a laissé assez de temps pour m'occuper de ce problème et en regardant par la boîte à gants j'ai vite repéré un connecteur.
J'ai fait glisser la languette rouge pour libérer ce connecteur (merci quelqu'un pour l'image, je n'aurais pas trouvé tout seul!) mais j'ai beau tirer dessus, ou utiliser des leviers, ça ne vient pas. On voudrait croire que les contacts sont soudés ensemble. La languette rentre et sort assez facilement. 

Y a-t-il une autre astuce pour l'avoir, ou comment faire par en-dessous pour retirer tout ce petit bloc électrique? En dernier recours j'ai une meuleuse et je suis habile avec un fer à souder, mais la position est difficile pour la soudure........

Toute l'installation avec des agrandissements incrustés : http://imageshack.us/photo/my- [...] eduit.jpg/

Mon connecteur à l'heure actuelle; http://imageshack.us/photo/my- [...] irerd.jpg/

L'image du forum :. http://aws-cf.caradisiac.com/p [...] orum/mesim [...] CN0083.jpg[/img]  

merci
Message édité par roger44 le 23/05/2011 à 17:26:56
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/05/2011 à 17:32:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oki;)  Ca avance !

Bé vois su la barette de verrouillage coulissante rouge ets bien dans sa position de libération, et va falloir tirer comme un boeuf... sinon je vois pas trop.

En mettant un gros tournevis en levier de chaque côté ?
------------
Si c'est come d'habitude tant cramé là dedans, la partie broches mâles du bloc de résistance a dû souffrir aussi.

Il reste quelques possibilités de sauvetage*** . Ou bien aller en casse casse pour un faisceau/connecteur/ résistance.

L'ami Jujy dit que Renault vendrait tous les connecteurs. Mais qu'il faut tomber sur un magasinier qui le sait. Et qui soit dans de bonnes dispositions psychomotrices, hormonales et astrales ;)  pour rechercher



DSCN0083

***Repèrer soigneusement les fils et les souder sur les pins mâles de la résistance à demeure ?
Message édité par ballbearing le 23/05/2011 à 17:44:43
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/05/2011 à 17:46:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Ballbearing et aussi merci pour tous les renseignements que tu m'as fournis, surtout la dernière image qui donne la correspondance des chiffres sur le connecteur.

Je présume que la position de déblocage de la languette est la position 'tirée au maximum' ? Et pour le gros levier, faut trouver la bonne largeur et la bonne longueur puisque la position est difficile, donc je n'ai pas épuisé cet approche, je pense que tu comprends.

L'image du furm est celle plus haut de Ball : Ou les connecteurs comme d'hab. http://aws-cf.caradisiac.com/p [...] orum/mesim [...] CN0083.jpg
Message édité par roger44 le 23/05/2011 à 18:25:26
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/05/2011 à 13:40:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Succès ! C'est grâce à cette photo du forum (merci merci) que j'ai découvert une petite vis de 6 méchamment cachée.

http://imageshack.us/photo/my- [...] cache.jpg/

Avec le petit bloc entre mes mains et un gros tournevis j'ai pu faire céder le connecteur :

http://imageshack.us/photo/my- [...] rduit.jpg/

Je pars à la casse !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/05/2011 à 14:06:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci des infos.    ;)   bé dis donc il est bien cramé ton connecteur !  :q   Je le garde pour ma collection de photos  !!  :lol:

Scenic1Con​nectCrame

Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/05/2011 à 10:01:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ballbearing, choux blanc à la casse donc j'ai réparé le connecteur moi-même. Tu peux m'expliquer comment faire héberger les images sur le site, puisque Image Shack ne donne plus de direct link.
merci

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/05/2011 à 13:24:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Roger.  ici   http://forum-auto.caradisiac.c [...] t7.htm#t61     A part ça je t'envoie un Message Privé en l'expliquant différemment à ma manière.
Message édité par ballbearing le 25/05/2011 à 13:56:19
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/05/2011 à 20:04:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
 En grattant les parties cramées des fiches j'ai vu que seulement les deux connecteurs 14 et 15 correspondant à la masse étaient grillés,  7 et 8 ne servaient pas, et 13 et 6 n'étaient pas pas trop amochés. Donc j'ai viré 14 et 15

DSCN8430fi​chevidee2

et fait un pont vers le fil masse opposé.

DSCN8434re​paration1

Ca marche !.
Message édité par roger44 le 26/05/2011 à 20:06:04
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/05/2011 à 20:13:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bravo!   Ca servira à d'autres.  ;)            Et grosses économies.  !!!  Même si il y avait récidive tu connais par coeur maintenant ! Mais tu as traité les "pins" plus gros consommateurs.
Message édité par ballbearing le 26/05/2011 à 23:42:45
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/05/2011 à 10:22:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour!
Même problème qui commence pour moi,très bonne idée je vais attaquer ça de suite sur mon véhicule...!:!!

Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/07/2012 à 19:16:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Maintenant c'est la vitesse 3 qui ne marche plus, et à coup sûr c'est la broche 6 qui est grillée. La vitesse 4 est à deux broches et donc survivra plus longtemps.

Je crains être obligé de faire peter ce connecteur et faire des soudures, mais avant de commencer autant étudier le schéma pour voir si comme d'hab la moitié des fils ne sert à rien ......

J'ai repris le schéma type de Ball plus haut, que j'ai modifié pour le faire mieux correspondre à mon installation. Les 7 et 8 ne sont pas connectés et à priori le 1, 2, 3, et 9 ne servent à rien. Si mon schéma est exact le 13 ne sert à rien non plus.

Qu'en pensez-vous?

DSC02673 numéroté et mon schéma probableVoir l'image en grand0 vote

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/07/2012 à 21:06:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Salut Roger  ;)  Contente de te retrouver , bien que c'est encore paske t'a s des des emmm... des  :p  :d

Le schéma de Haines que tu montre j'avoue qu'il est pas exact et zarbi.

Il faut aussi voir qu'il y a un relais de vitesse 4 caché dans le renfoncement rectangulaire du plastique noir. Et oui sur 10 & 11 il y a certainement un 12 Volts batteruie qui arrive par je sais pô ou...

Pour commenter plus tes identifications , couleurs et fonctions, je ne peux pas dire. J'ai suivi tout ça un peu "virtuellement"
Message édité par ballbearing le 13/07/2012 à 21:09:54
Invité
  1. Posté le 30/12/2012 à 20:34:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Roger ,peux tu m'aider ?

je n'ai plus de ventilation dans mon scénic avec clim mais le ventilateur lui tourne sur batterie
URGENT!!!!!!!! merci .
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/12/2012 à 21:31:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dav34cz a écrit :

Salut Roger ,peux tu m'aider ?

je n'ai plus de ventilation dans mon scénic avec clim mais le ventilateur lui tourne sur batterie
URGENT!!!!!!!! merci .
Afficher plus
Afficher moins



Bonsoir
Merci de dire si il y a une clim auto. ou bien un bouton a 4 vitesses de ventilation comme sur le cas de Roger . (Qu,on apas rrevu)

Message édité par ballbearing le 30/12/2012 à 21:33:11
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/12/2012 à 05:40:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J"avais dit plus haut "Je crains être obligé de faire peter ce connecteur et faire des soudures" J'ai tiré comme une bourrique pour commencer, mais en vain puisque j'avais copieusement tout arrosé de super glue à la fin de la précédente réparation. Et miracle, ça s'est mis à marcher correctement et no problem depuis 6 mois.

Donc je ne peux peux pas en dire plus que ce que moi et d"autres ont dit plus haut.
Message édité par roger44 le 31/12/2012 à 05:41:12
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 31/12/2012 à 14:54:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
_

Merci des precisions de schema Roger . Pour ma part j,ai pas eu occasion d,y retourner voir  ;)
Message édité par ballbearing le 31/12/2012 à 14:56:28
Invité
  1. Posté le 01/01/2013 à 14:49:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est un clim automatique .merci d'avoir repondus

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/01/2013 à 15:01:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
David 121 bonne annee

L'accès pour réparer varie entre Scenic I et ScenicII .

Sur Scenic I l'accès au module est comme sur ce topic .
Sur Scenic II ça ne s'accède pas pareil.

Mais l'un ou l'autre , sur clim auto les statistiques de pannes dans l'ordre sont comme suit.

-- Transistor sur le module variateur à remplacer. 5 Euros pour les débrouillards.

-- Des connecteurs cramés.

-- Les servomoteurs de volets si ils sont cassés peuvent (rare) empècher d'actionner.
Message édité par ballbearing le 01/01/2013 à 15:03:03
Invité
  1. Posté le 03/01/2013 à 18:26:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci a toi aussi !
Je n'ai plus d'alimentation ,sortie prise ventilateur intérieur .habitacle.
pas de courant ,sur scénic 1 phase 2 avec clim année 2001 .
MERCI.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/01/2013 à 18:55:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Oki ;) Tu accède au module et la plupart des infos sont là. Voir les pages finales pour les tests Scénic 1Ph2 clim auto Réparation régulateur ventilation habitacle

Bien comprendre que le moteur DOIT avoir du + Batt. sur un de ses deux fils. Et que l'autre fil du moteur est ""mis vers la masse"" par le transistor.

Un test permet de mettre hors cause et le moteur et l'alimentation générale. Ca consiste à shunter les trois pattes du transistor ensemble pour test. Voir dans le sujet vers les pages finales.

Message édité par ballbearing le 03/01/2013 à 19:03:18
Profil : Routard confirmé
roger44
Coupe argent Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/02/2014 à 20:03:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

C'est la Scenic de mon fils maintenant:
nov 2004 type MRE5114AM540 VF1KMRF0532811488 ET 212 000km. Une voiture que je ne connais pas du tout.

Le ventilo ne tourne pas quelque soit la vitesse, donc je vais commencer par les fusibles à trouver. En supposant que ça ne soit pas ça, est-ce qu'il y des difficultés, c'est toujours sous la boîte à gant?

Merci

La mienne, la K7M, j'ai fini par remplacer le connecteur cramé par des dominos, et ça marche très bien depuis.

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
filtre a gazoil 5
panne generale: plusieurs fonction electronique HS 9
divers problemes 9
Clio 2 1.5 DCI 1
Aide sur code obd2 renault 3