Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bague transpondeur

Prévenir les modérateurs en cas d'abus 
sverige64
Profil : Nouveau membre
sverige64
Technique - succès bronze sujets
  1. Posté le 05/01/2014 à 13:13:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, aprés changement de la bague transpondeur, clio 2 ph 2 1.5dci 65cv. doit on reprogrammer, parametrer, reinitialiser: clés, boitier......?
Merci.
Message cité 1 fois
Sujets relatif
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/01/2014 à 13:18:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Cette bague est un simple bobinage "antenne" qui émet et reçoit. Et n'a aucune donnée en rapport avec l'antidémarrage.

Si tu nous disait l'histoire complète de l'ennui qui a amené à ce remplacement sans résultat ?
Message édité par ballbearing le 05/01/2014 à 13:19:15
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 05/01/2014 à 13:22:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sverige64 a écrit :

Bonjour, aprés changement de la bague transpondeur, clio 2 ph 2 1.5dci 65cv. doit on reprogrammer, parametrer, reinitialiser: clés, boitier......?
Merci.
Afficher plus
Afficher moins

La voiture ne démarre toujours pas?
 :ange:

La transpondeur de la clé toujours présent?

Le double perdu?

Publicité

Profil : Nouveau membre
sverige64
Technique - succès bronze sujets
  1. Posté le 05/01/2014 à 14:16:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Historique de mon souci:
Probleme de demarrage=plusieurs fois tourner la clé pour lancer le moteur.
Mon ancien voisin prof de meca AFPA. apporte pc pour diagnostique.............defau​t bague transpondeur.
Ne sachant pas s' il fallait reparamétrer quelque chose.
Visite chez Renault = diagnostique ,changement 2 relais de démarrage. Ok demarrage normale
Environ 2 mois aprés, de nouveau probléme pour demarrer.
Changement des 4 bougies de prechauff. Nettoyage vanne EGR.
Nouveau filtre à Gas oil. Deconnexion/reconnexion, des differents capteurs
Batterie recharger. Hier 1 coup de clé , demarrage.
Ce matin plusiers coup de clé et ne demarre pas.
Message cité 1 fois
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/01/2014 à 14:40:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sverige64 a écrit :

Ce matin plusiers coup de clé et ne demarre pas.
Afficher plus
Afficher moins



Je ne connais pas ce qui s'affiche*** quand on a un ennui de transpondeur ou que la clé n'est pas reconnue sur une Clio II :ange: Il se passe quoi ? Un témoin clignote?

Si c'est le cas il clignote il dit quoi?

Que donne la deuxième clé ?

***On peut simuler ce qu'affiche un défaut de transmission de transpondeur de clé en emmaillotant complètement toute la partie plastique de la clé avec du papier alu. En ne laissant visible que la partie métallique qui s'enfonce dans le Neiman.

--------------

Note: si le démarreur entraine bien; qu'il n'y a pas une témoin signalant un problème de reconnaissance de clé....... il faudrait voir les TES nombreux cas de la connectique du capteur PMH connue pour faire des pannes intermittentes comme ça. Presque toujours le capteur lui même n'est pas en cause. Supprimer le connecteur en soudant les fils dans la bonne phase règle définitivement le problème.

Message édité par ballbearing le 05/01/2014 à 14:46:17
Publicité

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 05/01/2014 à 14:43:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Ce matin plusiers coup de clé et ne demarre pas."

Le démarreur tourne?

Un voyant anti démarrage activé au tdb?

Profil : Nouveau membre
sverige64
Technique - succès bronze sujets
  1. Posté le 06/01/2014 à 11:08:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui le démarreur tourne, au tableau de bord voyant rouge clignote normalement avec clé dans neiman,
Voyant de préchauffage allumé durée environ 10s,contacte, démareur tourne et çà na demarre pas

Profil : Nouveau membre
sverige64
Technique - succès bronze sujets
  1. Posté le 06/01/2014 à 11:09:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai aussi fait la simulation avec clé et alu le voyant clignote rapidement et lorsque je tourne la clé, le demareur ne tourne pas

Profil : Animateur de bar 2019
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 06/01/2014 à 11:12:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,le voyant de prechauffage reste allumé 10 secondes?!!!!
Logiquement,c est comme sur les hdi,il doit s allumer vers les temperatures negatives,du moins,je crois...

Verifie la tension de la batterie.
Message édité par david60350 le 06/01/2014 à 11:17:08

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 06/01/2014 à 11:22:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voir si tu as le gasoil qui arrive au injecteur "durite transparente bulle d'air si tu en as"

Profil : Nouveau membre
hajar35
  1. Posté le 11/07/2018 à 23:30:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


http://www.planeterenault.com/​forum/templates/planeterenault​6/images/lang_french/icon_quot​e.gif http://www.planeterenault.com/​forum/templates/planeterenault​6/images/lang_french/icon_quot​e_add.gif http://www.planeterenault.com/​forum/templates/planeterenault​6/images/signaler.png






Bonjour à tous,
Suite au vol de ma Clio 1, j'ai du remplacer le Neiman, la colonne de direction ainsi que la bague de transpondeur de mon véhicule Renault Clio 1 RL 1.2L essence de 1995 équipé d'un antidémarrage et sans centralisation

Concernant la clé, j'ai gardé ma clé d'origine avec son transpondeur d'origine, en changeant uniquement la partie métallique qui rentre dans le Neiman.
Pour la bague de transpondeur, j'ai pris celle d'une voiture Renault Mégane car je ne trouvais pas le même branchement sur les Clio. Je me suis renseignée, normalement les bagues ne sont pas encodées.

Après toutes ces réparations, impossible de démarrer. La voiture essaye, mais refuse de démarrer d'autant plus que mon voyant d'injection (orange avec des zigzags) clignote très rapidement.

De plus, ayant le bouton ADAC au bout de mon commodo d’essuie glace, j'ai tenté plusieurs fois de faire le code anti-démarrage donné par Renault, mais même en respectant scrupuleusement la procédure du code, le voyant d'injection continue de clignoter très rapidement et la voiture ne démarre pas.

Je ne sais plus quoi faire...

Merci pour votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
UCBIC: peut on faire confiance ?? 6
leve vitre sur laguna 2 0
[TUTO] Capteur et réglage frein à main Clio lll 3
Sifflement Renault Modus 1.5 DCI 85 12
changement de la pipe d'admission d'eau de ma R19 help plz ! 4