Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Panne feux stops Scenic II

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne feux stops Scenic II

Prévenir les modérateurs en cas d'abus 
dwarfy
Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 18/07/2014 à 11:03:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je sais qu'il existe déjà des threads sur ce sujet, mais il n'y a pas la réponse à ma question.

Mon beau Scenic de compétition a toujours eu un des deux stops qui ne marchait pas (je ne sais pas lequel malheureusement). Je devais m'en occuper ... Un jour ...

Mais depuis quelques jours aucun des deux ne fonctionne. Seul le feu de la lunette arrière marche (c'est déjà ça !). Donc je décide de m'en occuper. Enfin.

Je précise que tout le reste fonctionne: phares, clignos, anti-brouillards, etc ... Devant comme derrière.

Je change donc les ampoules (qui marchaient après test ...), je change le fusible (qui était bon ...), je vérifie le contacteur de la pédale de frein, je regarde les platines (qui sont impec, même pas une mini trace d'oxydation).

Et ... Ben ça ne marche toujours pas. Sinon je ne posterai pas.

Quelqu'un aurait une idée ? Je sèche là.

Merci !

(modèle 2004, luxe privilège, 2.0 16v F4R)


---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2014 à 11:16:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Les ampoules ... ce sont des ampoules à UN ? ou DEUX filaments ?

Car parmi les cagades résolues il y a souvent que pour les deux filaments il y a deux normes. 21/4W & 21/5 Watts Les bayonettes sont décalées.

Et les bonnes vieilles histoires de mauvaises masses/mauvais contacts.

As tu un attelage ?

''je vérifie le contacteur de la pédale de frein""" Comment ? Le test est déjà de shunter dans son connecteur. Une fois le shunt posé ça doit s'allumer. Et surtout on DOIT avoir 12 Volts sur le shunt en testant avec une lampe témoin. Exclusivement.

Si les 12 Volts y sont; laisser shunté tout le temps de la recherche et aller voir à l"AR.
Message édité par ballbearing le 18/07/2014 à 11:21:40
Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 18/07/2014 à 11:22:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les ampoules lors de l'achat avec un seul feux fonctionnel étaient avec un seul filament. Je n'ai pas précisé, mais j'ai essayé les deux (mono et bi filaments): pas plus de succès.

Pour les mauvais contacts, j'ai déjà essayé de bouger la broche (sans la débrancher/rebrancher) et les câbles qui arrivent sur la platine: pas plus de succès non plus.

Je n'ai pas d'attelage.

La seule modif "lourde" (bien grand mot ...) faite sur l'auto date d'il y a quelques mois (mais je ne sais pas depuis quand mes deux stops ne marchent pas) où j'ai dû débrancher la batterie pour tomber le tableau de bord et changer la résistance du module de clim. Je ne pense pas que ça puisse avoir une quelconque incidence, mais au cas où ...

EDIT: pour le test du contacteur, je me suis contenté de deux choses:

- je peux démarrer en pressant le frein + start
- le troisième feu stop de haillon s'allume lui quand j'appuie

Ça me semblait suffisant pour être sûr qu'il fonctionne.
Message édité par dwarfy le 18/07/2014 à 11:23:49

---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2014 à 11:32:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""- le troisième feu stop de haillon s'allume lui quand j'appuie"""

Autant pour moi bien que j'avais lu ça j'ai zappé. ;) Normalement le travail du contacteur de Stop est pour les trois lampes.


La seule chose est que pour certaines marques et modèles récents il peut y avoir un fusible par côté sur des Stops. (un côté étant commun avec 3ème Stop) Je ne sais pas dans ton auto.

Ton essai de lampes à deux filaments aurait pu griller un fusible? On voit clairement au fond des logements de lampes si il y a une ? ou deux? languettes.

Reste aux bases logiques et fait test tests exclusivement avec une lampe témoin pour de solides raisons dans des affaires d'éclairage **. Entre le point à tester et une bonne masse chassis. Tu vas trouver.

** Le but n'est pas d'allumer un multimètre ;)
Message édité par ballbearing le 18/07/2014 à 18:50:18
Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 18/07/2014 à 11:39:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une seule languette sur la platine.

Fusible testé (et il est bon) juste après avoir mis une deux filaments qui donc n'a rien grillé. Et un seul fusible pour les feux stop sur ce Scenic.


---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
Publicité

Profil : Membre confirmé
  1. config
tala-skoda
  1. Posté le 28/10/2018 à 13:45:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment as tu solutionner ton problème ?


---------------
Je devrais m'appeler Tala Renault
maintenant
Renault Grand Scenic 3 phase 1
Jade 2.0 DCI 150 BVA 07/2010
Profil : Nouveau membre
napo77
  1. Posté le 09/04/2019 à 18:23:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
comment le probleme a été resolu j ai le meme pb

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/04/2019 à 18:56:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-
Bonjour
Pour les deux messages ci dessus qui n'ont pas eu de réponse , bien voir que

Commencer par un bonjour peut éventuellement aider Charte « clic! »
 :jap:

Profil : Nouveau membre
napo77
  1. Posté le 09/04/2019 à 19:29:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok cela me parait tout à fait normal

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/04/2019 à 19:47:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les données exactes du tout premier message ne sont pas répétées et c'est toujours mieux de re-confirmer.
Si il s'agit que le """"seul ""troisième"" feu en haut fonctionne , mais que les deux AR ne s'allument pas""", il faut te munir exclusivement une lampe témoin . Dont la pince de masse sera mise sur un point métallique de la carrosserie . Et surtout pas un Voltmètre.

Le connecteur de feu cramé par mauvaise conception des deux côtés et un classique.
Si c'est le cas; surtout aucun remplacement aucune dépense , tirer un fil de masse. Clic> http://www.forum-auto.com/pole [...] 617160.htm
Message édité par ballbearing le 09/04/2019 à 19:53:11
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de consomation d'essence sur clio 1 1.4l moteur energy 1993 13
Revue Technique Space wagon N3 2
panique or not panique : suintement moteur 68
conso excessive 320d e46 2002 13
Perte de puissance 207 2.0l HDI 136cv 13