Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Panda 4x4 1.2 essence ne démarre plus

 

Il y a 856 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panda 4x4 1.2 essence ne démarre plus

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
benz7
Technique - succès bronze sujets
  1. Posté le 20/06/2016 à 20:33:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai laissé ma panda 4x4 de 2004 sans tourner pendant 1 mois, et elle ne veut plus démarrer :(
J'ai tout de suite pensé à un problème de batterie, j'ai donc branché mon chargeur dessus en mode "aide au démarrage", mais ça n'a rien donné.
Je l'ai donc mis en mode "charge rapide" pendant 1h... Toujours rien. J'ai donc laissé la batterie à charger pendant 8h, et toujours rien...

Quand je met le contact tout s'allume correctement, phares, vitres électriques, auto radio... Tout fonctionne bien. Mais quand j'essaye de la démarrer, j'entends le démarreur faire un bruit "woooof wooof woof" puis plus rien.
J'ai lu à différents endroits que les charbons peuvent rester collés après un certain temps sans tourner (auparavant cette voiture tournait tous les jours), et qu'il suffisait dans la plupart des cas de "tapoter" dessus avec une clé.

Problème : je ne sais pas où localiser le démarreur dans le moteur.
J'aurais donc besoin de votre aide svp. Voici une photo du moteur (avec le cache au dessus démonté pour y voir un peu plus clair) :


20160620_194040Voir l'image en grand0 vote
Merci d'avance, et si vous avez d'autres idées de choses que je puisse facilement tester, je suis preneur de vos conseils !

Sujets relatif
Profil : Routard confirmé
olivier-coo
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 20/06/2016 à 21:34:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,essaie en la poussant.

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/06/2016 à 22:09:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
"""Tout fonctionne bien. Mais quand j'essaye de la démarrer, j'entends le démarreur faire un bruit "woooof wooof woof" puis plus rien.""
Bonsoir

-- Un démarreur prend l'énorme courant de 200 Ampères. Les chargeurs-démarreur sont surtout des farces et ne fourniront jamais ça.

-- Essaie avec de BONS câbles de démarrage car la plupart du commerce sont nuls. http://forum-auto.caradisiac.com/pole-technique/section12/sujet523086.htm
Ou avec une batterie neuve et chargée.

-- La tension mesurée à la batetrie ne doit pas chuter en dessous de 9,5 Volts pendant que le démarreur est actionné et te fait ce qu'il fait. Sinon batterie en cause.

-- Voir aussi les fils de masse> Relie pour test le MOINS batterie au bloc moteur avec le cable noir d'un câble de démarrage.

Ne doute du démarreur qu'ensuite. Et ne jamais en remplacer un sans les tests élémentaires.
Message édité par ballbearing le 20/06/2016 à 22:15:18
Invité
  1. Posté le 28/06/2016 à 23:27:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Essayes de relier des cables a un autre VL ou mieux, teste avec une autre batterie ( un élément a peu être laché à l'intérieur et elle ne prend plus la charge ou ne retransmet aucune puissance)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit de claquement moteur - devis garagiste 11
Problème Fiat punto II 60 ELX 21
Probleme moteur Fiat Punto 10
Modèle et notice autoradio d'origine 13
soucis avec panda 4