Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Correspondance des fils sur alternateur

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Correspondance des fils sur alternateur

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Djolemécan​o
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 16:27:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
Je souhaite savoir quel tension je dois avoir sur les cosses de cet alternateur car en ce moment J'ai rien en A, rien en B, et 14,80v en C et la batterie ne se charge pas, mais tiens une tension d'environ 12,35v puis baisse à chaques démarrage et ne bouge plus moteur tournant.
je suis obligé de la faire charger avec un chargeur, et elle tiens bien la charge ...
Merci pour votre aide
20180503_095516Voir l'image en grand0 vote

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/05/2018 à 16:40:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
""car en ce moment J'ai rien en A''' :ange:

Bonjour

Il y a un gros lézard , car la grosse borne que tu appelle A habituellement nommée B+ est supposée être réunie à la cosse + de la batterie par un fil de forte section, qui passe parfois par un fusible ( de forte valeur aussi)
----------------

Le branchement des deux dans le petit connecteur peut varier suivant que l'un des deux soit pour le compte tours.
L'un des deux va à la lampe témoin de charge



L'autre ici "?" peut être "W" vers compte tours , ou bien + après contact, ou bien relié à rien
Message édité par ballbearing le 03/05/2018 à 17:04:29
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 16:46:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réactivité
Oui la borne est bien relié au + batterie et il y a un fusibles de 40A qui est bon. Le soucis est que rien ne sort à cette borne alors que normalement il devrait y avoir au moins 14v ? C'est bien ça?
Message cité 1 fois
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/05/2018 à 16:51:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Djolemécano a écrit :

Merci de ta réactivité
Oui la borne est bien relié au + batterie et il y a un fusibles de 40A qui est bon. Le soucis est que rien ne sort à cette borne alors que normalement il devrait y avoir au moins 14v ? C'est bien ça?
Afficher plus
Afficher moins


OK ;)

>> Mon message ici sera édité. Une première réponse est surtout que tu dois y trouver au moins la tension de la batterie, véhicule moteur tournant ou arrêté ? Puisque réuni à la cosse + Batt.
Ou alors par ""rien"" tu veux dire quoi ? Peut être que j'interprète mal ?

>> Aussi un alternateur est souvent écrit capable de fournir dans les 80 Ampères . Et 40 Amp c'est étonnant .

Quelle est la référence écrite sur cet alternateur ?

Le branchement des deux dans le petit connecteur peut varier suivant que l'un des deux soit pour le compte tours.
L'un des deux va à la lampe témoin de charge

L'autre ici "?" peut être "W" vers compte tours , ou bien + après contact, ou bien relié à rien


..Voir l'image en grand0 vote

Message édité par ballbearing le 03/05/2018 à 17:08:59
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 16:58:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Par "rien" j'entends 0v et maintenant que tu me le dis, je vais contrôler la continuité du fil entre l'alternateur et la batterie, il est peut-être coupé... mais ça n'explique pas pourquoi J'ai 0v en sorti d'alternateur si ?
Moteur tournant bien-sûr

Publicité

Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 17:05:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour .

ici un lien intéressant et plus particulièrement la partie amorçage.
http://www.f1lzr.fr/alternateu​r
Message cité 2 fois

---------------
ex santana6
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 17:07:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20180503_094658Voir l'image en grand0 vote

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/05/2018 à 17:17:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
-

"L" serait la lampe témoin de charge

et "R" ( ""Ignition"" / contact ) serait un + après contact

images?q=t​bn:ANd9GcQ​bmLeHweMqi​eyx9xV5Qw_​oYbfxFx1W1​uVLmq9Ui1J​aH-o http://www.trregisterfrance.co​m/meca/photos/meca_alter2.JPG



Ce qui donnerait ça



LRLRVoir l'image en grand0 vote
Message édité par ballbearing le 03/05/2018 à 17:26:25
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 17:26:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc moteur en marche, R=14,80v L=5v et B+ = 0v
Je viens de tester la continuité de B+ à la batterie et J'ai rien moteur arrêté, le fil est peut-être coupé mais s'est bizard que le fusible n'est pas sauté

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/05/2018 à 17:28:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Je viens de tester la continuité de B+ à la batterie et J'ai rien moteur arrêté, le fil est peut-être coupé mais s'est bizard que le fusible n'est pas sauté""

Il faut voir ça en priorité. :q Car que ça charge ou pas sera à voir ensuite. Pour l'instant d'après ta mesure cette liaison est coupée


De toutes façons un fusible qui ne serait que de 40 Amp ...................et soit celui attendu ici est quasiment impossible .
C'est inférieur au Maxi-normal de 50 Ampères écrits sur ton alternateur
Message édité par ballbearing le 03/05/2018 à 17:35:41
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 17:35:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai mis un fil "A l'arrache" mais bien fixé de B+ a la batterie.
Moteur à l'arrêt,
Batterie 12,66v
B+ 11,45v
R 12,03v
Elle est normal cette perte entre la batterie et B+ ???

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/05/2018 à 17:43:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca va trop vite... :non: en se causant de si loin :o Je fais une pause

>> Tu aurais trouvé trouvé pourquoi ce n'était pas relié ? Il le faut . Sinon on pédale dans la choucroute ;)

>> As tu câblé le schéma suggéré ?

>> La tension sur "L" moteur arrêté contact mis ? Qui contrairement à ce qu'on lit trop souvent n'est pas 12V puisque la lampe est allumée mais est très faible. Et ne passera à 13/ ou/ 14 V que moteur tournant si il charge.

>> Le "G" est un + 12 ""contact mis" depuis le Neiman ou n'importe où là ou disponible

>> (Un fil ordinaire mis "à l'arrache" entre Batterie et B° va chauffer et risque de fondre si section trop faible )
Message édité par ballbearing le 03/05/2018 à 19:49:41
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 17:45:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moteur en route
Batterie 12,37v
R 15v
B+ le testeur affiche 64,3v
Ça veut dire quoi

Publicité

Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 17:52:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour L
Moteur arrêté contact mis 12,17v
Moteur tournant 12,16v

Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 17:56:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais suivre le fil pour voir si il est coupé et je reprendrai les tensions après

Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 18:18:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

santana6000 a écrit :

bonjour .

ici un lien intéressant et plus particulièrement la partie amorçage.
http://www.f1lzr.fr/alternateu​r
Afficher plus
Afficher moins

Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 18:21:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

santana6000 a écrit :

bonjour .

ici un lien intéressant et plus particulièrement la partie amorçage.
http://www.f1lzr.fr/alternateu​r
Afficher plus
Afficher moins



Intéressant ce petit dossier...
Le voyant s'allume et s'éteint normalement par contre je sais pas si il y a une résistance avec l'ampoule
Si le problème vient de la, comment faire pour "forcer" l'amorçage ???

Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 18:56:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ça peut aider, le schéma électrique,
Il n'est pas assez précis pour moi mais peut-être qu'à vous ça vous parlera
Screenshot_20180503-185222Voir l'image en grand0 vote
Screenshot_20180503-185236Voir l'image en grand0 vote

Profil : Vétéran confirmé
santana6000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 19:43:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ce n'est pas un schéma électrique, il n'y a que les faisceaux

c'est quoi comme volvo il y a peut être quelqu'un sur le forum qui a les schémas.

il y a quelques chose que je ne comprends pas, si la lampe s'allume bien avec le contact et s’éteint moteur démarré, pourquoi plus haut tu précises que tu as du jus sur L (12,17V) avec le contact ?

pour que la lampe s'allume il faut que L ce soit un négatif tant que l'alternateur ne tourne pas.

pour info il y a des véhicules qui ont un relais (relais moteur tournant) et c'est lui qui gère l'extinction du voyant.
Message édité par santana6000 le 03/05/2018 à 19:49:59

---------------
ex santana6
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 19:58:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une mini-pelle volvo ec25
Bé je sais pas, J'ai testé comme j'ai décris plus haut...
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 03/05/2018 à 21:42:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Djolemécano a écrit :

C'est une mini-pelle volvo ec25
Bé je sais pas, J'ai testé comme j'ai décris plus haut...
Afficher plus
Afficher moins


Bonsoir à tous,

Est-ce bien raccordé comme ci-dessous, si non l'adapter ?

En C de ton schéma, tu relies la lampe témoin (la lampe doit s'allumer moteur à l'arrêt avec le contact mis).

En B contrôle que tu-as bien un +12 V avec le contact mis.

En A tu dois avoir la même tension que sur la batterie 12,..Volts.

Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 03/05/2018 à 21:57:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonsoir à tous,

Est-ce bien raccordé comme ci-dessous, si non l'adapter ?

En C de ton schéma, tu relies la lampe témoin (la lampe doit s'allumer moteur à l'arrêt avec le contact mis).

En B contrôle que tu-as bien un +12 V avec le contact mis.

En A tu dois avoir la même tension que sur la batterie 12,..Volts.
Afficher plus
Afficher moins



Bonsoir
Aux vue de tout ce que vous me ditent je pense que j'ai un problème au niveau du faisceau qui va dans la cabine. Je vais regarder ça plus profondément demain

Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 04/05/2018 à 13:19:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tous le monde, J'ai trouvé d'où venait le problème, réparé et ça tourne comme si c'était neuf ...
Voyez plutôt, c'était le faisceau du moteur entre celui ci et là cabine, pas du tout accessible mais avec de la patience on y arrivent...
20180504_101230Voir l'image en grand0 vote
20180504_101246Voir l'image en grand0 vote
20180504_120710Voir l'image en grand0 vote

Encore merci pour votre aides

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 04/05/2018 à 14:34:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:1600 s:5] et merci pour le retour d'info ;)


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti
djolemecano
Technique - succès bronze sujets
  1. Posté le 04/05/2018 à 15:51:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De rien, dans les forums, il y a trop de questions sans réponses ou solutions du coup Je me suis dit que ça pouvait servir à quelqu'un d'autre.
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 04/05/2018 à 17:53:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Djolemécano a écrit :

De rien, dans les forums, il y a trop de questions sans réponses ou solutions du coup Je me suis dit que ça pouvait servir à quelqu'un d'autre.
Afficher plus
Afficher moins


Tout à fait, et du coup trop de pièces sont remplacées inutilement (mais pas pour les vendeurs) ;)


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
remorque ancienne 4
Recherche pièces pelleteuse richier 0
changement joints des vérins et du distributeur Richier P44 16
Chariot élévateur STILL schéma électrique 4
chariot elevateur bicarburation passage ssence 0