Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Super 5 Five : La voiture câle et tient mal le ralentit

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Super 5 Five : La voiture câle et tient mal le ralentit

Prévenir les modérateurs en cas d'abus 
Chlo78
Profil : Nouveau membre
chlo78
  1. Posté le 12/02/2019 à 23:28:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai acheté une Super 5 Five 1.1 de 1992, il y a presque 2 semaines.

Au début tout allait bien, aucuns problème constaté : la voiture démarre au quart de tour, je peux redecendre le starter tranquillement au bout de 2/3 min. Je la fait rouler beaucoup et aucun probleme. Juste, le matin un peu de mal a tenir le ralentit quand je la demarre, meme en la fesant bien chauffer, parfois elle câlait une fois et apres elle etait parfaite. Mais moins il fesait froid, plus elle tenait le ralentit ! J’ai remis ca sur le froid qu’il fait en ce moment.

Alors voici mon problème :

Depuis dimanche soir, je l'avais fait rouler dans la journée mais rien remarqué de spécial, le problème est survenu 1h plus tard quand je l'ai reprise pour rentrer :
- A l'arrêt, elle ne tient plus le ralentit. Impossible de baisser le starter au max, sinon elle câle. Obligé de laisser au moins le voyant allumé.
- Quand je roule et que je freine, elle câle. Je peux dissiper cet effet en me servant du frein moteur et très légèrement du frein. Mais elle câlera a un moment ou un autre.
J'ai l'impression que plus elle est chaude, plus elle est capricieuse.

Résultat : obligé de rouler avec le starter monté de moitié et le voyant allumé ! Ce qui n'est, je pense, pas très bon ?

Cependant, elle démarre toujours aussi bien ! Le problème n'est pas dans le démarrage.

J'ai alors changé les bougies, j'ai l'impression qu'il y a une légère, très légère, amélioration au niveau du ralentit, mais elle câle toujours autant quand je freine.
Demain je vais essayer de dévisser d'1/4 ou d'1/2 tour la vis de richesse.

Si ce n'est toujours pas ça, que pensez vous que ce pourrait etre ?

Merci de votre aide...
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
chlo78
  1. Posté le 13/02/2019 à 09:22:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne ne sait ?

Profil : Pilote chevronné
joel17
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 13/02/2019 à 10:46:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
la pédale de frein est normale ou la pédale est très très dur ?
Message édité par joel17 le 13/02/2019 à 10:47:16

---------------
------------------------------​---------------
Joel

Je roule en renault et alors !!!!!!!!!!!!!!
Publicité

Profil : Nouveau membre
chlo78
  1. Posté le 13/02/2019 à 11:23:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas spécialement, je n'ai la voiture que depuis 1 semaine et demi mais je n'ai remarqué aucun changement. Elle est un peu dure mais je pense que c'est normal, elle s'enfonce bien quand je freine.

Profil : Pilote chevronné
joel17
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 13/02/2019 à 16:03:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Chlo78 a écrit :

Bonjour,

J'ai acheté une Super 5 Five 1.1 de 1992, il y a presque 2 semaines.






J'ai alors changé les bougies, j'ai l'impression qu'il y a une légère, très légère, amélioration au niveau du ralentit, mais elle câle toujours autant quand je freine.


Merci de votre aide...
Afficher plus
Afficher moins


voir si le servo frein ne fuit pas,

Message cité 1 fois

---------------
------------------------------​---------------
Joel

Je roule en renault et alors !!!!!!!!!!!!!!
Publicité

Profil : Membre
  1. config
cyrill03
  1. Posté le 13/02/2019 à 16:32:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , avant de toucher a ça , de quelle couleurs étaient les électrodes de tes bougies.
ensuite n y a t il pas une position été/hiver sur l admission d'air...une petite commande avec un volet en plastique sur ce modèle qui permet d envoyer de l air rechauffé par le collecteur au carbu ?
de mémoire, c'est loin tout ça
Message cité 1 fois
Profil : Membre
  1. config
cyrill03
  1. Posté le 13/02/2019 à 16:35:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
par exemple

1902130439​36989470

Profil : Nouveau membre
chlo78
  1. Posté le 13/02/2019 à 16:46:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

joel17 a écrit :

voir si le servo frein ne fuit pas,
Afficher plus
Afficher moins



Je n'ai aucune idée de ou il se trouve, ni de comment le tester. J'ai vu que c'était très cher, j'espère que ce n'est pas ca...

Profil : Nouveau membre
chlo78
  1. Posté le 13/02/2019 à 16:49:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cyrill03 a écrit :

bonjour , avant de toucher a ça , de quelle couleurs étaient les électrodes de tes bougies.
ensuite n y a t il pas une position été/hiver sur l admission d'air...une petite commande avec un volet en plastique sur ce modèle qui permet d envoyer de l air rechauffé par le collecteur au carbu ?
de mémoire, c'est loin tout ça
Afficher plus
Afficher moins



Deux de mes bougies (les plus accessibles) se sont enlevée facilement et étaient juste un peu marron/noir.
Les deux autres, les moins accessibles, étaient très très noires et très difficiles à retirer (d'ailleurs, il en reste une à enlever… On n'y arrivait pas hier, je vais aller acheter une clef à bougies plus grande pour le faire ce soir !)

Pour la position été/hiver je vais regarder, mais je ne sais pas si je vais savoir reconnaitre

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/02/2019 à 17:03:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
- '''''A l'arrêt, elle ne tient plus le ralentit. Impossible de baisser le starter au max, sinon elle câle. Obligé de laisser au moins le voyant allumé.'''''

Bonjour :)

Voir le circuit de ralenti.
Il est un système bien à part du fonctionnement principal sur un carburateur.


Ca va inclure de
>> Défaire le gicleur de ralenti ( accessible sur le côté du carburateur sans aucun démontage) et de déboucer le minuscule trou qui est en son extrémité.
Avec une pinoche de fil electrique multibrins.
""déboucher"" dans l'idée que ce trou est minuscule et que on ne voit pas bien si il l'est ""bouché"" )
Clic> https://www.google.com/search? [...] 2Bu8FdmE8g

>> Rechercehr une prise d'air. (Une prise d'air est un incident en dessous de l'embase du carburateur. En dessous du papillon.) Ca peut être le joint d'embase du carburateur sur la pipe d'admission...... Ou inclure comme dit plus haut une non-étanchéité sur le circuit de dépression du servo-frein
On identifie facilement l'endroit d'une prise d'air , quand ralenti "boiteux" tu balance un aérosol de ""carburant""( Start Pilot) ou Bombe de nettoyant freins dans les parties basses du carbu.
LA où ça fait ""prendre des tours régime moteur"" est la prise d'air

>> Une fois ceci fait voir pour le règlage de la vis "de richesse " ( de ralenti) . Elle, et aussi la vis de butée de papillon du ralenti, se règlent conjointement.... Et très bien sans aucun appareillage.
Message cité 2 fois
Message édité par ballbearing le 13/02/2019 à 21:46:47
Profil : Nouveau membre
chlo78
  1. Posté le 13/02/2019 à 17:10:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
- '''''A l'arrêt, elle ne tient plus le ralentit. Impossible de baisser le starter au max, sinon elle câle. Obligé de laisser au moins le voyant allumé.'''''

Bonjour :)

Voir le circuit de ralenti.
Il est un système bien à part du fonctionnement principal sur un carburateur.
Ca va inclure de
>> Défaire le gicleur de ralenti ( accessible sur le côté du carburateur sans aucun démontage) et de déboucer le minuscule trou qui est en son extrémité.
Avec une pinoche de fil electrique multibrins.
""déboucher"" dans l'idée que ce trou est minuscule et que on ne voit pas bien si il l'est ""bouché"" )

>> Rechercehr une prise d'air. (Une prise d'air est un incident en dessous de l'embase du carburateur. En dessous du papillon.) Ca peut être le joint d'embase du carburateur sur la pipe d'admission...... Ou inclure comme dit plus haut une non-étanchéité sur le circuit de dépression du servo-frein
On identifie facilement l'endroit d'une prise d'air , quand ralenti "boiteux" tu balance un aérosol de ""carburant""( Start Pilot) ou Bombe de nettoyant freins dans les parties basses du carbu.
LA où ça fait ""prendre des tours régime moteur"" est la prise d'air

>> Une fois ceci fait voir pour le règlage de la vis "de richesse " ( de ralenti) . Elle, et aussi la vis de butée de papillon du ralent, se règlent conjointement.... Et très bien sans aucun appareillage.
Afficher plus
Afficher moins



Ok super merci à tous de votre aide, j'essaye ca ce soir et je vous tient au courant !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/02/2019 à 17:11:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :jap:
Clic> https://www.google.com/search? [...] 2Bu8FdmE8g

Bien sûr tout ceci va avec la suppostition que l'avance à l'allumage et l'ensemble de l'allumage sont OK
Message cité 1 fois
Message édité par ballbearing le 13/02/2019 à 17:14:28
Profil : Nouveau membre
chlo78
  1. Posté le 13/02/2019 à 17:17:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
 :jap:
Clic> https://www.google.com/search? [...] 2Bu8FdmE8g

Bien sûr tout ceci va avec la suppostition que l'avance à l'allumage et l'ensemble de l'allumage sont OK
Afficher plus
Afficher moins



Ah ca j'en ai aucunes idées ! Je suis nulle en mécanique :lol:
Je vais essayer de nettoyer le gicleur et chercher une prise d'air, puis la vis de richesse. Si le problème persiste, je chercherais du coté de l'allumage.

Merci bcp de votre aide ! :)

Publicité

Profil : Nouveau membre
chlo78
  1. Posté le 13/02/2019 à 19:18:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, je viens d’essayer de regler la vis de richesse, rien ne changeait. On ne voyais aucune amelioration.
On l’a remis comme elle etait, j’ai pris la route, et la j’ai vu que y’avais plus de patate, elle broute bcp.. le moteur fait un bruit sourd.

qu’est ce qu’il se passe... ?

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 13/02/2019 à 19:36:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
remise dans la même position la vis de richesse de ralenti ?

mais elle n’a d’action au regime de ralenti donc le pb est ailleurs

la tête d’allumeur est dans quel état ?
Message édité par nono100pi le 13/02/2019 à 19:37:53
Profil : Nouveau membre
chlo78
  1. Posté le 13/02/2019 à 19:53:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui remis dans le posisition d’origine.

Je ne sais pas j’ose pas y toucher car e ne m’y connait pas et il parait que c’est fragile...

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 13/02/2019 à 20:13:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c’esr facile d’acces vu la photo , juste deux pattes metaliques elastiques à declipser sur 180°
Message cité 1 fois
Profil : Pilote addict
91cameleon
Technique - succès bronze messages
  1. Posté le 13/02/2019 à 21:38:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pareil concernant la tête d'allumeur ................... voir l'état des plots ..............; on peut passer un petit coup de papier à poncer sur la surface des 4 plots :jap:

et voir aussi si pas d'humidité dedans ................... ;)


---------------
Laguna 3 estate 2.0 140 cv M4R version E85 de 2012/ Mégane 3 estate dci 90cv Zen 2013
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/02/2019 à 22:35:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :)

L'état des plots de la tête d'allumeur est une légende. tenace.
Ils n'ont jamais eu contact ni fait contact.
Il y a et il y a toujours eu plusieurs dixièmes de mm entre le bout du doigt et eux. :non:
20 Kilovolts passent. Crasse noire (qui est normale) ou pas.

Tout comme ces vingt-mille Volts jaillisent entre l'espace vide entre les électrodes des bougies.
Tout comme il a été constaté que écarter un fil Haute Tension de 1/2 cm de la sortie de bobine a depuis toujours redonné un arc à des bougies encrassées.
Message cité 1 fois
Message édité par ballbearing le 13/02/2019 à 23:22:00
Invité
  1. Posté le 13/02/2019 à 22:51:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

c’esr facile d’acces vu la photo , juste deux pattes metaliques elastiques à declipser sur 180°
Afficher plus
Afficher moins


 :non:


ouais, vu la photo ce moteur n'est pas celui de Chlo78 qui possède une r5 avec moteur 1.1

XU10J4R
Profil : Membre confirmé
dr-small
  1. Posté le 13/02/2019 à 23:24:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Pour moi, deux bougies chocolat et deux bougies très noires (j'espère que c'est un noir charbonneux, pas un noir gras) : deux cylindre allument bien et deux mal.
Je penche donc pour un problème d'allumage. Et si le problème est pire à chaud, c'est probablement que la tête d'allumeur est fendue ou déformée et que l'arc entre le rotor et la tête est soit insuffisant (entrefer trop grand), soit absent pour deux cylindres (3 et 4 si j'interprète bien l'expression "les moins accessibles" ).
On oublie que les moteurs Cléon souffraient de têtes d'allumeur de m..., j'en parlais encore avec un magasinier Renault hier (qui m'annonçait que Renault ne fournit plus de têtes d'allumeur, même pour les Twingo).
Un vieux truc qu'on oublie pour tester des allumages de visu : faire tourner le moteur dans le noir, et observer s'il y a des étincelles au niveau de la tête ou des fils de bougie. Surtout, ne pas mettre la main à ce moment !
Si ce n'est pas la tête, cela peut venir des fils de bougies coupés (coupure interne), ou grignotés (voir si pas de traces de petites dents pointues... dans ce dernier cas c'est un festival d'étincelles). Ou encore tout simplement mal enfichés et donc faisant mal contact, voire pas du tout.

Et, pour rassurer, changer une tête d'allumeur n'a rien de sorcier. Ce n'est pas en cristal, il y a un détrompeur pour éviter de mal positionner sur l'allumeur. Il ne faut pas serrer les vis comme une brute, et si la tête tient par des pattes, ça supporte le levier d'un tournevis pour décliper, et on peut franchement appuyer dessus pour cliper. Il faut juste être méthodique pour éviter de remonter les fils de bougie dans le mauvais ordre : avant de commencer, prendre des photos, faire un dessin, mettre du scotch avec des numéros, etc. L'ordre est 1342, sens de rotation horaire, cylindre 1 côté boîte de vitesses, sur l'allumeur le 1 est en général vers 6h sur ce moteur C.
Message édité par Dr Small le 13/02/2019 à 23:41:15
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2019 à 20:35:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
 :)

L'état des plots de la tête d'allumeur est une légende. tenace.
Ils n'ont jamais eu contact ni fait contact.
Il y a et il y a toujours eu plusieurs dixièmes de mm entre le bout du doigt et eux. :non:
20 Kilovolts passent. Crasse noire (qui est normale) ou pas.

Tout comme ces vingt-mille Volts jaillisent entre l'espace vide entre les électrodes des bougies.
Tout comme il a été constaté que écarter un fil Haute Tension de 1/2 cm de la sortie de bobine a depuis toujours redonné un arc à des bougies encrassées.
Afficher plus
Afficher moins




un petit bemol, il faut qd même qu’il reste quelque chose du plot en question, sinon ça fonctionne mal

vécu sur un f2n 80ch, ( renault 11 gtx ), 2 plots trés entamés, après changement le moteur tournait bcp mieux

Message cité 1 fois
Profil : Pilote addict
91cameleon
Technique - succès bronze messages
  1. Posté le 14/02/2019 à 20:57:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :



un petit bemol, il faut qd même qu’il reste quelque chose du plot en question, sinon ça fonctionne mal

vécu sur un f2n 80ch, ( renault 11 gtx ), 2 plots trés entamés, après changement le moteur tournait bcp mieux
Afficher plus
Afficher moins



pareil sur une vieille clio 1.4 qui tournait pas mal mais pas au top .................. après un petit nettoyage elle tournait largement mieux et tout ça sous les yeux d'une personne qui n'y connaissait rien et qui a tout de suite vu que son moteur tournait plus rond ;)


---------------
Laguna 3 estate 2.0 140 cv M4R version E85 de 2012/ Mégane 3 estate dci 90cv Zen 2013
Je fais caca...
Profil : Membre
badoua
Technique - succès bronze sujets
  1. Posté le 15/02/2019 à 23:32:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut!
Il m'est arrivé la même chose avec ma clio moteur c1e 1.1 49ch.
Pour corriger mon problème j'ai laissé chauffé l a voiture et quand elles était bien chaude, j'allais sur la nationale pour accélérer en 2eme jusqu'à 80km/h puis en 3eme jusqu'à 110km/h et pendant plusieurs km.
Le problème est parti et n'est plus revenu
(Sachant que je l'avais nettoyé aux ultrasons et que cela avait améliorer le pb mais il est revenu quelques jours après)

Profil : Nouveau membre
chlo78
  1. Posté le 19/02/2019 à 08:59:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Désolé de mon absence je "testais" certaines choses, mais j'ai pas trouvé de solution... Tout s'empire !

Alors après avoir changé les bougies, j'ai réglé la vis de richesse avec un ami. Minuscule amélioration... mais toujours très très faible.

Bruit bizarre, broutage, je retourne chez un autre mécano (professionnel cette fois-ci). Il vérifie l'allumage, je crois que tout va bien, il ne m'a rien dis de spécial.
Il re-règle la vis de richesse et la... problème résolu ! Mais 2 jours après, elle recommence à caler et pas tenir le ralentit... C'est de pire en pire, à chaque feu, chaque stop, chaque ralentissage...elle cale.
J'y retourne encore, alors il dévisse la tete de delcos (je crois que ca s'appelle comme ca, la sorte de dôme jaune/beige), et il la tourne doucement avec moteur allumé, la voiture tient un peu mieux le ralentit. Il me dis que ca dois être mieux, mais qu'il faudra faire un régalge précis avec la machine de CO2 ou un truc comme ca.

Résultat : je cale toujours autant, légère amélioration du ralentit quand la voiture tourne à l'arrêt mais on voit qu'elle a du mal.

AH oui et aussi grosse fuite de liquide de refroidissement, je sais pas si ca peut être lié mais j'en remet tous les deux jours. Pas de flaque le matin, j'en perds que quand je roule.

Qu'en pensez vous ? Vous connaissez pas un bon mécano ou un bon garage ? (j'habite dans le 78)
Message édité par Chlo78 le 19/02/2019 à 08:59:59
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/02/2019 à 19:57:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
- '''''A l'arrêt, elle ne tient plus le ralentit. Impossible de baisser le starter au max, sinon elle câle. Obligé de laisser au moins le voyant allumé.'''''

Bonjour :)

Voir le circuit de ralenti.
Il est un système bien à part du fonctionnement principal sur un carburateur.


Ca va inclure de
>> Défaire le gicleur de ralenti ( accessible sur le côté du carburateur sans aucun démontage) et de déboucer le minuscule trou qui est en son extrémité.
Avec une pinoche de fil electrique multibrins.
""déboucher"" dans l'idée que ce trou est minuscule et que on ne voit pas bien si il l'est ""bouché"" )
Clic> https://www.google.com/search? [...] 2Bu8FdmE8g

>> Rechercehr une prise d'air. (Une prise d'air est un incident en dessous de l'embase du carburateur. En dessous du papillon.) Ca peut être le joint d'embase du carburateur sur la pipe d'admission...... Ou inclure comme dit plus haut une non-étanchéité sur le circuit de dépression du servo-frein
On identifie facilement l'endroit d'une prise d'air , quand ralenti "boiteux" tu balance un aérosol de ""carburant""( Start Pilot) ou Bombe de nettoyant freins dans les parties basses du carbu.
LA où ça fait ""prendre des tours régime moteur"" est la prise d'air

>> Une fois ceci fait voir pour le règlage de la vis "de richesse " ( de ralenti) . Elle, et aussi la vis de butée de papillon du ralenti, se règlent conjointement.... Et très bien sans aucun appareillage.
Afficher plus
Afficher moins




ça donne quoi .,

prise d’air intermitente ou crasse dans le gicleur ?

parfois on le debouche, ça tient quelque temps et rebelotte il se rebouche.

perso je depose et nettoie le trou avec du wd40, bouche avec le doigt et faire tourner le moteur 1 minute, ça fait circuler la crasse et elle n’est plus retenue par le gicleur absent...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 2 : ou se branche cette pièce 2
Clio 2 Campus : Turbo encrassé 4
Renault : Problème démarrage 3
Clio 3 Estate : Devis garage 8
claqument arriere 6