Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

6 Fastwagon : Fumées blanches à l’échappement suite à un changement de FAP

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

6 Fastwagon : Fumées blanches à l’échappement suite à un changement de FAP

Prévenir les modérateurs en cas d'abus 
singletrac​k74
Profil : Nouveau membre
singletrack74
  1. Posté le 05/06/2019 à 14:11:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

j'ai une mazda 6 MZRCD 120cv de juillet 2007 (Ginza) de 190 000 km
cet été FAP complètement bouché sur autoroute, coûteux nettoyage de FAP (très coûteux...) sur système ultrason (m'a t'on dit), vidange et ça repart normalement.
6 mois et 4000 km plus tard, même panne, valise Mazda, fap bouché + débitmètre d'air à changer.
RDV chez mon garagiste local avec qui je suis en confiance, Changement FAP (adaptable) + débitmètre (adaptable) + une des 4 sondes du FAP qui s'est cassée au démontage (sonde Mazda d'origine, 320 € le bout...),
on repasse à la valise + régénération forcée du FAP pour éteindre le voyant et remettre à zéro (fait chez mon concessionnaire Mazda).
la voiture marche normalement mais au bout de quelques jours d'importantes fumées blanches apparaissent à l'échappement, de façon ponctuelle, au bout de quelques km de roulage en général (pas de fumées lors des démarrages à froid et ça sort bien à l'échappement, ce n'est pas le webasto à priori, j'en ai de temps en temps c'est très différent).


Ce que j'ai essayé

On regarde l'huile, un peu haute mais bien en dessous de la croix du MAX MAX, on en enlève quand même un peu pour voir, les fumées disparaissent 3/4 jours puis reviennent.
re-chek de l'huile, le niveau semble normal.
RDV chez un Diéséliste pour tester les injecteurs, tout est OK les 4 sont dans leur tolérance. (donc c'est pas ça)

j'ai l'impression que ça sent un peu l'huile quand je descend de voiture.
pas de perte de puissance.


Informations complémentaires

les garagistes sont un peu perdus, moi aussi... on ne sait plus trop de quel coté chercher.
Mon concessionnaire me dit déjà depuis 3/4 ans qu'il faut changer de voiture, je ne le sens pas très motivé pour trouver la panne.
je pense éventuellement à une sonde qui mentirait au calculateur ? incompatibilité du FAP ? (normalement les fournisseurs des pro savent ce qu'ils vendent)
Quelqu'un a t'il déjà eu ce genre de souci ?

Merci beaucoup pour votre aide !

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
AnonymeKoni a écrit le 06/06/2019 à 08:32:33

Plus de précision sur l'adaptable? Juste la meme pièce mais de chez mazda c'est ça?

Si je dis pas de betise le DPF est un catalyseur/filtre à particule


En tout cas de la fumée blanche moteur chaud = Présence de flotte
Je dirais que c'est lié au nettoyage avec de l'humidité/eau qui reste.

Sent les condensations à l'échappement, afin de voir si ça sent le glycol (liquide de refroidissement) pour t'affranchir du joint de culasse qui laisserait passer le liquide de refroidissement. ( et de controler le niveau)
Voir le message dans son contexte...
 
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 05/06/2019 à 14:40:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 06/06/2019 à 08:32:33  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Plus de précision sur l'adaptable? Juste la meme pièce mais de chez mazda c'est ça?

Si je dis pas de betise le DPF est un catalyseur/filtre à particule


En tout cas de la fumée blanche moteur chaud = Présence de flotte
Je dirais que c'est lié au nettoyage avec de l'humidité/eau qui reste.

Sent les condensations à l'échappement, afin de voir si ça sent le glycol (liquide de refroidissement) pour t'affranchir du joint de culasse qui laisserait passer le liquide de refroidissement. ( et de controler le niveau)

Publicité

Profil : Nouveau membre
singletrack74
  1. Posté le 11/06/2019 à 17:06:39  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci AnonymeKoni,

ce n'est pas un problème de lavage, ça c'est sur.
j'ai pensé au joint de culasse, mais je n'ai aucune surchauffe la température reste parfaitement stable.
je vais contrôler le niveau pour voir si ça baisse.

Profil : Nouveau membre
singletrack74
  1. Posté le 11/06/2019 à 17:11:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
concernant l'adaptable,

non ce n'est pas une pièce Mazda (la pièce vaut plus cher que la voiture...) mais une pièce d'un autre fabricant pour cette voiture.
je vais chercher dans ma facture ou passer voir mon garagiste pour avoir la ref exacte.
(j'ai en effet bien peur que le problème vienne de là...)

Profil : Nouveau membre
koni08
  1. Posté le 12/06/2019 à 12:19:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" Changement FAP (adaptable) + débitmètre (adaptable) + une des 4 sondes du FAP qui s'est cassée au démontage (sonde Mazda d'origine, 320 € le bout...),"

Vu qu'il y'a 3 sondes de température sur le FAP et 1 sonde Lambda à proximité, peut être es ce en lien avec cette fameuse sonde cassé?

https://euroesi.mazda.co.jp/es [...] 04100.html


Je lis qu'il y'a un petit data reset à effectuer également lors de remplacement de sonde lambda ?

La sonde lambda sensé gérer le ratio AIR/GAZOIL, la fumée blanche voudrait peut être dire une mauvaise régulation avec trop d'air?

Pas de défaut enregistré?

Profil : Nouveau membre
koni08
  1. Posté le 12/06/2019 à 12:20:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A combien de km as-tu acheté le véhicule?

Profil : Nouveau membre
singletrack74
  1. Posté le 03/07/2019 à 09:44:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour Koni08,

Merci beaucoup pour ton message et désolé pour ma réponse tardive.
j'ai acheté la voiture quasi neuve, moins d'un an et 17 000 km.
toujours entretenue chez Mazda pour les services réguliers.
la sonde qui a été remplacée est une des 3 sondes de température et c'est une pièce mazda d'origine (320 € la sonde...) la sonde lambda n'a pas été changée.
La voiture sort de chez le concessionnaire pour service à 190 000 km et test à la valise : aucun code d'erreur...
Ils veulent faire un test de compression, donc Hypothèse de la segmentation HS. pour moi ça ne tient pas car c'est vraiment apparu du jour au lendemain après le changement du fap.
Visiblement aucun garage ne veut vraiment mettre les mains dedans, je viens de rouler 3 semaine quasiment sans fumées et là ce matin l'horreur.
la piste de manip sur l'électronique non effectuées après changement me semble la plus plausible, mais là plusieurs obstacles :
- l'équipement électronique insuffisant des petits garages pleins de bonne volonté.
- la réelle motivation à trouver le problème du concessionnaire (vu que je n'ai pas changé le fap chez eux)

bref je suis à 2 doigts de jeter l'éponge et la voiture avec... VIVE LE VÉLO !!!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mazda 6 : Valeurs capteur map 16
5 : problème de puissance 5
5 : comment deposer le moteur mazda 5 5
bruit au démarrage. 0
6 (3e Generation) Wagon : Problème de FDP / catalyseur 1