Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

démarrage à chaud difficile

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

démarrage à chaud difficile

RÉSOLU
Prévenir les modérateurs en cas d'abus 
arthur88
Profil : Nouveau membre
arthur88
  1. Posté le 09/06/2019 à 17:43:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours,


j'ai une Mazda 6 2L 121 chevaux année 2006.

quand le moteur est bien chaud, après avoir roulé sur l'autoroute. si je m'arrête 2 minutes et j’essaye de redémarrer, elle a dû mal.
en faite j'entends pas le démarreur faire ch-ch-ch-ch, il fait juste un ch, une pause comme si elle voulait pas démarrer et puis démarre. Et quand ça arrive, ça réinitialise le systeme de vitres, je peux plus gérer les autres vitres à partir du côté conducteur, je dois les monter un par un pour les débloquer. la plupart de temps elle finit par démarrer mais la dernière fois elle voulait pas j'ai dû la démarrer avec les câbles.


à froid la voiture démarre très bien, aucun problème.
j'ai changé le capteur arbre à came ça a rien fais je pense aussi changer PMH mais je trouve pas où c'est.
avec la valise j'ai pas de codes d'erreur. Hier j'ai eu P0299 turbocompresseur alimentation insuffisant/ intermittent mais ça a aucun rapport avec le démarrage le turbo? en plus j'ai un voyant DPF qui a commencé a clignoté et s'est éteint donc ça doit être par rapport à ça cette erreur.

peut-être que débitmètre est pour quelque chose aussi.

donc voilà qu'est-ce que vous me conseillez de faire? avant d'aller au garage

Sujets relatif
  1. Posté le 09/06/2019 à 17:47:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
capteur pmh ou sa connectique

Invité
  1. Posté le 10/06/2019 à 00:18:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tension batterie au repos et moteur démarré?

Publicité

Profil : Membre
  1. config
loulou2974
Technique - succès bronze messages
  1. Posté le 10/06/2019 à 09:11:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
ta batterie semble fatiguée. Prendre la tension au moment où tu actionnes le démarreur, elle ne doit pas descendre au dessous de 10V.

Profil : Nouveau membre
arthur88
  1. Posté le 10/06/2019 à 12:11:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci de vos réponses.
je vais voir la batterie, mais si elle était fatiguée, pourquoi elle démarre à froid?

Publicité

Profil : Membre
  1. config
loulou2974
Technique - succès bronze messages
  1. Posté le 10/06/2019 à 12:37:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avec la chaleur, la résistance des câbles électriques augmente. Vérifie aussi les cosses de batterie et le câble de masse.
Message édité par Loulou2974 le 10/06/2019 à 12:41:46
Profil : Nouveau membre
arthur88
  1. Posté le 10/06/2019 à 15:14:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
donc voilà j'ai fais les mesures:
à froid
au repos : 12.43
au démarrage : 7.50
après ça se stabilise à 13.98

à chaud
12.82
8.50

puis en essayant plusieurs fois ça m'a refait la même chause et à ce moment là j'ai mesuré 4 puis 6 et ça a démarré
et comme d'habitude ça m'a tout réinitialisé vitres, chauffage clim, comme si j'avais débranché la batterie

donc je change la batterie c'est ça?

Profil : Membre
  1. config
loulou2974
Technique - succès bronze messages
  1. Posté le 10/06/2019 à 16:18:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui la batterie est bien fatiguée: la changer ou tenter de la charger.

Invité
  1. Posté le 10/06/2019 à 17:50:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pas vraiment la réponse à pourquoi à "chaud".

Mais, à mon avis, ton problème vient d'un Ampérage important que ta batterie n'arrive plus à délivrer.

ce qui engendre une tension pendant le démarrage trop basse, elle devrait se situer à au moins 10V

(D'ou le calculateur qui se coupe car tension trop faible pour protéger l’électronique = reset des vitres)

Comme disait loulou, ce sont soit des pertes par des cosses/contacts sulfatés qui peuvent être responsable
ou un niveau d'electrolyte trop bas dans la batterie
ou un démarreur qui grippe

Profil : Nouveau membre
arthur88
  1. Posté le 10/06/2019 à 18:21:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci beaucoup,
je vais la changer cette semaine et je vous dirai si ça résout le problème.

  1. Posté le 10/06/2019 à 19:54:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Batterie niveau de son eau à plat si plus de 5 ans

voir si tu as des bouchons desous l'étiquette

Profil : Nouveau membre
arthur88
  1. Posté le 14/06/2019 à 19:07:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
re

Batterie changée hier.
démarre super bien.

merci pour votre aide

Profil : Membre
  1. config
loulou2974
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 12:58:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,Super, merci pour le retour.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mazda cx 5 2013 3
Cx-5 : sonde de température 1
Cx-5 (2e Generation) : pile télécommande 1
Problème de demarrage 4
5 : Coupure accélérateur 2