Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Punto 2 : essuie-glace arrière ne fonctionnement plus mais le lave-glace ok

 

Il y a 674 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Punto 2 : essuie-glace arrière ne fonctionnement plus mais le lave-glace ok

Prévenir les modérateurs en cas d'abus 
Anonymepas​man67120
Invité
  1. Posté le 06/09/2019 à 15:01:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonjour à tous,<div>bien que le sujet est été déjà traité maintes fois, je me permet ,avec votre permission,</div><div>de vous exposer mon souci.</div><div><div>je rencontre un problème de fonctionnement essuie-glace arrière sur ma punto 2 phase 2 sept 2003 1.3mjt 70ch .</div><div>Il ne se passe plus rien depuis 1 an lorsque j'actionne la commande au niveau du commodo (liquide lave-glace ok)</div><div>et pas de bruit de relais ou d'inverseur (clic-clic)</div><div>je ne possède pas la RTA pour ce modèle uniquement la notice d'utilisation</div><div><br></​div></div>


Ce que j'ai essayé

Les test effectués , pour l'instant.<div><div>-Le moteur de la marque VALEO est ok (démonté et testé en direct sur batterie).</div><div>-remplace​ment du moteur (dans le doute...) et ...ok uniquement en direct batterie</div><div>-pas de bris de câble apparent au niveau du hayon (démontage du manchon en caoutchouc).</div><div>-pas de corrosion apparent sur la connectique.</div><div>-les connecteurs paraissent eux en bon état (pas de brûlures)</div><div>le relais est intégré sur le moteur me semble t-il et pas de fusible</div><div>pour l'essuie-glace arrière uniquement à l'avant(question pourquoi?)</div><div><br></div​></div>


Informations complémentaires

Le dysfonctionnement vient probablement du commodo mais avant son démontage , j'aimerais comprendre comment le retour batterie est établie.&nbsp;<div>-se fait-il au niveau du moteur électrique par contact d'une de ses trois fixation&nbsp;</div><div>ou alors par sa connectique (beaucoups de fils arrivent sur ce moteur)?</div><div><br></div><​div>Si une personne possède le schéma électrique avec emplacement fusible (si existant),du relais ,de l'inverseur pour l’essuie-glace arrière</div><div>ou/et une photo du moteur avec une explication des différent fils de couleur sur le connecteur qui arrive sur le bornier ou/et un dessin</div><div>schématique expliquant le cheminement de la batterie au moteur via le commodo ainsi que la liaison sur le relais (si existant )et l' inverseur.</div><div>je dois passer un contrôle technique dans les 15 jours.</div><div>Par avance merci à ceux qui auront pris le temps de lire ce message</div>

Sujets relatif
Profil : Pilote confirmé
obiwanwilly
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 07/09/2019 à 11:21:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
et que dis le test de l'ampoule au bout du cable qui alimente le moteur ?
il y a du 12 volt ou pas ?


---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Invité
  1. Posté le 08/09/2019 à 09:56:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,
il y trois câbles sur la fiche à raccorder sur le connecteur du moteur , lequel correspond à l'alimentation du moteur et lequel correspond au retour

Publicité

Profil : Pilote confirmé
obiwanwilly
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 08/09/2019 à 10:00:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sans le shéma électrique ( ce que tout bon mécano se procure avant de tripoté quoi que se soit )
il faut commencé a sondé avec un voltemetre , la fiche rouge sur les cosses et la noire a la masse
une fois le jus trouvé on teste avec un ampoule


---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Invité
  1. Posté le 08/09/2019 à 11:26:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur la fiche électrique (celui qui se clipse sur le connecteur du moteur DENSO)
il y trois fils:
-1 noir/violet et un jaune/ vert (cote à cote)
-1 vert/noir (au dessous des 2 autres)
et 2 fils noir non raccordés à la fiche (pour un autre type de moteur
ou option du type balayage rapide ou lent).

Test effectués :

Avec le contact coupé,test sur la fiche:
-absence de +batterie ou Acc quelque soit les conbinaisons.
-absence de continuité également.

Avec le contact mis,test sur la fiche
-présence + Acc uniquement sur le fil vert/noir (celui en dessous des autres).

Sur le moteur en main ET sachant qu'il fontionne parfaitement en direct
-continuité uniquement entre le fil noir/violet et le fil jaune/vert (les 2 du haut).

Que dois encore tester?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Facturation passage valise 2
Ducato 2 : Jauge de temperature reste en permanence aucentre 1
Grande Punto : Boite de vitesse robotisée Gearbox CFC300 0
500 X : Turbo HS à 74000kms..! 0
Grande Punto : Code erreur 1