Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

407 : Perte de pression et broutage

 

78 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

407 : Perte de pression et broutage

Prévenir les modérateurs en cas d'abus 
Lesdesch74
Profil : Nouveau membre
lesdesch74
  1. Posté le 26/09/2019 à 06:55:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, je viens vers vous car je suis désespérée. J'ai acheté une 407 HDI FAP 16 V 136 CV Boite auto de 2006 au mois de mai et depuis j'ai un gros problème que personne n'arrive à résoudre.
Lorsque je l'a démarre, quelques minutes après, sans rouler elle broute et s'étouffe. Je suis obligée d'aller presser la poire de gasoil et ça repart et des fois non. Quand je roule, de temps en temps, elle ne veut plus accélérer et ralentie toute seule voir s'eteind. Nous avons changé la pédale d'accélérateur, le régulateur de pression de la pompe à gasoil, les papillons de l'élection ainsi qu'une de ces durites mais rien y fait. On sent que ça améliore quand même certaine chose mais le broutement et la perte de pression persiste. Pourriez vous me venir en aide svp car même peugeot ne comprend et ça commence à me coûter vraiment cher ?
Merci d'avance

Sujets relatif
Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/09/2019 à 10:07:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Il n'y a pas de pompe de gavage sur ce moteur (à confirmer avec VIN), donc si ça repars après avoir pompé avec la poire, c'est classique d'une prise d'air sur le circuit de gasoil en amont du filtre.
Message cité 2 fois

---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
lesdesch74
  1. Posté le 26/09/2019 à 10:19:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean_Luc a écrit :

Salut,
Il n'y a pas de pompe de gavage sur ce moteur (à confirmer avec VIN), donc si ça repars après avoir pompé avec la poire, c'est classique d'une prise d'air sur le circuit de gasoil en amont du filtre.
Afficher plus
Afficher moins



Bonjour Jean-Luc,

Mon mari pense comme vous mais il a des fois ou elle ne veut plus avancer et broute et quand je pompe (ce qui est impossible car elle est pleine de gasoil) le problème se répète. il doit y avoir un petite fuite d'air mais pas que je pense vu qu'elle le fait même quand t'il y a du gasoil dans la poire.

Publicité

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/09/2019 à 11:21:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il suffit de quelques petites bulles d'air pour faire chuter la pression dans le common rail et faire brouter voire caler le moteur.
Message cité 2 fois

---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
lesdesch74
  1. Posté le 26/09/2019 à 17:47:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean_Luc a écrit :

Il suffit de quelques petites bulles d'air pour faire chuter la pression dans le common rail et faire brouter voire caler le moteur.
Afficher plus
Afficher moins




On m'a dit que ça pouvait venir de la canne egr et qu'il fallait la nettoyer si ça persiste la changer, qu'en pensez-vous ?

Publicité

Profil : Nouveau membre
lesdesch74
  1. Posté le 26/09/2019 à 17:58:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean_Luc a écrit :

Il suffit de quelques petites bulles d'air pour faire chuter la pression dans le common rail et faire brouter voire caler le moteur.
Afficher plus
Afficher moins




On m'a dit que ça pouvait venir de la canne egr et qu'il fallait la nettoyer si ça persiste la changer, qu'en pensez-vous ?

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/09/2019 à 18:34:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vanne EGR qui fait caler sans voyant moteur ? J'y crois pas trop...
Message cité 2 fois

---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
lesdesch74
  1. Posté le 27/09/2019 à 07:52:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Jean_Luc a écrit :

Vanne EGR qui fait caler sans voyant moteur ? J'y crois pas trop...
Afficher plus
Afficher moins


J'avoue que je suis perdue. Je pense que dès que la panne sera réparée je vais la vendre.

Profil : Routard confirmé
ravican
Technique - succès argent messages
  1. Posté le 27/09/2019 à 08:12:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Question bête, est ce que le filtre à gazole a été remplacé.
Clt
Message cité 1 fois
Profil : Nouveau membre
lesdesch74
  1. Posté le 27/09/2019 à 13:10:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ravican a écrit :

Bonjour,
Question bête, est ce que le filtre à gazole a été remplacé.
Clt
Afficher plus
Afficher moins



Bonjour,

oui ainsi que l'accélérateur, le régulateur de la pompe à gasoil et les papillons de l'électrovanne.

Profil : Pilote chevronné
  1. config
narmer
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 27/09/2019 à 13:23:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean_Luc a écrit :

Vanne EGR qui fait caler sans voyant moteur ? J'y crois pas trop...
Afficher plus
Afficher moins



Si cela m'est arrivé.
La partie mécanique de la vanne était parfaite, très propre, nettoyée par mes soins. Mais j'ai mal remonté la partie moteur électrique / ressort de rappel. La vanne manquait de force et la voiture calait sans voyant. J'avais un code à la valise mais sans voyant au tableau de bord.

Profil : Nouveau membre
lesdesch74
  1. Posté le 28/09/2019 à 20:23:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean_Luc a écrit :

Salut,
Il n'y a pas de pompe de gavage sur ce moteur (à confirmer avec VIN), donc si ça repars après avoir pompé avec la poire, c'est classique d'une prise d'air sur le circuit de gasoil en amont du filtre.
Afficher plus
Afficher moins



On a regardé et nous avons une pompe de gavage.

Profil : Routard
k20008
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/09/2019 à 21:13:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut je ne pense pas qu'il y ait une pompe de gavage.
le voyant de problème moteur reste allumer quand le moteur tourne?
vous avez changé toute ces pièces moteur au feeling?

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/09/2019 à 21:14:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un pompe de gavage et une poire d'amorçage ? Étrange.
Sur servicebox pour cette motorisation pas de pompe de gavage indiquée ???


20HDI_138_reservoir20HDI_138_reservoirVoir l'image en grand0 vote
Message cité 1 fois
Message édité par Jean_Luc le 28/09/2019 à 21:16:53

---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
lesdesch74
  1. Posté le 15/10/2019 à 06:59:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean_Luc a écrit :

Un pompe de gavage et une poire d'amorçage ? Étrange.
Sur servicebox pour cette motorisation pas de pompe de gavage indiquée ???


http://clu​b.caradisi​ac.com/jea​n_luc/misc​-152947/ph​oto/20hdi_​138_reserv​oir-804392​0.html
Afficher plus
Afficher moins


Bonjour, je ne peux pas vous répondre, je sais juste que j'ai cette poire et cette pompe de gavage. La voiture vient du Luxembourg, pensez vous que les voitures étrangères sont différentes mécaniquement ?
En tout cas, la pompe de gavage à été nettoyée 2 fois mais rien y fait. Pendant les 10 premières minutes où la voiture est allumée soit elle broute et je dois la redémarrer soit d'un coup elle ne veut plus accélérer (comme si j'étais au point mort) et pareil je dois la redémarrer une ou plusieurs fois. Je suis désespérée.

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/10/2019 à 07:11:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Non je ne pense pas que les voitures exportées soient différentes sur ce point. Il faudrait faire un diagnostic avec une valise pour essayer de comprendre ce qui va pas, pression dans le common rail, pression dans l'admission, injecteurs, ...


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Membre confirmé
tyler92
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/10/2019 à 15:39:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut. Le filtra a gasoil est récent? A chaque fois que j'ai eu des soucis de désamorçage de circuit ou perte de pression d'injection, ça a été résolu par le changement du filtre. Prend une marque type purflux pour être tranquille. J'ai été emmerdé avec les filtres de merde.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
205 : Problème d'allumage 7
Partner : Montage ùoteur 0
Peugeot 106 1.1, Trou d'air 3
coupure générale moteur affichage en rouge 1
Peugeot 3008 1.6 THP 150 : ralenti instable et acoups à l'accélération 15