Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème carburateur honda nx 125 de 1995

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 18:50:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Les photos n'ont pas marché ? Et le multi c'est la pièces sur quoi est branché les deux câble de la bougie ? Parce que j'en ai fait une photo et je vais voir pour l'alternateur du coup merci

Sujets relatif
Profil : Routard confirmé
  1. homepage
  2. config
zacky92
Scooters - succès argent messages
  1. Posté le 24/06/2019 à 18:51:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu les vois les photos toi ? parce que je vois rien

Multi=Multimètre (Appareil de mesure)

Relis mon message au dessus car j'ai édité/ajouté...

Pour les photo au lieu de faire réponse rapide tu click sur "répondre" et tu devrait avoir un logo pour inserer une photo depuis ton ordinateur
Message édité par ZACKY92 le 24/06/2019 à 18:53:42
Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 19:40:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je vais réessayer pour les photos j'avais fait comme sa déjà et la batterie j'etait à 14.80 v

Publicité

Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 19:41:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
IMG_20190624_161432Voir l'image en grand0 voteIMG_20190624_161428Voir l'image en grand0 vote

Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 19:43:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
rBVaSVsxmIGARGVNAAYpKX9gw7k338Voir l'image en grand0 votele multimètre c'est le même que celui là

Publicité

Profil : Routard confirmé
  1. homepage
  2. config
zacky92
Scooters - succès argent messages
  1. Posté le 24/06/2019 à 20:58:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok donc tu as testé la tension les fils jaunes à jaunes sur 200 ACV est tu as 7.3V - 2.5v et 2.5V
Tu as testé la continuité/résistance des fils jaunes avec la masse sur 200 Ω est tu as 0 - 0 -112Ω

Pour la bobine d'allumage de la bougie, déconnecte le + de la bobine, et met toi sur 200 Ω. Tu devrait avoir une valeur.

Controle aussi le fil de la bougie en poitant le fond de l'anti-parasite ou se connecte la tête de la bougie et une des borne de la bobine en position 20K Ω

Pour la bougie, ça à l'ère d'aller... peut-être un chouia pauvre du fait de ton problème de puissance d'allumage mais il faudra voir le résultat une fois la puissance retrouvée si le problème se situe juste au niveau de l'alternateur au quel il faudra re-tester ta batterie(régulateur/redresseur de tension) à 5 000tr/min feux allumé sur DCV20 et avoir entre 14.2v et 14.8v max avant de faire les testes sur route.
Message édité par ZACKY92 le 24/06/2019 à 21:02:49
Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 21:04:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je vais essayer seulement je trouve pas d'alternateur a part un sur bike part a 460€ sa fait un peut cher pour une moto que j'ai payé 500€

Profil : Routard confirmé
  1. homepage
  2. config
zacky92
Scooters - succès argent messages
  1. Posté le 24/06/2019 à 21:56:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon.. il va falloir se mettre en accord car je viens de vérifier que ton alternateur est en biphasé et donc il n'y a pas 3 fils et j'aimerais bien savoir où tu as trouvé ce 3ieme fils jaune?

Comme je ne connais pas ce système, il probable que ton stator/alternateur soit bon. revérifie tes 112.3 Ω sur un des fils mais moteur froid.

Si tu alerte pas en répondant oui bêtement ou donnant des valeurs d'autres choses... ça va pas le faire...

Tu m'étonne que ton stator vaut une blinde... ça doit plus se fabriquer plus ce genre de truc. à voir sur ébay ou en occaz (ref: 31120-KG1-921)

J'ai trouvé un manuel pour toi, vérifie tout ce qui est en page 36 et 37 puis tu me dira ce qui ne va pas.
https://drive.google.com/open? [...] 7NNth6XfH-
Message édité par ZACKY92 le 24/06/2019 à 22:10:43
Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 22:04:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai deux fils jaune et un fil jaune et bleu mais j'ai vu que celui là était raccordé à la bobine d'allumage et j'ai fait comme vous m'avez dit je pensais que c'était bon et cette valeur je l'ai eu justement sur ce fil la le jaune et bleu donc désolé si j'ai mal compris et oui j'ai trouvé la référence mais aucun d'occasion pour l'instant je vais continuer à chercher et je vous mettrai une photo des câbles demain

Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 22:07:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
IMG_20190624_183352Voir l'image en grand0 vote

Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 22:07:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
On y vois pas grand chose mais c'est le fil de droite

Profil : Routard confirmé
  1. homepage
  2. config
zacky92
Scooters - succès argent messages
  1. Posté le 24/06/2019 à 22:24:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'en vois bien que deux jaune sur la fiche, le restant étant d'une autre couleur ou bi-coloré (jaune/bleu)

Tu devrait aussi allez sur un forum honda pour les pièces car généralement c'est là où trouvera les bon plan et si il y a pas des adaptable etc... et aussi bénéficier de l’expérience de certains qui aurait eu le même soucis que toi car je ne suis pas expert honda et donc les testes que je te soumet sont d'ordre générale aux moto.
Message édité par ZACKY92 le 24/06/2019 à 22:29:31
Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 22:30:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
D'accord je vais aller voir Merci pour votre aide

Publicité

Profil : Routard confirmé
  1. homepage
  2. config
zacky92
Scooters - succès argent messages
  1. Posté le 24/06/2019 à 22:33:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
De rien et tien-moi au courant, refait tes mesures moteur froid en Ohms suivant le manuel p36 et 37 (capteur d'allumage) avant d'acheter quoi que ce soit.
Message édité par ZACKY92 le 24/06/2019 à 22:33:42
Profil : Nouveau membre
avatar90
  1. Posté le 24/06/2019 à 22:34:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui je vais essayer parce que 400€ sa fait cher je vous tiens au courant

Profil : Vétéran
  1. config
files
Coupe argent Scooters Scooters - succès argent nombre de vues Scooters - succès argent sujets
  1. Posté le 07/07/2019 à 19:17:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Avatar90 et les autres.

Je possédais aussi une NX de 97 qui avait approx les mêmes symptômes (La moto avait 500 km !!! )
Tout d'abord, tu peux commander toutes les pcs pour les carbus Dell'orto sur leur site
Le carbu monté sur la NX est un PHBL24CS ( avec pompe de reprise)
En faite après avoir remplacé tout ce qui était possible le résultat n'était pas là, en effet
elle tournait mal, ne tenait pas le ralenti s'étouffait ou sur-chauffait car en faite impossible de régler la richesse correctement.
Après plusieurs mois de recherche ( j'avais même monté un carbu Keihin monté sur les XL et XLS , ça fonctionne mais avec le démarreur monté sur la NX l'accès de la vis de réglage de la richesse est quasi impossible et il n'y a pas la pompe de reprise.)
Donc je disais qu'après plusieurs moi de recherche, je suis tombé sur un ancien mécano de chez Honda qui m'a affirmé que ces pbs de démarrage et de fonctionnement sont liés aux carbus défectueux . Il s'agit en faite de défaut de moulage dans les canaux du corps du carbu et de ce faite altérant ou rendant les réglages impossibles.
J'avais remplacé par un carbu trouvé sur le bon-coin ( préfères en un avec des kilomètres gage que la moto a fonctionné) et les pbs étaient réglés.

Tu trouveras un poste à ce sujet sur le forum

Tchao

Profil : Nouveau membre
avatar90
  1. Posté le 07/07/2019 à 19:19:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai cherché et j'ai vu tes posts oui merci je suis justement entrain d'attendre un nouveau carbu un kehilin pd22/24 ceux de la version japonaise je cherche juste la pipe d'admission aussi mais merci d'avoir répondu c'est bien ce que je pensais aussi

Profil : Vétéran
  1. config
files
Coupe argent Scooters Scooters - succès argent nombre de vues Scooters - succès argent sujets
  1. Posté le 07/07/2019 à 19:27:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hey

Si tu monte un Keihin, tu devras remplacer le cable d'accélérateur et du starter , en effet il te faudra remplacer aussi la pipe d'admission et
pour les réglages seront assez difficile a faire en cause le manque d'espace entre la cuve du carbu et le démarreur .
Si je peux te conseiller , trouves toi un carbu PHBL24CS d'occas sur le BC

A+

Profil : Nouveau membre
avatar90
  1. Posté le 07/07/2019 à 19:28:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ah mince j'ai déjà tout commandé la tant pis merci quand même ☺️

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panne honda 125 2
Problème passage de vitesse 3
Écope 0
KMX 125 Joint Spi de fourches 1
Voyager en 125 plutot qu'un 4x4? 5