Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Start & Stop défaillant, voiture ne démarre plus


Messages recommandés

Bonsoir à tous-tes !

J'ai acheté au mois de février dernier une Nissan Note Connect de 2014. Elle semblait parfaite (pour remplacer mon vieil espace), et elle l'a été pendant quelques temps.

J'ai eu, courant avril des soucis avec le voyant Start & Stop qui s'allumait en roulant (en vert, clignotant) en plus du voyant de clé qui restait lui allumé en orange. Dès que je coupais le moteur, et si la voiture avait le temps de refroidir, impossible de la redémarrer ... on sentait que le moteur voulait se lancer ... mais rien ... (juste le contact) Plusieurs passages de valise, plein de défauts effacés, ça résolvait le problème pendant quelques jours, puis ça revenait.

En désespoir de solution, mon garagiste m'a changée la batterie.

J'avais eu entre temps un rdv dans une concession Nissan qui n'a bien sur rien trouvé, et a noté 'panne aléatoire' (ils m'ont simplement dit que je ne savais probablement pas démarrer ma voiture !!).

Le changement de batterie a eu l'air de faire effet puisque jusqu'à aujourdhui tout allait bien. Ce matin, bim ... voyant Start & Stop qui clignote + voyant Key en orange ... et voiture qui ne veut plus démarrer !!

 

Croyez vous que la batterie sois déjà HS ? (après même pas 6 mois d'utilisation ???).

 

 

Petite précision, je coupe à chaque démarrage le start & stop sur conseil du garagiste et de la concession !

 

Auriez vous des idées ??

 

Je suis désolée pour le roman, mais tellement désespérée (faut dire que je l'aime ma ptite voiture :love: ) que je me suis peut être un peu perdue dans les détails !!

 

 

Bonne soirée !!

Lien à poster
Partager sur d’autres sites

Croyez vous que la batterie sois déjà HS ? (après même pas 6 mois d'utilisation ???).

 

Les problèmes de qualité de la batterie et de S&S sont connus chez Renault/Nissan depuis plusieurs années maintenant.

La première chose à faire est de contrôler l'état de la batterie avec un testeur de batterie.

Ca permettra de savoir si elle est simplement déchargée ou bien défectueuse, ce qui peut arriver. Auquel cas elle est sous garantie.

 

Si elle est simplement déchargée, il faut se poser la question du type de trajets que vous faites, beaucoup de petits trajets et donc beaucoup de démarrages, ou bien alors d'un consommateur qui viendrait décharger la batterie lorsque le moteur est à l’arrêt (lampe qui reste allumée dans la boîte à gants ou le coffre par exemple, calculateur défectueux, feux restant allumés...)

Si vous faites de petits trajets répétés et que votre véhicule est équipé d'un moteur essence, alors il serait préférable de monter la batterie prévue pour les moteurs diesel qui présente une capacité plus importante. Ca ne présente aucun risque pour le véhicule.

Autre possibilité : si le démarreur tourne normalement, le problème peut venir du système anti-démarrage. Contrôler l'état des piles dans les clés ou la carte mains libres si équipé. Contrôler le système anti-démarrage.

 

En résumé, première chose à faire, contrôler l'état de la batterie. Ca peut se faire dans n'importe quel garage sérieux.

Pour le contrôle des calculateurs, la passage à la valise chez Nissan est obligatoire.

Lien à poster
Partager sur d’autres sites

Bonjour, merci pour votre réponse !

Effectivement, je fais essentiellement des petits trajets ....15 à 30 kms par jour en cette période de vacances ....

Je vais voir avec mon garagiste pour tester la batterie ....en espérant que ça soit ça ...(j'ai bien vérifié que tout soit bien éteint ...)

Lien à poster
Partager sur d’autres sites
Invité Amine

Bonjour  j'ai le même problème start/stop  qui clignote en vert malgré que j'ai changé la batterie y'a 1 semaine.

Nissan note 2015  1.2 essence. 

Batterie  60ah 12v.

Mais elle démarre normalement !

 

Avez vous une idée svp ? 

Est-il possible de le supprimer définitivement ???

Merci bcp 

Lien à poster
Partager sur d’autres sites
Le 24/03/2021 à 15:47, Invité Amine a dit :

Bonjour  j'ai le même problème start/stop  qui clignote en vert malgré que j'ai changé la batterie y'a 1 semaine.

Nissan note 2015  1.2 essence. 

Batterie  60ah 12v.

Mais elle démarre normalement !

 

Avez vous une idée svp ? 

Est-il possible de le supprimer définitivement ???

Merci bcp 

 

Bonjour,

Il y a la solution la plus simple : prendre l'habitude de d'appuyer sur le bouton pour désactiver le S&S en prenant la voiture...

Sinon, il semblerait qu'il y ait possibilité de désactiver le S&Stop en débranchant le capteur d'ouverture du capot moteur. Apparemment, ça fonctionne sur les Quashquai et Juke.

(le fait de débrancher ce capteur fait que "la voiture croit qu'elle est en maintenance et donc ne coupe pas le moteur).

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page