Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de démarrage sur ma 207 HDI Apres changement de batterie


Invité §Pri602Lh

Messages recommandés

Invité §Pri602Lh

Bonjour, je suis nouvelle sur ce forum j'ai parcouru les sujets mais concernant mon cas je n'ai pas trouvé de réponses.

 

Le problème que je rencontre avec ma 207 Hdi 1,6 style:

 

Un mecano m'a dit que ma batterie etait fatigue il quil fallait que je la change. La panne n'a pas louper. En voulant démarrer min véhicule elle a eu du mal je m'y suis reprise à 2 fois et elle est partie jai rouler une vingtaine de minute et il l'a ete impossible de la redémarrer je n'entendais que "clic-clic" l'autoradio fonctionne ventilo aussi mais l'écran de l'heure se dérègle à se moment là. J'ai changer une 1ère fois la batterie elle a eu du mal à démarrer après l'avoir éteinte impossible de la faire repartir. L'électronique ne fonctionnais plus plus d'affiche sur le tableau de bord mon fusible lier au démarreur (je ne sais plus si cest 20 ou 25) je l'ai changer jai remis l'ancienne batterie et elle à démarrer avec les pinces. Par la suite je rechange ma batterie tout fonctionne parfaitement elle démarre au quart de tour. Je roule 2h je m'arrête à la pompe impossible de la redémarrer le "clic-clic" est de retour! Je la pousse donc et elle démarre. Aujourdhui elle redémarre je roule et apres plus rien. Je n'y connais rien en mécanique j'essaye tant bien que mal de trouver la solution à mon problème pour ne pas me faire arnaquer par un garagiste. On me parle du démarreur ou de l'alternateur mais je ne sais pas où se situe c'est pièces dans le moteur. Aucun homme à disposition pour regarder sous le capot et pour moi c'est un casse tête chinois quand je regarde.

 

Si quelqu'un avait des réponses à mon cas ou à connu le même soucie sur son véhicule je suis preneuse pour pouvoir regarder et peut être refaire partir mon véhicule sans passer par la case garage.

 

Merci d'avance pour vos lumière

Lien à poster
Partager sur d’autres sites
Invité §Ano812fu

Bonjour

Vous avez un voyant batterie dans votre tableau de bord, si il reste allumé pendant que le moteur fonctionne, cela indique que l' alternateur ne fonctionne pas et il ne recharge donc pas votre batterie. Ce n'est pas étonnant que vous ne puissiez plus redémarrer.

Solution : Changer votre alternateur.

Lien à poster
Partager sur d’autres sites
Invité §Pri602Lh

Bonjour

Vous avez un voyant batterie dans votre tableau de bord, si il reste allumé pendant que le moteur fonctionne, cela indique que l' alternateur ne fonctionne pas et il ne recharge donc pas votre batterie. Ce n'est pas étonnant que vous ne puissiez plus redémarrer.

Solution : Changer votre alternateur.

 

 

 

Bonjour et merci pour votre réponse. Quand le moteur fonctionne le voyant de la batterie ne reste pas allumer justement aucune défaillance sur le tableau de bord ni ordinateur de bord. Mes voyant s'allume tous au contact et s'éteigne tous normalement au démarrage quand elle veux démarrer bien sûr. La j'ai essayer de la démarrer sa a parfaitement fonctionner mais il suffit que je roule avec pensant plusieurs minutes et la elle ne me fera que le clac-clac seule solution la pousser ou mettre les pinces.

 

Je pensais aussi à l'alternateur est-ce que c'est onéreux pour son changement?

 

Désolée mais je ne m'y connais pas du tout en mécanique malheureusement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...