Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème affichage LCD - Fiat Grande Punto


Invité §Pix116ei

Messages recommandés

Invité §Pix116ei

Bonjour,

tout d'abord merci à tout ceux qui pourront m'aider de prêt ou de loin

 

j'ai acheté d'occasion une FIAT Grande Punto de fin 2006 (model JTD 90 Boite 6)

Depuis son achat (je l'ai achetée en connaissance de cause)

j'ai remarqué que l'affichage lcd du tableau de bord avait "un bug"

grosso modo, 3 fois sur 10 il s'allume tout à fait normalement, Il peut aussi être complètement éteint, ou faire "une crise" et afficher des caractères qui n'existent pas dans notre langue...

 

J'ai pris des photos pour mieux comprendre..

 

 

IMG_0795.jpg

La c'est du grand n'importe quoi, et encore je peux voir la date complète cette fois...

 

 

IMG_0796.jpg

ici l'écran est complètement éteint mais la luminosité est toujours là

 

 

Je ne comprends pas d'ou peut venir le problème...

sachant que j'ai acheté la voiture à 104.000Km je pense pas qu'un écran est une durée de vie aussi courte,

aujourd'hui elle en à un peu plus de 108.000 et roule toujours très bien, seul défaut, cet écran.

 

Merci à ceux qui pourrais me donner des pistes,

en sachant que j'ai déjà essayer de débrancher la batterie.

 

bonne journée, bonne soirée à tous

Lien à poster
Partager sur d’autres sites
Invité §FLR138XQ

Salut je pense qu'il faudrait démonter le combiner et le faire tester pour voir si une soudure est à refaire ou un composant à remplacer dans le pire des cas c'est le remplacement du combiner complet !

Lien à poster
Partager sur d’autres sites
Invité §FLR138XQ

non cela dépend de ton compteur et de la réparation si c'est un composant à changer sa serra lus chère qu'une simple soudure je pense mais compte au moins dans les 100 euros je pense .

Lien à poster
Partager sur d’autres sites
Invité §Ano661ic

Super merci à toi

si quelqu'un à eu ce soucis qu'il n'hésite pas

 

J’ai le meme probleme d’un jour a l’autre un jour tout normale puis plus rien e cela depuis 1 mois, la voiture est une 1.3 mjet de 3/2006 version emotion 90cv 6vitesse elle a 107843km

Lien à poster
Partager sur d’autres sites
Invité §Ano286hr

J’ai le meme probleme d’un jour a l’autre un jour tout normale puis plus rien e cela depuis 1 mois, la voiture est une 1.3 mjet de 3/2006 version emotion 90cv 6vitesse elle a 107843km

 

 

 

Bonjour j'ai le même problème sur ma gd punto 2008 1'3 90 boîte 6 j'ai plus rien qui s'affiche plus kilomètrage consommation l'heure le menu complet mes la lumière orange elle est allumé.

Fusible vérifier merci besoin d'aide

Lien à poster
Partager sur d’autres sites
Invité §Ano521sA

 

 

Bonjour j'ai le même problème sur ma gd punto 2008 1'3 90 boîte 6 j'ai plus rien qui s'affiche plus kilomètrage consommation l'heure le menu complet mes la lumière orange elle est allumé.

Fusible vérifier merci besoin d'aide

 

 

j'ai le même problème sur un Fiorino, ecran allumé, mais pas d'affichage ou des sicnes incompréhensibles.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page