Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ma Renault Modus 1.5 DCI ne demarre plus !


Invité §Ano427fJ

Messages recommandés

Invité §Ano427fJ

Bonsoir,

 

Comme indiqué dans le sujet, ma Modus ne demarre plus, j'explique les circonstances et mon problème en détail en dessous.

 

Sur un parking depuis un moment et avec le contact couper, je tente de redémarrer le véhicule, le demarreur s'enclenche mais peine à lancer la machine. Par la suite plus rien et en voulant redémarrer rien ne se passe aucun bruit si ce n'est le bruit des relais. Et surtout aucun affichage sur le tableau de bord.

Je pousse finalement le véhicule et démarre en seconde, le moteur se relance mais toujours aucun affichage sur le panneau de bord et tout l'outillage électronique ne fonctionne pas.

Pouvant rouler tout de même j'attends le matin par mesure de sécurité car je n'ai pas de phare ou de clignotant bien évidemment et j'arrive finalement chez moi après 1h30 de trajet.

 

J'ai changé la batterie, aucune avancée, en voulant démarrer le véhicule avec la clef toujours aucun bruit sauf les relais et le tableau de bord reste noir.

Quand je la pousse et que je démarre en 2e, elle démarre sans problème et avec la nouvelle batterie et en sollicitant fortement l'accélérateur, le panneau de bord redevient normal et le message "Panne recharge batterie" s'affiche puis disparaît en roulant une dizaine de minutes. Mais dès que j'éteins le véhicule et que j'essaye de redémarrer, rebelote.

 

On me conseille de changer l'alternateur. Dois-je le faire ? Moi je pense plus au démarreur voir même au pire les 2.

 

Je m'en remet à vous, merci d'avance.

Lien à poster
Partager sur d’autres sites

hello, si le moteur tourne mais que le tableau de bord reste inactif, tu as un problème de circuit électrique, peut-etre l'alternateur, peut-etre autre chose (faisceau, bougies ? ... meme si sur un DCI j'ai des doutes :lol: !), mais ça parait une bonne base pour chercher. ya peut-etre d'autres trucs qui ont grillé (fusible, relais, électronique de controle moteur ou habitacle...), et là ça pourrait faire mal au porte-monnaie :/

Lien à poster
Partager sur d’autres sites
Invité §Ano882HN

Bonsoir,

 

Comme indiqué dans le sujet, ma Modus ne demarre plus, j'explique les circonstances et mon problème en détail en dessous.

 

Sur un parking depuis un moment et avec le contact couper, je tente de redémarrer le véhicule, le demarreur s'enclenche mais peine à lancer la machine. Par la suite plus rien et en voulant redémarrer rien ne se passe aucun bruit si ce n'est le bruit des relais. Et surtout aucun affichage sur le tableau de bord.

Je pousse finalement le véhicule et démarre en seconde, le moteur se relance mais toujours aucun affichage sur le panneau de bord et tout l'outillage électronique ne fonctionne pas.

Pouvant rouler tout de même j'attends le matin par mesure de sécurité car je n'ai pas de phare ou de clignotant bien évidemment et j'arrive finalement chez moi après 1h30 de trajet.

 

J'ai changé la batterie, aucune avancée, en voulant démarrer le véhicule avec la clef toujours aucun bruit sauf les relais et le tableau de bord reste noir.

Quand je la pousse et que je démarre en 2e, elle démarre sans problème et avec la nouvelle batterie et en sollicitant fortement l'accélérateur, le panneau de bord redevient normal et le message "Panne recharge batterie" s'affiche puis disparaît en roulant une dizaine de minutes. Mais dès que j'éteins le véhicule et que j'essaye de redémarrer, rebelote.

 

On me conseille de changer l'alternateur. Dois-je le faire ? Moi je pense plus au démarreur voir même au pire les 2.

 

Je m'en remet à vous, merci d'avance.

 

Oui c'est l'alternateur. Les bruit de relais c'est le démarreur qui claque par manque de croissance.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...