Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Mercedes Classe A - Boite de vitesse aller à l'atelier


Invité §Mer074YT

Messages recommandés

Invité §Mer074YT

Bonjour à tous,

 

Je possède une Mercedes Classe A 200 essence année 2005 boite Auto.

Depuis quelques jours j'ai un message qui s'affiche m'indiquant : "Boite de vitesse aller à l'atelier."

J’arrête le moteur j’attends quelques minutes et le message disparaît. (Tout est de nouveau normal)

 

Quand le message s'affiche je sent le régime moteur monter dans les tours.

Je sent aussi le passage des vitesses.

 

Je suis dans la région parisienne.

 

Merci pour vos réponses.

Lien à poster
Partager sur d’autres sites
  • Réponses 43
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Ano046Pz

Bonjour,

 

Ma petite Classe A 200 essence CVT de 2005 (140 000KM) à la même soucis que les votre, à savoir un "gentil" message "Boite de vitesse, allez à l'atelier".

 

Aprés plusieurs séance chez le garage et une vidange de boite, le défaut demeure.

 

une fois passée à la valise les défauts identifiés sont : régime de jeu de disque secondaire, et vitesse arbre de sortie défaut de signal.

 

auriez vous quelques idée qui m'éviterait de l'envoyer à la casse car vue le prix d'un remplacement de boite ...

 

Merci d'avance.....

Lien à poster
Partager sur d’autres sites

Bonjour

 

Tu n,as pas le chois,

Il faut déposé la boite ,et refaire le ,ou les disques.....

 

Il y a des spécialistes de boîte à vitesses ...

Mais très rare en France

Si tu veux j,ai quelques adresses

Donne ton départ...et je regarde

 

À suivre .

Lien à poster
Partager sur d’autres sites
Invité §Ano705Ob

Bonjour j ai aussi une classe À 200 cdi 2005

J ai eut le même problème de boite de vitesse allez à l atelier et en cherchant bien j ai trouve un garage dans le 95 Argenteuil autosatisfaction m'a réparé ce problème il n est spécialisé que sur classe À et B boîte de vitesse automatique j en ai eut pour 1000€ le tout .

C un défaut de chez mb le bloc hydrolyque qui lâché

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Peut être le bloc hydrolique ????

 

Va voir le garage MLC63 AMG dans le 95

Je te donne l'adresse en MP.

 

À suivre

 

Bonjour je rencontre le même problème avec le même message qui s'affiche...

Pourrais tu me communiquer l'adresse stp ?

Merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §Ano472gM

C’est normal . 726135842_ferrarinico.gif.f488c608bca6281d8c8d1dc0083a0be7.gif

 

Et n’oublie pas le retour .....

Du travail effectué. tetanos-46.gif.38018b1c2ceba26a2db72a0aea112116.gif

 

 

Bonsoir, pourriez-vous m'aider s'il vous plaît, je rencontre exactement le même problème. Le message "Boîte de vitesse, aller à l'atelier" sur ma Mercedes Classe A. Un garage spécialisé. S'il vous plaît. Merci par avance. Je suis dans le 77 sinon proche de l'Essonne également. Merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §Ano472gM

C’est normal . 726135842_ferrarinico.gif.f488c608bca6281d8c8d1dc0083a0be7.gif

 

Et n’oublie pas le retour .....

Du travail effectué. tetanos-46.gif.38018b1c2ceba26a2db72a0aea112116.gif

 

 

Bonsoir, pourriez-vous m'aider s'il vous plaît, je rencontre exactement le même problème. Le message "Boîte de vitesse, aller à l'atelier" sur ma Mercedes Classe A. Un garage spécialisé. S'il vous plaît. Merci par avance. Je suis dans le 77 sinon proche de l'Essonne également. Merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §Ano350dW

Bonjour j ai aussi une classe À 200 cdi 2005

J ai eut le même problème de boite de vitesse allez à l atelier et en cherchant bien j ai trouve un garage dans le 95 Argenteuil autosatisfaction m'a réparé ce problème il n est spécialisé que sur classe À et B boîte de vitesse automatique j en ai eut pour 1000€ le tout .

C un défaut de chez mb le bloc hydrolyque qui lâché

 

 

Bonjour j'ai exactement ce problème de " boîte de vitesse aller à l'atelier' avec tous les problemes que ça engendre...

Je suis sur Argenteuil et suis très intéressé par le contact de ce garagiste spécialiste de Mercedes. Ça fait 3 mois que ça dure et je n'arrive pas à trouver de solution merci beaucoup pour ton aide

Mon num de tel 0615870659.

Lien à poster
Partager sur d’autres sites
Invité §Ano767PD

Bonjour

 

Tu n,as pas le chois,

Il faut déposé la boite ,et refaire le ,ou les disques.....

 

Il y a des spécialistes de boîte à vitesses ...

Mais très rare en France

Si tu veux j,ai quelques adresses

Donne ton départ...et je regarde

 

À suivre .

 

Bonjour

J'ai un problème de boîte de vitesse (auto) sur une classe a 200 cdi.

Avez vous une adresse d'un garage dans le département du 91.

Je vous laisse mes coordonnées merci cordialement.

0695064140

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Avez-vous du nouveau concernant vos problèmes avec ce message ?

Depuis 2 jours j'ai a peu près comme vous; ma classe A ne veux pas démarrer à froid et le message "Allez à l'atelier sans changer de rapport" s'affiche. C'est une boite auto, j'ai par hasard essayer d'enlever manuellement le frein à main, puis le remettre, puis démarrer et la voiture à démarré et le message à disparu...

 

Sachant que j'ai justement fait ma vidange de boite il y à un mois chez le garage AS à Argenteuil (celui qui est cité au dessus).

 

N'hésitez pas si vous avez un retour et que vous pouvez m'aider :)

Lien à poster
Partager sur d’autres sites

Ca fait plusieurs messages que je lis à propos de problème de BVA sur classe A ou B.

 

Il serait judicieux de préciser la version de l'auto, car les A W168/w169 et B T245 sont en CVT alors que les A W176/177 et B W242/246/247 sont en 7G-DCT !

 

C'est pas du tout la même techno (CVT=variateur alors que 7G-DCT=double embrayage) ni les mêmes problèmes, donc pas les mêmes solutions.

 

Bref, faut être précis lorsqu'on demande des infos ;)

Lien à poster
Partager sur d’autres sites
Invité §Ano302Qy

Bonjour je suis sur Libourne classe A 200 pb identique moi c'est le defaut du capteur A vous connaitriez quelqu'un sur la region bordelaise elle tombe 80 fois en panne par jour un cauchemar je recherche activement une autre voiture reprise 500 euros évidemment.... mais plus de solution ?? 140000 km du gâchis achetée il y a 2 ans cauchemardesque ... merci pour réponse

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Avez-vous du nouveau concernant vos problèmes avec ce message ?

Depuis 2 jours j'ai a peu près comme vous; ma classe A ne veux pas démarrer à froid et le message "Allez à l'atelier sans changer de rapport" s'affiche. C'est une boite auto, j'ai par hasard essayer d'enlever manuellement le frein à main, puis le remettre, puis démarrer et la voiture à démarré et le message à disparu...

 

Sachant que j'ai justement fait ma vidange de boite il y à un mois chez le garage AS à Argenteuil (celui qui est cité au dessus).

 

N'hésitez pas si vous avez un retour et que vous pouvez m'aider :)

 

Bonjour

J'ai résolu le problème de ma boîte chez un garagiste à wisso dans le 91.

En ma changer la platine de la boite coute 1072€.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Message en MP.

 

[:civicjuna:7]

 

Bonjour.

Je viens d’avoir le même problème Avec une class B 2013 Boite auto CDi.

je cherche un garage fiable dans le 94 ou proche .

Merci de votre générosité .

Seb.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...