Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

help" voyant orange allume', " sur meriva 1.3 cdti


Invité §mom706SX

Messages recommandés

Invité §mom706SX

bjrs a tous ,vidange faite sur opel meriva 1.3,1 km apres ,cet maudite cle molette apparait,je m'arete et je redemare elle refait la meme chose,au bout d'un km,plusieurs manip que j'ai fait ,mais rien ni fait,pedale de frein+remise a zero+contact mis ,mais rien de rien,vous avez 1 idee??les pro,merçi en tout ka :??::jap::??:

Lien à poster
Partager sur d’autres sites

Bonjour,

Ce voyant clé, qui n'est pas forcement à molette,sur une voiture indique un défaut.

Pour diagnostiquer ce défaut il faut un code que l'on peut avoir soit avec l'appareil adapté soit avec la méthode frein + accélérateur.

 

 

- Moteur coupé, appuyé sur les pédales frein + accélérateur butée max

- Mettre le contact (sans démarrer le moteur)

- Le voyant clef + voiture va se mettre à clignoter en 4 séries de clignotement pour former le code d'erreur, Exemple pour le code erreur P0720 :

1 ere série de 10 clignotements (10 clignotement = 0)

2 ème série de 7 clignotements

3 ème sérient de 2 clignotements

4 ème séries de 10 clignotements.

 

Il peut suivre une autre série si il y a plusieurs défauts

Tu reviens sur le forum et tu donnes ce ou ces code(s) on pourra te donner la signification

Lien à poster
Partager sur d’autres sites

Il ne faut pas confondre l'affichage :

Insp qui indique une revision à faire et dont la remise à zéro est facile

et le voyant "clé sur voiture qui indique un défaut.

Est ce que ton afficheur marque "Insp" ou as tu le voyant allumé ou bien les deux ?

Lien à poster
Partager sur d’autres sites

salut, mais il me marque inps 30000,puit je fait 1 km,et le voyant ,A CLE A MOLETTE,se remet???,mais je vais essayer ce ke tu ma dit,merçi bipbip69009.gif.3e2bf21e7f24fa626339bbf5c338e0ef.gif

 

C'est bien le voyant qui indique simplement qu'il faut faire l'entretien. La procédure de suppression de ce voyant est donnée sur le forum.

Lien à poster
Partager sur d’autres sites
Invité §mom706SX

salut a tous je reviens ver vous les pro,toujour se maudit probleme de voyant,j'ai fait vidande,remise a zero ok,je demare tout va bien,au bout d'un km,il revient, le signal,j'ai fait plusieur manip,pedale de frein ,appuyer sur bouton mettre contact rien ni fait il,disparait,et le lendemain il reaparait,pourant je fait 2 ou 3 mille km,et je refait vidange,se putain de voyant reaparait,,opel se de la merde,avant quon je metait le contact y'avait pas se maudit voyant,vous avez 1 une idee,et une solution???merçi a vous :??::o:pfff:

Lien à poster
Partager sur d’autres sites

Bonjour,

Comme je l'ai déjà dit si tu parles du voyant orange voiture + clé, tu as un défaut moteur et tu ne peux pas éteindre ce voyant sans avoir réparer.

Tes manipulations freins... etc ne servent pas à effacer le défaut mais à lire le code qui permet un diagnostic.

Relis bien la procédure et donne nous le code que tu as lu.

Lien à poster
Partager sur d’autres sites
Invité §mom706SX

salut,justement j'ai fait manip,pour trouver se code defaut,j'ai pas de codes d'efaut??,appuyer sur frein et enbreyage mettre contact y'a rien,j'ai fait vidange y'a 1 mois depuit ça cloche,j'ai fait remise a zero,il marke inps,et puit 30000,km,je fait 1 km,et il salume?????ta une idee stp,merçi :??::D

Lien à poster
Partager sur d’autres sites
Invité §mom706SX

bjrs les pro,toujours ,le probleme ,il y'a pas une methode ,pour reinitialiser le calculateur,effacer le temoin de,la vidange,j'ai refait 2 fois la vidange ,remise a zero,le calculateur ne la pris en compte??apres plusieur manipulation,bouton,frein et contact, rien ni fait ,y'a til une autre solution,merçi on tout ca

Lien à poster
Partager sur d’autres sites
Invité §Ano731Ld

Bonjour j'ai une voiture ac clef qui s'affiche g essayer votre technique pr code défaut mais aucun clignotement pourriez vous m'aider ma voiture 39poucent pour huile vidange je l'ai passer A La valise aucun défaut Opel me dit de repasser la valise chez eux je faire

Lien à poster
Partager sur d’autres sites
Invité Woyo

Bonjour, j'ai aussi un problème de voyant a clé à molette qui s'allume. Lorsque je conduis, il s'allume et s'éteint automatiquement au bout de 2 secondes. Il n'y a pas de code qui apparaît. Vidange faite, toute a l'air ok sauf ce voyant qui va s'allume constamment pendant mon trajet et s'éteindre tout de suite. Pouvez vous m'aider?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page