Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

plus de radar avant arriere et plus de son clignotant!


Invité §aur774fD

Messages recommandés

Bonjour, il ny a plus de son quand on met la marche arriere ou avant et plus de son quand les clignotant sont actif!

Les fusible sont tous bon, avez vous une idee? Merci davance

 

 

Bonjour,

Même probleme, as tu résolu le probleme?

Merci

Blg

Lien à poster
Partager sur d’autres sites

Bonjour,

Apres avoir débranché et re-branché la batterie tout fonctionnait de retour...

BLG

Bonjour,

 

J'ai un problème identique (Zafira B 2012) qui n'a malheureusement pas été résolu en débranchant la batterie. J'ai vérifié les fusibles qui sont tous bons.

 

J'ai le son des clignoteurs et du radar avant qui ne fonctionne plus. Le radar arrière c'est ok de même que tous les hp "sono".

 

Y-a-t-il un bipeur dédié aux clignoteurs ? Si oui, où est-il ?

 

Merci de votre réponse.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page