Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Micro coupure tableau de bord Multivan T5 de 2008


Invité §dja317pD
 Partager

Messages recommandés

Invité §dja317pD

Bonjour,

 

 

Je post ce sujet pour un retour d' expérience , voir si mon problème n' a pas été vécu par d' autres personnes.

J' ai un mulitvan T5 de 2008 et quand j' actionne les essuie-glaces avant il arrive parfois des micros coupures au niveau du tableau de bord, les aiguilles s' affolent, les témoins d' alarmes clignotent, l' horloge et les kms partiels se mettent à zéro.Ça dure 1 seconde..

 

Mon véhicule est actuellement chez mon concessionnaire , pas de problème de batterie, pas de problème de masse, à la valise RAS.

Il me dit que le problème n' est pas arrivé en sa présence , ne me propose pas de solution et me demande de venir récupérer mon véhicule.

Pour info, j' avais ouvert un dossier de réclamation auprès su service client vw.

 

J' aurais juste voulu savoir si le problème était déjà arrivé à quel-qu' un et si c' est le cas comment le problème avait été réglé ?

 

NB : j' ai fais quelques recherches sur le net, j' ai vu des problèmes similaires mais sur les scenics Renault et apparemment c' était le tableau de bord qui été HS.

 

Merci pour le retour.

cdt arno

Lien vers le commentaire
Partager sur d’autres sites

Invité §lat180zk

Bonjour,

En lisant votre message, j'ai l'impression que vous utlisez mon multivan !!!!

Je possède un multivan confort 2.5TDI 130cv de 2008 qui a des microcoupures du tableau de bord quand il pleut.

Suite à un passage chez mon concessionnaire pour une réparation, ils m'ont dit qu'il fallait changer le tableau de bord :-((

J'ai préféré attendre et voir l'évolution... Et aujourd'hui je cherche un peu sur le web.

Je dois passer à la concession demain pour une mise à jour d'un calculateur au niveau du moteur. Je leur demanderai si le problème est connu chez vw..

Je ne fais pas trop d'illusion car ils ne voient pas beaucoup de T5 à Périgueux.

Je vous envoie mon email en MP. Pourrez-vous me dire les démarches que vous avez entreprises au sav vw ?

Cdlt

Lionel

Lien vers le commentaire
Partager sur d’autres sites

Invité §PKM322TF

Bonjour,

En lisant votre message, j'ai l'impression que vous utlisez mon multivan !!!!

Je possède un multivan confort 2.5TDI 130cv de 2008 qui a des microcoupures du tableau de bord quand il pleut.

Suite à un passage chez mon concessionnaire pour une réparation, ils m'ont dit qu'il fallait changer le tableau de bord :-((

J'ai préféré attendre et voir l'évolution... Et aujourd'hui je cherche un peu sur le web.

Je dois passer à la concession demain pour une mise à jour d'un calculateur au niveau du moteur. Je leur demanderai si le problème est connu chez vw..

Je ne fais pas trop d'illusion car ils ne voient pas beaucoup de T5 à Périgueux.

Je vous envoie mon email en MP. Pourrez-vous me dire les démarches que vous avez entreprises au sav vw ?

Cdlt

Lionel

 

Bonjour à tous,

 

Je possède moi aussi un VW Transporter T5 Caravelle de 2008 et j'ai exactement le même problème de micro-coupure sur le tableau de bord quand il pleut ou quand l'air est très humide. Tout se remet à zéro et la date gagne même 2 jours...

 

Le garage VW dans quel j'ai déposé plusieurs fois mon véhicule ne comprend pas le phénomène et propose aussi à défaut d'identifier l'origine du mal de changer le tableau de bord... Le phénomène est très aléatoire car il peut ne pas se produire pendant plusieurs jours, puis arriver 20 fois en 10 minutes (expérimenté la semaine dernière après les forts épisodes pluvieux). C'est d'ailleurs très pratique pour contrôler sa vitesse... Seul constat positif en pareil cas quand le régulateur de vitesse est activé, la vitesse reste la même...

 

En recherchant les problèmes de contact, l'électricien du garage a découvert que le raccordement à la masse situé sous le siège du conducteur était oxydé, de même que la carte électronique du boîtier de verrouillage de la portière coulissante côté passager.

 

Pourtant ma voiture est saine et non humide car suite à ces problèmes, tous les contacts ont été vérifiés.

 

Pour information supplémentaire et peut-être importante, mon véhicule est d'avril 2008 et je l'ai acheté en Allemagne. Si vos véhicules sont de la même période de commercialisation, il se peut que nous ayons à faire à une série de tableaux de bord défectueux...

 

Pour l'instant, je n'ai pas fait appel au Service Client VW, mais je compte le faire si la prochaine visite au garage n'apporte pas les éclaircissements escomptés.

 

Cordialement,

 

Patrick

Lien vers le commentaire
Partager sur d’autres sites

Invité §lat180zk

Bonjour,

Merci pour tes informations Patrick.

 

Tu décris exactement les mêmes défauts que moi : remise à zéro en situation de pluie et plus particulièrement avec les essuies glaces intermittents.

Mon multi est de mai 2008 acheté en France.

Je n'ai pas fait de démarche SAV, le défaut est vraiment aléatoire et le passage en concession n'a rien permis de déceler.

 

Tu peux aussi décrire tes pbms de micro coupures ici :

http://www.t5zone.com/t4280p15 [...] ro+coupure

Plus on sera, plus on aura la chance que quelqu'un aboutisse !!!!

 

Tiens nous au courant.

Pour le moment je laisse les micro coupures et je règle régulièrement l'heure... Je me suis dit qu'avec les beaux jours ça passerait !! C'est pas la bonne année je crois !!!!

 

Lionel

Lien vers le commentaire
Partager sur d’autres sites

Invité §PKM322TF

Bonjour,

Merci pour tes informations Patrick.

 

Tu décris exactement les mêmes défauts que moi : remise à zéro en situation de pluie et plus particulièrement avec les essuies glaces intermittents.

Mon multi est de mai 2008 acheté en France.

Je n'ai pas fait de démarche SAV, le défaut est vraiment aléatoire et le passage en concession n'a rien permis de déceler.

 

Tu peux aussi décrire tes pbms de micro coupures ici :

http://www.t5zone.com/t4280p15 [...] ro+coupure

Plus on sera, plus on aura la chance que quelqu'un aboutisse !!!!

 

Tiens nous au courant.

Pour le moment je laisse les micro coupures et je règle régulièrement l'heure... Je me suis dit qu'avec les beaux jours ça passerait !! C'est pas la bonne année je crois !!!!

 

Lionel

 

Bonsoir Lionel,

 

Dans l'attente d'un rendez-vous au garage qui tarde, j'en ai profité pour effectuer un test concernant l'évacuation de l'eau du pare-brise en laissant couler environ 1 l d'eau tranquillement. Il s'avère qu'il y a une infiltration importante dans le compartiment moteur derrière la batterie. Je comprends maintenant pourquoi j'ai de l'eau sous la batterie. Aussi le joint du capot ne protège pas entièrement la batterie car l'eau s'infiltre au niveau de la phase par la droite...

 

J'ai aussi oublié de préciser dans mon dernier message que j'ai des problèmes avec les clignotants que l'on ne peut arrêter quand le problème survient car la position intermédiaire permettant d'arrêter les clignotants n'existe plus... C'est très dangereux sur la route... Dans ce cas je mets les feux de détresse... Je n'ai pas le choix!

 

Peux-tu me laisser tes coordonnées afin que nous puissions faire avancer ensemble le dossier avec le maximum d'information. A plusieurs, le cas isolé n'existe plus.

 

Bien à toi,

 

Patrick

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano370VU

Salut, pas de résolution pour le moment...

Je laisse faire, j'ai eu assez de frais et vw c'est pas donné pour les pièces.

Par contre je n'avais pas lu la réponse de Patrick (depuis 2 ans...). Peut être a-t-il une solution.

Lionel

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano370VU

Salut, pas de résolution pour le moment...

Je laisse faire, j'ai eu assez de frais et vw c'est pas donné pour les pièces.

Par contre je n'avais pas lu la réponse de Patrick (depuis 2 ans...). Peut être a-t-il une solution.

Lionel

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano370VU

Salut, pas de résolution pour le moment...

Je laisse faire, j'ai eu assez de frais et vw c'est pas donné pour les pièces.

Par contre je n'avais pas lu la réponse de Patrick (depuis 2 ans...). Peut être a-t-il une solution.

Lionel

Lien vers le commentaire
Partager sur d’autres sites

Invité §Fab187oC

Bonjour à tous,

 

Je viens d'acheter un transporter de janvier 2008 et j'ai exactement les mêmes soucis !!!

Micro coupures, de façon très irrégulière, surtout au démarrage ( 1 seule fois en roulant).

Un garagiste à vérifié différentes choses au niveau du tableau de bord,prises sous le siège conducteur.... mais rien d'anormal.... et le problème est toujours là !!!

 

Quelqu'un a t il eu une réponse ou une solution à ce problème ? N'y a t il que le changement du tableau de bord ? Je suis plutôt inquiet !!!!

 

Merci de vos réponse.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano502Gh

Bonjour même T5, même année et même problémes, quand il pleut. A noter que lorsque le véhicule est chaud, ça ne se produit plus

La concession me propose de changer le tableau de bord...environ 1000 euros !!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Juj612JZ

Bonjour, je suis propriétaire d'un t5 de décembre 2007, j'ai également des micros coupures au tableau de bord, le plus souvent au moment où je mets le contact.

Toujours pas de solutions ?

VW ne trouvent pas, et bien sûr, le problème ne s'est pas manifesté quand je l'ai emmené. Mais il semblerait que cela se produit plus par temps humide.

Merci d'avance pour vos éventuelles réponses ou solutions.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano466Zo

Bonjour je viens de voir vos post et j ai le même problème sur une caravelle de 2008 et après avoir changer beaucoup de choses le problème persiste et le garage ne sais plus quoi faire. Avez vous trouver la solution au problème merci.

Bonjour j'ai depuis peu de temps un T5 du 11/2009 et j'ai exactement les memes symptômes .. micro coupures qui coïncident pas mal avec l'utilisation des essuies glaces (mais pas que .... )

Avez vous trouvé une solution et surtout pouvez vous me dire les éléments reparés ou changés pour rien !

Merci beaucoup

 

Olivier (de la rochelle)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano271pX

bonjour à tous j’ai exactement le même soucis que vous ,avez vous trouvé la solution j’ai peut être une idée sur le switch capot moteur mais pas eu m’en temps de changer. C’est surtout quand j’active l’essuie glace à l’intermittence ça me le fais à chaque descente de l’essuie glace, je suppose ou le switch capot ou le comodo d’essuie glace. A essayer ...

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

J'ai eu le même problème avec mon Transporter de 2008. J'avais vu ce post sans trouver de réponse à mon problème. En parcourant les forums anglais, j'ai trouvé la solution. Il y a 3 condensateur à changer sur la carte électronique du compteur. Je l'ai fait depuis 1 mois et je n'ai plus le problème. Cout de l'opération moins de 20€ de composants. Le démontage est assez simple, les soudures également car la densité des composants est faible.

 

Les 3 condensateurs d'origine sont en 16v, il faut les remplacer par des 25v (en conservant strictement les mêmes capacités) et en respectant la polarité de chacun des condensateurs

 

Une video ici :

 

A++

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

 

Bonjour,

C’est très intéressant. Je pense acheter les condensateurs avant de démonter le compteur.

Connais tu leurs capacités?

 

Mon problème ne s’arrête pas qu’à la raz de l’heure et des journaliers.

Le bouton de gauche ne fonctionne plus et je ne peux plus aller dans les menus avec les commandes du levier d’essuie-glaces (ces commandes fonctionnent juste pour lire les consommations, vitesses moyennes...)

 

Est-ce la même panne ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Hello,

J'ai acheté 4 type de condensateurs, mais il y a un type qui n'était pas necessaire et je ne sais plus lequel. Voici les 4 type que j'ai acheté :

- Condensateur électrolytique aluminium 47μF, 25V cc, série FC RADIAL, Traversant, +105°C

- Condensateur électrolytique aluminium 220μF, 25V cc, série FC RADIAL, Traversant, +105°C

- Condensateur électrolytique aluminium 470μF, 25V cc, série FC RADIAL, Traversant, +105°C, il me semble que c'est celui-ci qui n'est pas utile

- Condensateur électrolytique aluminium 680μF, 25V cc, série FC RADIAL, Traversant, +105°C

 

J'ai acheté chez Radio Spare online, mais ca doit être possible de trouver ailleurs

 

--> De mon coté le dysfonctionnement "n'était que" la remise à zéro intempestive des statistiques de kilométrage et de conso lors du balayage du pare-brise par les essuie-glaces, mais les boutons des commodos étaient toujours bien fonctionnels

 

A++

Lien vers le commentaire
Partager sur d’autres sites

Invité Thomas
Le 07/09/2019 à 07:16, Clp01 a dit :

Bonjour,

 

Le changement des condensateurs est un succès !

Plus de coupures...

Bonjour,

J'ai forcement le même problème. C'est insupportable en hiver !

Clp01, j'aimerai moi aussi commander les condensateur avant démontage.

Quel est la réf exact et ou les avez vous trouvé ?

Merci d'avance :D

Lien vers le commentaire
Partager sur d’autres sites

Invité Tnt 106
Le 02/02/2021 à 12:47, Invité Thomas a dit :

Bonjour,

J'ai forcement le même problème. C'est insupportable en hiver !

Clp01, j'aimerai moi aussi commander les condensateur avant démontage.

Quel est la réf exact et ou les avez vous trouvé ?

Merci d'avance :D

Bonjour meme problème avez vous une référence pour les condensateur svp ? 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Multivan / Transporter / Caravelle
×
×
  • Créer...