Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
307

Climatisation sur 307 sw fonctionne par intermittence


Invité §lou474Np
 Partager

Messages recommandés

Invité §lou474Np

Bonjour,

J'ai un probléme sur ma 307 sw de 2004, à partir d'une température extérieure supérieure à 25°C elle fonctionne par intermittence, elle se coupe comme si elle se mettait en sécurité puis au bout de 1 à 2 minutes se remet en service et ainsi de suite.

J'ai fait contrôler la clim, le niveau et la pression sont corrects, la sonde extérieure de température fonctionne bien. Le garage m'à changé la sonde intérieure et à effectué des essais en montant la température extérieure à plus de 30°C pendant un certain temps et la clim fonctionnait correctement, mais depuis hier le probléme est revenu.

Avant de la remettre au garage, je voudrais s'il vous plait que quelqu'un puisse me faire un schéma électrique simplifié de la clim ainsi que des explications sur le fonctionnement et sur l'emplacement des piéces (sonde, relais). Ne me parlez pas des revues techniques celle-ci sont trop compliquées.

Si vous avez eu le même probléme, je serais heureux de savoir d'ou la panne provient.

Merci d'avance.

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou474Np

Bonjour

Je viens de m'apercevoir que la panne arrive lorsque je roule, ce matin j'ai monté la température extérieur avec un séche cheveux à partir de la sonde du rétroviseur jusqu'à 35°C dans mon garrage, et la clim a fonctionné correctement sans déclencher.

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou474Np

Bonsoir

Ce week end la chaleur est revenue et j'ai pu faire des essais avec ma clim.

Je pense qu'il n'y a pas de problème de clim en automatique car elle a bien fonctionnée avec une température extérieure de 30°C (cela confirmerait le diagnostique du garage que ce n'est pas un problème directement lié à la clim vu que le niveau et la pression sont corrects) par contre en manuelle (la position ventilo) elle c'est arrêtée plusieurs fois, je suis toujours à la recherche de la panne.

Nono65 essaye en position manuel, pour voir si le problème persiste.

Quick12 il n'y a pas besoin d'accélérer pour mon cas, cela arrive sur une vitesse stable.

Le premier qui a la solution de ce problème le poste sur ce forum.

Merci

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §non527Ct

oui je vais demandé a mon pere de faire la meme chose des quil fera beau evidement....

donc je resume, jessaye des que ca deconne de mettre la clim en ECO et je regarde si juste le ventilo de lair tourne!?

si c'est ca c'est le ventilo qui merde, mais quelle sont les conditions pouvant empecher le ventilo de tourné par forte chaleur apart le ventilo bien quil soit refroidi par lair frais de la clim??quand elle marche

lol

à suivre

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou474Np

Bonsoir me revoila

Le week end dernier j' ai vérifier toutes les connexions électriques (débrochage controle visuel et rembrochage) sur la partie de la clim dans le moteur, les sondes intérieure et extérieure, et le ventilateur intérieure, depuis ma femme peut mettre la clim en manuelle avec le ventilo en position 2 palmes sur 4 avec une température de 19°C et bien miracle elle me dit que cela fonctionne sans déclencher.

Il me reste des essais à faire en position auto, eco et manuelle avec le ventilo au maxi.

Nono65 qu'a donné tes essais, pour ta question qu'est ce qui peut arreter le ventilo je serai heureux de la savoir.

a+

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §non527Ct

ba pour le moment il a dut annulé le rdv chez pigeon car la temperature na pas etait superieur à 25°c

Pourtant on est dans le sud

arf

des que le tps sera meilleur on pourra faire quelques essais

un jour p-etre..........

@+

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §lou474Np

Salut Nono65

Je pensais que dans le sud la température était élevée, moi qui suis dans le 77 à la limite de l'aube nous avons eu une température spéciale essais clim (lol).

Dans quelle région te trouve tu ? car le week end prochain je descent vers Le Brusc, j'espére que cette clim va fonctionner car je n'ai pas fini d'entendre raler les gamins et ma femme.

A+

Lien vers le commentaire
Partager sur d’autres sites

Invité §non527Ct

slt loup blan,

ba je me trouve dans les hautes pyrenees à 80 kms de l'espagne

mais bon .... il fait encore pas bo aujourdhui, mais au pire sur mon picaso jai le mem modele de clim, mais qui marche lui, allors moi je l'attend le soleil , quand il veut je suis pret

lol

vive l'été, un jour 37 un autre 19....ct mieux en fevrier

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §eds387XF

L'année dernière j'ai eu le même problème. Si je laissais ma voiture au soleil, le temps que l'habitacle chauffe, en repartant, la clim se mettait en route puis s'arrêtait brutalement, environ une minute après, elle repartait et s'arrêtait de nouveau....

Actuellement je n'ai plus ce problème, mais il a fallut pour cela changer le pulseur d'air, et si je n'avais pas eu d'extension de garantie, j'aurais payé entre 300 et 400€.

Bon courage :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §dak878Hg

Salut, j'ai exactement le même problème avec ma 307 essence XS, la clim marche puis s'arrète, d'autre fois, elle marche impeccablement, arf... j ne sais plus quoi faire, ca ma deja couté 79€ de recharge clim.aujourd' hui, elle a bien marchée...... :??:

Lien vers le commentaire
Partager sur d’autres sites

Invité §nic163xM

salut bon bas meme symptome que vous sur la 307 sw hdi a mon pere des qu'il fait trop chaud et qu il y a la clim la meme sa se coupe et sa repare ou bout d'un moment sa me saoul je l'etteint et quand je la rallume elle remarche vus que je l'avais mis a fond je baisse la puissance du ventilo et bas sa marche elle se coupe plus meme avec 30 degres mais c'est bizzard comme meme la voiture n'a que 44000km et n'est plus garantie

Lien vers le commentaire
Partager sur d’autres sites

Invité §mic030iB

J'ai le même pb que toi : clim qui fait n'importe quoi ! (de temps en temps elle se met en marche toute seule ! ou bien une modification de la température de consigne de 1 degré produit tout d'un coup un air polaire ! une autre fois il faut mettre la position Hi pour que qu'elle accepte de chauffer l'habitacle ) Bien évidemment comme il s'agit de pannes aléatoires, lorsque j'ai été chez le concessionaire cela fonctionnait (le remède en fait consiste à s'arrèter, couper le contact et repartir !)

J'ai également des problèmes d'affichage de défaut d'ABS et de controle de trajectoire ! (même remède !)

 

Il s'agit de ma première peugeot, je suis assez déçu par la fiabilité de l'électronique et encore plus par la compétence du SAV ! ils sont incapables de résoudre ce genre de pannes aléatoires !

Certains d'entre vous ont-ils rencontrés ce genre de pb ?

307 Hdi 2 l 136 (mai 2006) 42000 kms

 

@+

michel22 :??:

Lien vers le commentaire
Partager sur d’autres sites

Invité §dak878Hg

Le sav Peugeot est deplorable.

C'est rien de le dire.

Quand a ma 307, J'ai ce probleme de clim, j'ai eu un probleme de bruit venant de la bague du pot d'échapement,ensuite mon pot est tombé,il a fallu le changé, le commodo de clignotant qui fait n'importe quoi, et le must: desfois, tout s'éteint et se rallume d'un coup (phare, clim, ...) comme si on coupait le contact et on le remetait.

Et ça bien sure , les technicien Peugeot n'y peuvent rien comme par hazard.

Pour moi , c'est terminé peugeot.

Lien vers le commentaire
Partager sur d’autres sites

Invité §tti834lD

Bonjour ,

 

Je viens de voir ce sujet ,

 

J'ai le meme problème depuis ce week end.

Avec la forte chaleur le problème est survenu.

 

 

Le commentaire de Patou n'est pas très expliquatif du problème .

 

Est ce que quelqu'un à trouver la solution pour corriger ce problème sans changer tout le pulseur ?

 

Est ce que le problème viens de la partie métallique intégrée au pulseur ?

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Le 02/08/2021 à 16:58, campones a dit :

le site est hs.. 10 ans c''est long

 

sinon moi meme problème ici avec ma 207.  ça se produit depuis qu' il fait tres chaud j ai l' impression surtout si je suis dans les bouchons..  

 

condenseur changé en fevrier, rechargé.    la clim marchait tres bien jusqu a ces grosses chaleurs

Bonjour, 

j’ai exactement le même problème vous avez trouver la solution ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

En premier toujours vérifier la charge en gaz soit il manque ou également il y en a trop.

La sonde qui surveille la pression peut déclencher en Basse pression par manque de fluide ou en Haute pression  ( trop de fluide par exemple  )

Il ne suffit donc pas de remplir bêtement on contrôle d'abord si le circuit est étanche et ensuite on fait un tirage au vide.

Ensuite le circuit est peut être pollué par des incondensables ( eau par exemple ) la filtration de ces polluants est assurée par la bouteille déshydratanteil est recommandé de la changer tous les 2 ans voir ici :

https://www.vroomly.com/blog/filtre-deshydrateur-fonctionnement-entretien-et-prix/

A suivre

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, 

 

J'ai eu exactement le même soucis sur 207 essence 1.6 16v : fonctionnement du ventilateur par intermittence lors de "grosse" chaleur (> 25°C). La ventilation se coupait et redémarrait sans cesse sans que je ne puisse rien y faire. Plus il faisait chaud, et moins elle tournait (par exemple : fonctionne 20 s et se coupe 1 min, fonctionne 20 s etc.). Aucun message d'erreur sur l'ordinateur de bord. Le groupe de climatisation est exempt de problème. En hiver, pas de soucis.

 

Le problème a pour cause, dans mon cas, une surchauffe du convertisseur de tension (module noir marque VALEO avec des ailettes en aluminium). Il se situe à proximité du pulseur d'air sur ma voiture. J'avais dû le démonter suite à un problème (décrit ici bas) et je l'ai mal replacé dans son logement (...) d'où le mauvais refroidissement et le module qui passe en sécurité à cause de la surchauffe. Comme il n'y a pas de communication prévue entre le module et l'ordinateur dans ce sens, il n'y a pas de message affiché...

 

J'avais dû le démonter suite à une panne totale de ventilation. Le module de conversion de tension contient un transistor MOFSET qui dans mon cas était grillé (modèle : IRFP064N, grillé, VALEO insère une feuille en plastique entre ce dernier et le radiateur..., pas étonnant que ça chauffe... je l'ai enlevée et remplacée par de la pâte thermique pour CPU/GPU)

 

Depuis, pas de problème. Si vous êtes confrontés au même soucis, essayer de sortir le module pour le nettoyer et/ou vérifier qu'il n'est pas mal placé et/ou vérifier qu'il n'y a pas un bloc de mousse isolante qui s'est décroché.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...