Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Bugs, soucis et problèmes de la Focus IV


Messages recommandés

Bonjour à tous,

 

Sur le forum de mon ancienne voiture, je suivais un sujet dédié aux bugs et soucis.

Maintenant que je roule en Ford, je reprends l'idée car je pense qu'il serait pratique que nous regroupions tous les petits tracas, bugs et soucis rencontrés sur nos belles Focus IV. :)

 

bugs problemes focus IV.jpg

 

Ainsi, sans avoir à fouiller dans le sujet principal de la voiture, voici un lieu dédié où chacun peut présenter son problème, et ainsi le faire connaître de la communauté, voire se faire aider dans sa résolution dans la mesure du possible.

 

Que vous ayez déjà votre Focus ou que vous soyez en attente de livraison, ce sujet nous intéresse tous (et toutes s'il y a des dames 🙂

Et n'hésitez pas à participer pour alimenter le sujet, et partager vos solutions. ;)

 

 

Synthèse (Maj 06/02/2021) :

  • A-coups boite auto (BVA) : présenté page 49

  • Bruit d'air au niveau du rétroviseur conducteur : présenté page 27

  • L'adaptation du volume à la vitesse ne fonctionne pas : présenté page 14

  • Caméra de recul qui ne s'active pas en marche arrière : présenté page 3

  • Déboîtement des protections de portes articulées : présenté page 20

  • Détection d'un passager arrière alors qu'il a quitté le véhicule : présenté page 7 => solution page 12

  • Dysfonctionnement des hauts-parleurs avant : lié au Message d'anomalie système d'appel de détresse (voir plus bas)

  • Feux adaptatifs trop éblouissants : présenté page 1 => solution page 1

  • Fissure soudaine sur parebrise : présenté page 16

  • Frein automatique (bouton A) qui se désactive : présenté page 39 => solution page 39

  • Infiltration feux arrières : présenté page 1 => solution page 11

  • Live Traffic non sélectionnable (activé ?) : présenté page 5

  • Manette d'ouverture du capot inopérante : présenté page 18 => résolu page 24

  • Message d'anomalie système d'appel de détresse : présenté page 1 => solution page 1, et résolu page 7 et page 23

  • Message d'alerte pré-collision qui s'affiche aléatoirement : présenté page 9 => solution page 9

  • Message de mise à jour du système par le Wifi : présenté page 1 => solution page 7

  • Perte soudaine de puissance : présenté page 5 (1 seul cas sur 1,5 l ecoboost)

  • Régulateur de vitesse qui "ne tient pas" : présenté page 6

  • Siège en tissu plissé : présenté page 43 (1 seul cas)

  • Son réduit venant du tableau de bord : présenté page 48 => solution page 48

  • Start-Stop capricieux : présenté page 8 => piste page 53

  • Tirette de sièges arrière ne fonctionne pas : présenté page 7 (concerne modèles SW) => résolu page 24

  • Toit ouvrant qui reste entrouvert : présenté page 7 => solution page 7

  • Vernis qui part sur jantes Vignale : présenté page 38 (1 seul cas)

  • Vibrations tableau de bord : présenté page 1 (1 seul cas sur EcoBlue) => résolu page 15

 

Avertissement :

Cette synthèse permet aux propriétaires de Focus IV d’identifier en un clin d’œil la solution à un problème rencontré sur leur véhicule.

Cette liste ne signifie en aucun cas que la Focus IV rencontre plus de problèmes que ses concurrentes.

Au contraire, il y en a moins car les quelques soucis recensés sont résolus grâce à la force de la communauté, au partage de nos solutions et au fruit de nos retours d'expérience, ce qui n'est pas le cas partout...

 

Modifié par christiandunord
pour mise à jour de la synthèse
Lien à poster
Partager sur d’autres sites
  • Réponses 2K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Bonjour à tous, Ma Focus de septembre 2020 est immobilisée à ce jour chez Ford. J'entendais depuis au moins 2 mois, un bruit anormal lorsque je tournais le volant (peu importe le sens) lors des m

Salut,   Pour le son en mode "Aigu", ça arrive lorsque le Sync (La tablette) se met en mode éco car la batterie est trop faible. Lorsque tu démarre, la tablette n'a pas le temps de s'activer

Bonjour a tous souvenez vous du problème de vibration qui m'enquiquine la vie depuis des mois,persuadé que sa venait de la portière arrière et ben non un truc tout bête c’était dans l'accoudoir a

Allez, je commence :-)

Aujourd'hui je me suis rendu compte que des gouttes d'eau plus ou moins importantes étaient passées sous le plastique de mes feux arrières...

L'étanchéité semble en défaut (voit photo)

 

Bon pour l'instant pas de grosse inquiétude sur cette infiltration, mais c'est à surveiller.

 

D'autres membres ont ce souci ?

 

 

infiltration.jpg

Lien à poster
Partager sur d’autres sites

Sur le forum de mon ancienne voiture, je suivais un sujet dédié aux bugs et soucis.

Maintenant que je roule en Ford, je reprend l'idée car je pense qu'il serait pratique que nous regroupions tous les petits tracas, bugs et soucis rencontrés sur nos belles Focus IV.

Ainsi, sans avoir à fouiller dans le sujet principal de la voiture, voici un lieu dédié où chacun peut présenter son problème, et ainsi le faire connaître de la communauté, voire se faire aider dans sa résolution dans la mesure du possible.

 

 

Que vous ayez déjà votre Focus ou que vous soyez en attente de livraison, ce sujet nous intéresse tous (et toutes s'il y a des dames :-)

 

 

J'étais justement en train de me dire que ça serait une bonne idée de répertorier tous les problèmes ainsi que leur solutions... Puis après les mettre en tête de ce topic..

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Alors moi ce que j'ai remarqué c'est qu'avec les feux full led adaptatif, quand je les mets en automatique (par défaut), pas mal de gens me font des appels de phares, comme si je les éblouissait..

 

Ce que je remarque aussi lorsque je croise d'autres voitures, c'est que les feux restent en position feux de route au lieu de repasser en feux de croisement, je ne sais pas si c'est normal..

 

A part ça, rien à signaler, j'en suis très satisfait

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Alors moi ce que j'ai remarqué c'est qu'avec les feux full led adaptatif, quand je les mets en automatique (par défaut), pas mal de gens me font des appels de phares, comme si je les éblouissait..

 

Ce que je remarque aussi lorsque je croise d'autres voitures, c'est que les feux restent en position feux de route au lieu de repasser en feux de croisement, je ne sais pas si c'est normal..

 

A part ça, rien à signaler, j'en suis très satisfait

 

Je pense que tu as la réponse à ton interrogation. Un petit tour à l'atelier semble nécessaire pour vérifier l’exécution de la commande automatique.

Et la question est : est-ce que tu es le seul à rencontrer ce souci ?

Lien à poster
Partager sur d’autres sites

Je pense que tu as la réponse à ton interrogation. Un petit tour à l'atelier semble nécessaire pour vérifier l’exécution de la commande automatique.

Et la question est : est-ce que tu es le seul à rencontrer ce souci ?

 

 

 

Alors sur ma focus je n'ai pas les adaptatifs justes les leds fixe mais comme ma voiture était en retard ils m'ont prêté une Edge vignalé pendant 3 semaines avec les meme feux.

 

Ils restent toujours allumé en plein phare car ils s'éteignent alternativement ( le droit sera quasiment toujours en plein phare et seul le gauche va s'éteindre pour laisser passer les voitures)

 

Les seuls moments ou ils s'éteignent en meme temps c'est :

- En virage avec une voiture en face

- En arrivant sur un rond point ou une intersection.

- et parfois quand un élément sur le bord de la route est trop réfléchissant (il ce voit lui même)

Lien à poster
Partager sur d’autres sites
Invité §Ano064jR

Bonsoir,

 

Alors moi ce que j'ai remarqué c'est qu'avec les feux full led adaptatif, quand je les mets en automatique (par défaut), pas mal de gens me font des appels de phares, comme si je les éblouissait..

 

Ce que je remarque aussi lorsque je croise d'autres voitures, c'est que les feux restent en position feux de route au lieu de repasser en feux de croisement, je ne sais pas si c'est normal..

 

A part ça, rien à signaler, j'en suis très satisfait

 

 

Je me suis renseigné à l atelier. Le technicien m'expliqué que c est tout à fait normal. Que les feux de route ne sont pas obligés de repasser en feux de croisement mais qu ils diminuent d intensité le faisceau en croisant 1 véhicule venant de l opposé. Après il faut dire que les feux de croisement éclairent très très bien ce qui fait douter les automobilistes d où les coups de phares. Il faut juste leur mettre 1 coup de feu de route pour leur faire comprendre que tu es en feux de croisement. Voilà pour l'explication.

Lien à poster
Partager sur d’autres sites

 

Je me suis renseigné à l atelier. Le technicien m'expliqué que c est tout à fait normal. Que les feux de route ne sont pas obligés de repasser en feux de croisement mais qu ils diminuent d intensité le faisceau en croisant 1 véhicule venant de l opposé. Après il faut dire que les feux de croisement éclairent très très bien ce qui fait douter les automobilistes d où les coups de phares. Il faut juste leur mettre 1 coup de feu de route pour leur faire comprendre que tu es en feux de croisement. Voilà pour l'explication.

 

 

Ah bon d'accord, je me disais bien aussi que ça devait être la puissance des feux de croisement qui faisaient penser que j'étais en feux de route mais je n'en étais pas sur..

En tout cas pour les appels de phares ce ne sont qu'une minorité qu'il les font donc je leur répond de la même façon histoire de leur faire comprendre ^^

 

Merci à tous pour vos réponses :)

Lien à poster
Partager sur d’autres sites

Belle initiative ce topic!

Je rencontre les mêmes soucis que vous: Phare adaptatifs ainsi que les gouttes d'eau sur la caméra de recul, rien de très alarmant.

 

J'ai par contre un message d'erreur, je ne sais pas si c'est le même cité plus haut, j'ai rdv le 27 pour analyse plus poussée. A priori ça viendrait du "modem". Dû a ce message je n'ai plus accès au Ford Pass Conect (Déverrouillage, allumage a distance, localisation et information véhicule)

 

Je reviens vers ce topic après le rdv du 27.

19-03-2019_07:35:55.png

Lien à poster
Partager sur d’autres sites

@christiandunord : Au sujet de l' humidité dans les feux arrière. Le livre de bord ( page 97 pour les Vignale) indique qu'elle est normale et disparait spontanément. Il s'agirait de tenir compte de la pression atmosphérique. Admettons… :??:

 

Ah merci, il faut que je regarde alors, mais bon il ne s'agit pas d'humidité là, mais de gouttes d'eau !!!

Bon, j'ai encore regardé cet après-midi et elles ont disparu. On verra bien à la prochaine grosse averse ou quand je nettoierai la voiture au NHP.

Lien à poster
Partager sur d’autres sites

Belle initiative ce topic!

Je rencontre les mêmes soucis que vous: Phare adaptatifs ainsi que les gouttes d'eau sur la caméra de recul, rien de très alarmant.

 

J'ai par contre un message d'erreur, je ne sais pas si c'est le même cité plus haut, j'ai rdv le 27 pour analyse plus poussée. A priori ça viendrait du "modem". Dû a ce message je n'ai plus accès au Ford Pass Conect (Déverrouillage, allumage a distance, localisation et information véhicule)

 

Je reviens vers ce topic après le rdv du 27.

19-03-2019_07:35:55.png

 

Merci !

 

Pour les gouttes d'eau sur la camera de recul, je crois que c'est hélas le lot de toutes les caméras non protégées. Par exemple, sur les Golf elle se trouve sous le logo qui bascule à la marche arrière, c'est beaucoup mieux.

Lien à poster
Partager sur d’autres sites

Effectivement belle initiative cette page. Me concernant voici les pb rencontrés sur mon ecoblue 120 Sw Vignale :

- Anomalie systèmes d'appel de détresse de temps en temps.

- Phare adaptatif Full led : Appel de phare fréquent sur route avec un dénivelé. Les personnes d'en face ne supporte pas que le système réagisse au dernier moment malgré que temps qu'elle ne voit pas la voiture rien ne les gêne. Je pense que comme pour les xénon il va falloir au gens un temps d'adaptation à ces nouveau phare.

- Vibrations à froid dans le tableau de bord à un certain régime moteur.

- Bugs de Sync 3 qui demande constamment un réseau Wi-Fi pour une mise à jour et qui ne fait rien quand on lui en donne un.

Lien à poster
Partager sur d’autres sites

Effectivement belle initiative cette page. Me concernant voici les pb rencontrés sur mon ecoblue 120 Sw Vignale :

- Anomalie systèmes d'appel de détresse de temps en temps.

- Phare adaptatif Full led : Appel de phare fréquent sur route avec un dénivelé. Les personnes d'en face ne supporte pas que le système réagisse au dernier moment malgré que temps qu'elle ne voit pas la voiture rien ne les gêne. Je pense que comme pour les xénon il va falloir au gens un temps d'adaptation à ces nouveau phare.

- Vibrations à froid dans le tableau de bord à un certain régime moteur.

- Bugs de Sync 3 qui demande constamment un réseau Wi-Fi pour une mise à jour et qui ne fait rien quand on lui en donne un.

 

Merci Vincent ;-)

Je n'ai pas de vibration avec mon ecoboost, peut être est-ce propre aux moteurs ecoblue (?)

 

Sinon, moi aussi je n'arrive pas à terminer la mise à jour du système par le wifi...

A chaque démarrage j'ai droit à un gros message de rappel sur l'écran central. Bref, c'est assez agaçant.

 

J'ai pourtant vérifié sur Ford Update et mon SYNC est bien à jour...

Lien à poster
Partager sur d’autres sites

 

Suffit de désactiver les recherches de MAJ.

Merci de ta contribution, j'ai fait ça temporairement pour me débarrasser du message.

Cependant comme l'a écrit vincentpast72 cela ne corrige pas le bug. Je me demande bien d'ailleurs ce qu'il manque car il est écrit pour "terminer la mise à jour" et non pas "pour mettre à jour". Un détail qui doit avoir son importance...

Lien à poster
Partager sur d’autres sites

Bonjour,

je n'arrive pas à faire fonctionner waze sur sync 3. J'ai bien installé Android auto. Quelqu'un a ce souci. Je le connecte bien avec un cable.

Merci pour vos solutions eric

Il faut activé Android Auti dans Syn, suite à ça des que tu branche ton portable tu dais arrivée car la page android auto. Si t'a encore des soucis vérifie la comptabilité de ton portable avec Android auto car tous ne sont pas compatible.

Lien à poster
Partager sur d’autres sites

Retour de concession concernant le voyant "anomalie système d'appel de détresse Révision nécessaire", qui je rappelle engendrai le non fonctionnement du ford pas connect .

Problème résolu:Il fallait faire un reset complet du calculateur (débranchement batterie)

 

Concernant la demande d'accès au WIFI au démarrage: le chef d'atelier m'a fait désactiver le wifi. Il m'a confié que les mises à jour via le wifi ne fonctionnais de toute manière pas (du coup obligé de passer pas clé USB).

 

J'ai également demandé au chef d'atelier d'optimiser la place dans le coffre en enlevant le galet. Il m'a dit que c'était possible en bricolant un petit peu.

Je vais me tourner vers le topic officiel de la FOCUS 4 pour avoir peut-être des retours de certain.

Lien à poster
Partager sur d’autres sites

Retour de concession concernant le voyant "anomalie système d'appel de détresse Révision nécessaire", qui je rappelle engendrai le non fonctionnement du ford pas connect .

Problème résolu:Il fallait faire un reset complet du calculateur (débranchement batterie)

 

Concernant la demande d'accès au WIFI au démarrage: le chef d'atelier m'a fait désactiver le wifi. Il m'a confié que les mises à jour via le wifi ne fonctionnais de toute manière pas (du coup obligé de passer pas clé USB).

 

J'ai également demandé au chef d'atelier d'optimiser la place dans le coffre en enlevant le galet. Il m'a dit que c'était possible en bricolant un petit peu.

Je vais me tourner vers le topic officiel de la FOCUS 4 pour avoir peut-être des retours de certain.

Ah super, on avance. Merci de ton retour Tazkete. Et un problème de résolu !

 

Pour la demande d'accès au WIFI au démarrage, c'est quand même ballot d'avoir un modem interne qui émet en WIFI et un système pas foutu de l'exploiter par défaut.

Perso c'est complètement aléatoire, je peux avoir le message à 2 ou 3 démarrages, puis plus rien sur les deux suivant etc.

 

Après, autant désactiver les mises à jour que de couper carrément le WIFI, solution un peu radicale... Ceci étant, pour l'instant on reste sur un bug.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page