Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

anti demarrage


Invité §coo706DL

Messages recommandés

Sebcane, ton problème à toi vient de la reconnaissance des clés par le véhicule. Il est normal qu'on puisse démarrer avec une clé reproduite par exemple, mais dans les clés d'origine, il y a un transpondeur qui est reconnu par la voiture et si ce n'est pas le cas au bout de quelques secondes, le moteur s'arrête. Normalement même, si mes souvenirs sont bons, au bout de trois essais, impossible de redémarrer avant une heure ou deux. La solution, essayer avec la deuxième clé si tu en a deux ou bien en acheter une autre chez Jeep qui te la programmera. Maintenant, il est peut-être possible que le problème vienne d'une autre partie de ce système de sécurité, et pourquoi pas de la partie qui est sur le véhicule ... que je ne connais pas dans ton cas. Ce souci existait beaucoup sur les 106 Peugeot par exemple et venait d'une antenne qui était autour du Neiman et qu'il fallait changer... ;)

Lien à poster
Partager sur d’autres sites
  • Réponses 71
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Dre380hc

bonsoir j ai un cherokee 1997 il s eteind au bout de 3 secondes je sais pas quoi faire?

Bonjour.

C'est un XJ phase 2 ou 1 ?

Si c'est un 2 c'est une télécommande et non une clé qui actionne le systeme. Au tableau de bord le voyant rouge d'immobilisation reste allumé ? Les piles sont bonnes ?

Il y a un stick de secours aussi en cas de télécommande en rade à placer sur la console de plafond.

 

Lien à poster
Partager sur d’autres sites
Invité §kab740TV

bonjour

j'ai un problème pour demarrer mon cherokee 2,1l td de 1993.

je n'arrive plus à débloquer l'anti démarrage avec la télécommande ( la pile est neuve)

est il possible de le supprimer ?

merci d'avance pour vos réponses.

Lien à poster
Partager sur d’autres sites
Invité §kab740TV

bonjour

j'ai eu ce problème, il y a peu de temps. cela venais des contacteurs de la telecommande.

bonsoir invitrou02

quand j'appuie sur les boutons de la télécommande la petite diode rouge de la telecommande s'allume.

comment as tu résolu ton probleme.

merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §XmB486Qh

salut

c'est le garage qui s'en ai chargé. mais vu que ta lumière s'allume, je ne sais pas si ca vient de ta télécommande. perso, je ne pas de diode sur la mienne.

normalement, tu n'a pas une autre télécommande ?

as tu essayer de claquer toutes tes portes ?

Lien à poster
Partager sur d’autres sites
Invité §ani021dQ

Salut Cookie,

Possédant le même véhicule que toi, je n'appuie qu'une fois unlook pour ouvrir les portes de mon véhicule et le démarrer. Dans mon garage, il n'est pas fermé à clef, je n'ai donc pas besoin de rappuyer sur unlook pour le démarrage moteur quand je veux sortir...

Normalement le fait d'approcher la télécommande prés du volant, fait qu'il y a reconnaissance et autorise le démarrage.

Vois ton concessionnaire, il a une banque de données. Si ce problème s'est dèjà produit, il t'apporteras sans doute la solution.

Tiens-nous au courant de la suite...

Hanibal.

Salut hannibal,

 

JE suis nouveau sur le forum et j'ai quelques petit soucis avec ma jeep grand cherokee Diesel année 1999.

Après une intervention du mécanicien sur le vilebrequin (ouverture du carter), ma voiture ne veut même plus s'allumer.

Le led sur la clé d’antidémarrage reste allumer alors qu'elle qu elle clignote en général une fois que j'ai mis la clé dans le démarreur.

Pour que le tableau de bord s'allume, il faut que je deverrouille l'antidemarrage avec ma clef uniquement lorsque le led clignote,ce led s'eteint ensuite et le tableau de bord s'allume.

Depuis l'intervention du mecanicien, ce led reste allumer et ne clignote pas. Du coup mon tableau de bord ne s'allume pas.

Je ne sais pas si tu as des tuyaux à me donner pour trouver la solution à mon problème.

Pour information j'ai essayer avec la telecommande de deverrouiller la voiture mais rien n'y fait par contre le verrouillage par la telecommande marche bien. Idem pour la deuxième clef.

Toutes les clefs sont d'origine.

La clef de deverrouillage se trouve dans la voiture juste à coté du levier de vitesse.

Merci de ta réactivité

 

mon mail perso anistomking@gmail.com

Lien à poster
Partager sur d’autres sites
Invité §seb746PR

 

As tu essayé avec les deux clés ?...

 

Désolé j'avais laché l'affaire pendant un moment, mais oui j'ai bien testé avec les 2 clé mais cela fait pareil.

En fait le problème viendrait de la carte qui contrôle la centralisation ainsi que l'antidémarrage (elle se trouve dans la console du plafonnier).

En frottant le stick en plastic sur le morceaux de plafonnier cela débloque l'antidémarrage.

Mais si cette carte est défaillante (dans mon cas je pense) cela ne fonctionne pas toujours.

Lien à poster
Partager sur d’autres sites
Invité §ele810mp

Bonjour,

 

je viens de m'inscrire sur se forum car j'ai un souci avec mon jeep cherokee de 1999. j'ai perdu ma clé et ma télécommande. je n'avais qu'un seul jeu malheureusement.

 

j'ai appelé ma concession, elle ne peut rien pour moi car depuis qu'il on été racheté par le groupe Fiat, il n' on plus les logiciels pour retrouver les codes de programmation.

 

je pense ne pas être la seule dans le même cas.

 

ma Question: Qui serait comment désactiver l'antidémarrage d'origine.

 

Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Aym668Qn

Bonjour,

 

Je suis propriétaire d'une Jeep Grand Cherokee 2.5 td limited de 1997 depuis 3 jours et je ne cesse de rencontrer des problèmes... le dernier en date est que mes télécommandes ne répondent plus malgré changement de piles et donc les fonctions LOCK/UNLOCK sont hors fonction ce qui laisse l'immobilisateur en verrouillage et m'empêche de bouger ma Jeep qui est restée sur un parking de restaurant! Même en débranchant la batterie et suivant les explications du guide rien ne marche..

 

Je désespère totalement et ai peur du prix de réparation..

 

Auriez- vous des astuces ou conseils pour contrer ce problème?

 

Merci d'avance,

Lien à poster
Partager sur d’autres sites

Bonjour

la télécommande marchait bien avant de vous retrouver sur ce parking?

Si oui, sur un modèle 1997 pensez à une grosse perturbation électromagnétique aux alentours :regardez si ligneEDF à HT ,Relais-emetteur TV,etc et.....bouger votre véhicule de quelques mètres ! (exemple je suis de LYon, et si je me mets prés de l’émetteur Tv de Fourviere le ne peux démarrer que si j’utilise le petit stick en plastique (que vous avez perdu je suppose..?)

Lien à poster
Partager sur d’autres sites

bonjour,

j'ais le même problème que vous sur mon cherokee XJ 2.5 td de 1999.

Le moteur se coupe au bout de 3 secondes, en fait ce modèle dispose de l'immobilisateur de véhicule (c'est lui qui pose problème).

On reussi à se servir du véhicule en démontant la carte électronique qu'il y à dans le plafonnier et en faisant contact sur 2 points de cette carte (2 points de soudure sur la broche d'arrivé des fils)

Je me demande si cela pourrait venir de cette carte qui serait H.S ou un de ces composants ou alors d'un relais avant cette carte qui serait H.S et qui n'enverrait donc plus de courant sur un fil de cette broche d'alimentation????

Merci a ceux qui pourrait faire le test et me donner leur résultat.

sebcane@sfr.fr

 

salut,j ai le même problème sur mon xj de 98 2.5 D..tu as réussi a trouver la panne du moins a démarrer ?tu peux dire comment tu as fais,car je suis aller chez JEEP DUTHEIL a AGEN 47 mais ils mon jetter en expliquant qu'il ne voulais rien faire et d'aller chez Noroto!!j'ai gueuler mais il non rien voulu savoir!

Lien à poster
Partager sur d’autres sites
Invité §Chr282zC

Bonjour à vous,

 

j'ai un grand cherokee 2.5 td tsi de 1998....

même souci anti démarrage "casse-couille" donc a force plus de batterie, après tel au concessionnaire impossible de couper l'anti démarrage, donc impossible de bouger le véhicule.... sauf sur plateau et l'emmener à l'atelier et pas sur de pouvoir réparer car modèle 1998 plus de piece.....je vais essayer de racheter une pile de la télécommande, de ponter ma batterie et re essayer de démarrer voir....sinon voiture en cube ?....ou on me dit aussi que cela peut venir aussi du transpondeur....aidez moi svp si vous avez un remède miracle....merci

Lien à poster
Partager sur d’autres sites
Invité §ste344wT

Bonjour a tous j ai un jeep 2l7 crd de 2004 et je n arrive pas a démarrer impossible de fermer ou ouvrir les porte avec les telecommandes et impossible de démarrer , pouvez vous m'aider? merci d avance

Lien à poster
Partager sur d’autres sites
Invité §kar843Mz

Bonjour a tous, je suis propriétaire d'une jeep liberty 2008.

A la suite d'un malheureux accident, je me suis permis d'effectué un remplacement du moteur par un moteur occasion 3.7l v6, que je crois être identique au moteur d'origine. Le moteur d'occasion remonté, il ne démarre pas. pouvez vous m'aider? merci déjà d'avance.

Lien à poster
Partager sur d’autres sites

Bonjour a tous, je suis propriétaire d'une jeep liberty 2008.

A la suite d'un malheureux accident, je me suis permis d'effectué un remplacement du moteur par un moteur occasion 3.7l v6, que je crois être identique au moteur d'origine. Le moteur d'occasion remonté, il ne démarre pas. pouvez vous m'aider? merci déjà d'avance.

Moteur + Ecu ?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

je viens de m'inscrire sur se forum car j'ai un souci avec mon jeep cherokee de 1999. j'ai perdu ma clé et ma télécommande. je n'avais qu'un seul jeu malheureusement.

 

j'ai appelé ma concession, elle ne peut rien pour moi car depuis qu'il on été racheté par le groupe Fiat, il n' on plus les logiciels pour retrouver les codes de programmation.

 

je pense ne pas être la seule dans le même cas.

 

ma Question: Qui serait comment désactiver l'antidémarrage d'origine.

 

Merci d'avance

 

Notre jeep est au garage depuis 1 semaine ils n arrivent toujours pas a la démarre si vous trtrouvez un astuce pour désactiver l antidémarrage merci de nous en faire profiter

Lien à poster
Partager sur d’autres sites

Notre jeep est au garage depuis 1 semaine ils n arrivent toujours pas a la démarre si vous trtrouvez un astuce pour désactiver l antidémarrage merci de nous en faire profiter

Fait un essai , débranche les cables de la batterie et met les en contact pendant une heure pour vider les mémoires du calculateur .

 

Essaye avec la 2eme clé , il est possible qu'elle ne soit pas reconnue .

 

Regarde le boitier fusible dans le compartiment moteur , à l'arrière , il pourrait être oxydé .

 

Batterie à 12.5 v à l'arrêt sans ça , ça fout le bordel .

 

C'est ce qui me vient à l'esprit un peu dans le désordre . ;)

Lien à poster
Partager sur d’autres sites
Invité §Ano648jq

Salut a tous, alors même problème pour moi et j'ai trouvé la panne !!

 

Un matin mon cherokee 2.5td de 2001 a démarré puis 2 seconde plus tard a coupé, impossible de redémarrer, a chaque fois il recoupe avec les compteurs qui ne bougent pas et le voyant " no bus".

J'ai rééssayé le soir meme et la bim, il redémarre nikel puis quelque jour plus tard, il refait la même mais en roulant.

Donc après recherche, j'ai compris que c'était lié a l'anti démarrage et tout son system, j'ai entendu parlé de la carte au plafonnier qui gère la centralisation, je l'ai donc démonté et j'ai vu que la fiche était mouillé .. cela venait de la condensation sous le toit (gouttelettes d'eau) qui tombait directement a travers le ciel de toit sur la fiche et la carte électronique ( qui n'est bizarrement pas protégée il y a un espace vide a ce niveau du ciel de toit…)

 

Astuce: pour ma part quand le moteur coupait au bout de 3 seconde, il suffit de débrancher la fiche au plafonnier et il démarre nikel

 

Voila j'espère que ca aidera quelqu'un, j'ai mis une semaine a trouver !!

Lien à poster
Partager sur d’autres sites

Bonjour à tous

Mon pépère , Cherok XJ 2.5 TD limited de novembre 1997 me fait la même!

Anti démarrage coupant le moteur. Il est au garage depuis 9 mois; et j'ai bien envie de l'entendre ronronner à nouveau.

J'ai lu que je ne suis pas le seul à y être confronté. Et dans toutes les solutions proposées, je m'y perds quelque peu.

Ma première question, on parle de bâtonnet, stick, crayon,... Mais à quoi ressemble ce dispositif qui a l'air miraculeux ? Quelqu'un pourrait il me l'envoyer en photo, afin que je puisse savoir ce que je dois trouver.

Ce qui serait déjà une première étape

Merci à tous

Lien à poster
Partager sur d’autres sites

Salut Winchester,

A priori ta batterie ne serait pas si mauvaise que ça aprés toute cette série de démarrages...

Recharge-là "à petite vitesse" et quand elle sera à bloc, elle devrait normalement être capable d'assurer encore de bons et loyaux services, et tes démarrages suivants...

Pour ta coupure moteur que tu décris, cela ressemblerait à une coupure d'injection par l'électrovanne.

Regarde-voir s'il n'y aurait pas de faux contacts quelque part qui ferait que cela créerait des dysfonctionnments électriques.

Ou encore que cette électro-vanne soit défaillante.

Ou que son contact n'est pas parfait...

Ou que le fil d'amenée courant soit en train de couper à l'intérieur de son isolant...

Sonde les fils avec un ohmmètre et agite-les pour voir s'il n'y a pas des coupures dans la continuité. (pas l'ohmmètre...)

Cela ne devrait pas être bien grave à mon avis.

Hanibal.

 

 

Bonsoir, Hannibal, cela fait 3mois que je remonte un cherokee de 97 2.5l td, mais impossible de supprimé "security " au tableau de bord. Pile neuve sur telecommande, et pas de stinker.

Avez vous une solution pour supprimer cet antidemarrage car c'est que pour faire 4x4 et pas faire les magasins ??.

Lien à poster
Partager sur d’autres sites

Bonjour

 

Dommage qu'il n'y ai pas eu de suites aux messages (anciens) précédents car ce problème se présente très souvent sur ces modèles.

 

Pour ce qui est du bâtonnet de démarrage optionnel, malheureusement beaucoup l'ont perdu, jeté ou jamais eu. Normalement il ne concerne que les modèles 1997.

Lien à poster
Partager sur d’autres sites

Hello

Pour les modeles 1997 le systeme est à la fois compliqué et mal fichu au possible. Il faut voir au niveau du recepteur RKE situé dans la console de plafond car peut être un composant electronique est hs ou a cramé.

Lien à poster
Partager sur d’autres sites

Pas de souci. Eventuellement rechercher un recepteur RKE en bon état avec son batonnet de depannage, mais pas facile à trouver.

Derniere solution, trouver un garagiste qui possede un OBD3 et qui peut à ce moment là supprimer l'antidemarrage. Il existe des emulateurs mais pas certain du tout que çà marche pour cela précisément.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...