Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Renault 11 AUTOMATIC de Berlin, 35 000km - Restau p7 - Peinture p10


Messages recommandés

  • Réponses 588
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Au fait, si tu retrouve la référence exacte de la bombe de la bonne couleur, préviens moi :)

 

Elle doit être dans mon placard à bombes. :lol:

 

Par contre l'automatic a dû avoir des protections plus claires, j'hésite avec le gris clair d'origine ça ferait joli aussi. :)

 

 

Lien à poster
Partager sur d’autres sites
Invité §cop632Nn

Moi je pense que c'est en fonction de la couleur de la carrosserie que les teintes des PC changent, peu importe les versions.

Quoique pour certaines couleur de carrosserie, ils ont du chnger la couleur des PC, car j'ai vu une photo d'une TSE Electronic gris clair avec des PC très clairs, et les tiens n'étaient pas si clairs que cette TSE.

 

Comme par exemple, la TXE Electronic du salon auto, là les PC sont plus foncés, mais on voit toujours la différence avec les bourrelets qui sont bien noirs. Et je pense qu'ils étaient les mêmes sur la mienne qui est bleu azur.

Lien à poster
Partager sur d’autres sites

Je remercie le conn*** qui m'a défoncé le pare choc avant tout neuf ce soir en reculant,qui en a profité pour arracher ma plaque avec sa boule d'attelage.

 

Bilan, plaque fixée avec du pare choc et la sortie de ce week end probablement annulée.

 

Et mon radiateur fuit. Evidemment tout ça pour ma pomme alors que j'etais bien stationné le temps d'aller voir une r9 tse et une r9 gtl dans la rue à côté. Mr et son espace 4 tout neuf !

 

 

 

http://www.youtube.com/watch?v=Aat_pReWaqE&hl=fr&color1=0x5d1719&color2=0xcd311b&border=1

 

 

 

 

Lien à poster
Partager sur d’autres sites

Moi je pense que c'est en fonction de la couleur de la carrosserie que les teintes des PC changent, peu importe les versions.

Quoique pour certaines couleur de carrosserie, ils ont du chnger la couleur des PC, car j'ai vu une photo d'une TSE Electronic gris clair avec des PC très clairs, et les tiens n'étaient pas si clairs que cette TSE.

 

Comme par exemple, la TXE Electronic du salon auto, là les PC sont plus foncés, mais on voit toujours la différence avec les bourrelets qui sont bien noirs. Et je pense qu'ils étaient les mêmes sur la mienne qui est bleu azur.

 

Non non, ça n'est pas le cas.

 

 

677422390_Renault-11_TSE_Electronic_1983_1600x1200_wallpaper_01-Copie.jpg.caf15492f18771558da9b66b83b79369.jpg

 

Tu vois tu me parles de cette voiture, la photo a été présentée avant la sortie de la r11 c'est donc une tse electronic de présérie. Ma r11 grise aussi avait des pare chocs foncés. La coloration des pare choc dépendait de la finition de la voiture, je suis affirmatif. :)

 

En tout cas c'est joli ça irait bien sur l'automatic non ?

 

 

Lien à poster
Partager sur d’autres sites
Invité §cop632Nn

De présérie pourquoi pas.

 

Mais je crois que les pare chocs de la TXE Electronic grise du salon auto sont légèrement plus claires que ta peinture.

 

N'empêche, ça ne dit toujours pas quelle référence tu as utilisé pour la peinture.

Lien à poster
Partager sur d’autres sites

j'avait une ronze automatique identique a la tienne, le meme bleu et les parchoc était noir d'origine.

 

3 portes aussi ?!!!!!

 

 

Bon sinon effectivement d'origine c'est gris foncé (pas noir).

 

J'ai du nouveau concernant la r11. Ce week end c'était mon anniversaire et j'ai pu fêter 2 évènements... En ronze.

Après avoir refixé ma plaque (mon radiateur fuit toujours je vais le remplacer sous peu)

 

Vendredi fin de mes épreuves blanches, j'ai 4 jours ! (pas eu depuis août puisque je bosse enfin bref on s'en fout) me voilà parti en "vacances" en famille et en "RONZE COACH". :)

 

J'en ai profité une fois sur place (de quitter Paris enfin je peux accéder à la voiture facilement) pour enlever toutes les protections latérales afin de les repeindre comme prévu avec la peinture ixell d'origine renault et la ref d'origine. :)

 

Je vais devoir boucher quelques petits trous sur les protections avant de peindre, vous me conseillez d'utiliser quoi ?

 

http://img257.imageshack.us/img257/8933/dsc09569mk1.jpg

 

 

http://img257.imageshack.us/img257/2407/dsc09570ha1.jpg

 

 

 

 

 

La r11 est basse une fois pleine. :lol: Mais j'ai fait attention à elle j'allais tout doucement et pour la charger j'ai fait très attention à la sellerie, plafonier etc...

 

http://img178.imageshack.us/img178/6856/img0342eh5.jpg

 

http://img208.imageshack.us/img208/3610/img0343ui0.jpg

 

http://img178.imageshack.us/img178/1738/img0344ij9.jpg

 

http://img208.imageshack.us/img208/7201/img0345fq1.jpg

 

 

 

Et le deuxième évènement à fêter aujourd'hui était la "perte de mon A". J'ai fait la conduite accompagnée et je conduis donc depuis 4 ans. J'ai eu 20 ans le 15 avril et mon permis le 19 avril (aujourd'hui donc) il y a 2 ans. Ca fait bizzare de releguer le A avec les anciennes plaques allemandes, petit souvenir quoi. ;)

 

http://img257.imageshack.us/img257/8493/img0348sa3.jpg

 

http://img257.imageshack.us/img257/2622/img0349gc6.jpg

 

 

 

Bilan du week end, j'arrive bientôt à 36 000km (eh oui la fin de garantie approche bientôt !! :W:ptdr: ) et ça roule bien, mais je crois que la bva patine en 3 ème maintenant, le problème se serait donc déplacé, je vais voir ça de plus près en tout cas c'est très très bizzare.

Lien à poster
Partager sur d’autres sites

:W J'adore. :lol:

 

Non c'est surtout que tout le monde lis et par moment plus de réponses alors... :lol::W

 

 

 

Bon donc le boitier electronique est ok, la boite a été testée SANS. Des fils ont été passé de la masse de la batterie à l'intérieur du véhicule afin de passer les rapports "manuellement". La 3 ème correspond à "aucun branchement".

 

Et ca patine ça patine ça patine.... :D

La boite doit être ouverte.

La boite a 25 ans, je pense à une fuite interne (les joints...) d'un piston ou contrepiston par exemple.

 

:ange: Mince alors, non sans blague j'étais super content ça va me donner un pretexte pour l'ouvrir et occuper mes journées. :lol::ptdr:

Lien à poster
Partager sur d’autres sites

Et pour des raisons de santé je compte installer une direction assistée.

 

Pour les puristes, modèle d'origine. :jap:

 

http://www.reg.es/upload/descargas/REG_direcciones_asistidas.pdf C'est beau une crémaillère de DA quand même quand c'est neuf. :cyp:

 

 

 

:cyp:

 

 

 

Je te comprend, même sans problèmes de santé, la direction assistée est très appréciable ;) . J'ai vu la différence quand je suis passé de la clio de l'auto école avec DA (on peut tourner le volant avec la paume de la main mais c'est pas bien :cyp: ) à ma saxo sans DA, qui est pourtant légère et avec des pneux étroits :p , je ne braque plus sur place :W .

 

Bon courage pour la réparation de ta boite et l'installation de ta DA ;) .

 

:jap:

Lien à poster
Partager sur d’autres sites

Probablement le joint de cul de boite qui a "boutonné", ne fait plus l'étanchéité.

E1 ET E2 HS, patine en 1-2 ET 3 !

F1 - F2 sont probablement pas encore attaqués. Bref à ouvrir d'urgence car fuite interne, perte de pression, dégradation ultra rapide des embrayages (E et F)

Lien à poster
Partager sur d’autres sites

Probablement le joint de cul de boite qui a "boutonné", ne fait plus l'étanchéité.

E1 ET E2 HS, patine en 1-2 ET 3 !

F1 - F2 sont probablement pas encore attaqués. Bref à ouvrir d'urgence car fuite interne, perte de pression, dégradation ultra rapide des embrayages (E et F)

 

 

:o

 

 

Et en français :??:

 

 

:ptdr:

 

Lien à poster
Partager sur d’autres sites

 

Ben je fait des suppositions ? :??: Tu veux des détails sur quoi ? :jap:

 

 

 

 

 

 

 

C'est juste parce que je n't connais rien ;) , pour moi E1, F2... c'est la bataille navale :W:ptdr: .

 

Pour résumer: tu penses qu'il va falloir l'ouvrir mais que ce n'est pas trop grave, c'est ça :??:

Lien à poster
Partager sur d’autres sites

 

 

C'est juste parce que je n't connais rien ;) , pour moi E1, F2... c'est la bataille navale :W:ptdr: .

 

Pour résumer: tu penses qu'il va falloir l'ouvrir mais que ce n'est pas trop grave, c'est ça :??:

 

Pour résumer :

 

Faut ouvrir et tout refaire. :W

 

 

 

Bon sans blague. Une boite auto c'est un train epicicloydal. Les E sont les embrayages, dans le cas présent on a une MB1 (le modèle de boite) 3 rapports (monté aussi sur les 106 et saxo mais alors apellée Mb3, eh oui on était en avances en 83 ! ) avec 2 embrayages appellés E1 et E2.

 

Les embrayages sont des récepteurs hydrauliques, le distributeur hydraulique , via les electrovannes ouvre ou ferme certains circuits. Les electrovannes sont commandées par le boitier de gestion electronique. Lorsqu'une electrovanne laisse passer la pression hydraulique, le récepteur hydraulique est "poussé" et embraye sur le rapport. Il fait ainsi tourner la partie du train épicycloidal concernée par le rapport.

 

Les F sont les freins. Les freins servent à passer les rapports de manière douce. Ce sont aussi des récepteurs hydrauliques et aussi des "embrayages" si l'on peut apeller ça comme ça.

Ils freinent la partie du train épicycloidal concerné. Ils reprennent leur place grâce à un ressort qui exerce une pression contraire au fluide hydraulique.

 

 

La boite auto est donc un système de canaux sous pression, lorsqu'une micro fuite apparait, c'est à chaud que ça va commencer à se faire ressentir, l'huile étant plus fluide. La pression dans le canal concerné n'est plus bonne, le récepteur hydraulique n'appuie plus à la bonne pression et il s'use à vitesse grand V.

 

Bon j'ai fait ça en vitesse là je dois partir j'espère ne pas avoir dit trop de bêtises. Si tu as des questions....

Lien à poster
Partager sur d’autres sites

Pour résumer :

 

Faut ouvrir et tout refaire. :W

 

 

 

Bon sans blague. Une boite auto c'est un train epicicloydal. Les E sont les embrayages, dans le cas présent on a une MB1 (le modèle de boite) 3 rapports (monté aussi sur les 106 et saxo mais alors apellée Mb3, eh oui on était en avances en 83 ! ) avec 2 embrayages appellés E1 et E2.

 

Les embrayages sont des récepteurs hydrauliques, le distributeur hydraulique , via les electrovannes ouvre ou ferme certains circuits. Les electrovannes sont commandées par le boitier de gestion electronique. Lorsqu'une electrovanne laisse passer la pression hydraulique, le récepteur hydraulique est "poussé" et embraye sur le rapport. Il fait ainsi tourner la partie du train épicycloidal concernée par le rapport.

 

Les F sont les freins. Les freins servent à passer les rapports de manière douce. Ce sont aussi des récepteurs hydrauliques et aussi des "embrayages" si l'on peut apeller ça comme ça.

 

 

 

La boite auto est donc un système de canaux sous pression, lorsqu'une micro fuite apparait, c'est à chaud que ça va commencer à se faire ressentir, l'huile étant plus fluide. La pression dans le canal concerné n'est plus bonne, le récepteur hydraulique n'appuie plus à la bonne pression et il s'use à vitesse grand V.

 

Bon j'ai fait ça en vitesse là je dois partir j'espère ne pas avoir dit trop de bêtises. Si tu as des questions....

 

 

 

 

Merci :jap:

 

J'ai à peu près compris ;) .

 

Je sais donc maintenant à quoi correspondent ces E et F :lol: .

 

Lien à poster
Partager sur d’autres sites

Ce soir après le travail j'ai démonté mes deux contre portes avant pour 2 problèmes différents qui m'énervaient depuis un certain temps.

 

Tout d'abord le tiran de prote conducteur craquait, je l'ai donc démonté, ensuite côté passager, malgré la "jeunesse" de la voiture la vitre electrique ne fonctionnait plus du tout (enfin un poil en aidant beaucoup à la main).

 

Place aux photos :

 

La contre porte conducteur est presque en état neuf sauf au niveau de la poignée là ou il y a le bouton de lève vitre c'est sale, ainsi qu'au niveau du pied. La contre porte passager est en état neuf à côté je peux le certifier.

 

http://img291.imageshack.us/img291/5350/dsc09683bf0.jpg

 

 

Derrière la contre porte (carton bien épais, de l'isorel quoi) :

 

http://img291.imageshack.us/img291/2513/dsc09685pt1.jpg

 

Ca rigolait pas à l'époque les contrôles qualité. Je n'ai pas ça dans l'electronic de 1985. Faut dire aussi que lors de la fabrication le modèle n'était pas encore présenté à la presse et encore moins sorti !!!!

 

Côté passager, le moteur de lève vitre :

 

http://img291.imageshack.us/img291/7577/dsc09686lg5.jpg

 

Le moteur une fois démonté du système tourne EXCELLEMENT bien ! Le problème vienty donc du système.

 

http://img403.imageshack.us/img403/1866/dsc09687lu1.jpg

 

 

 

De retour à la maison, comme le tiran de porte n'est plus disponible chez Renault en neuf et vu que chaque r11 a les mêms symptomes je décide de le démonter, le but est de graisser l'intérieur du ressort qui commence à s'oxyder, mais pour ça il faut extraire et étirer le ressort sinon ça n'entre pas dedans et c'est inutile....

 

http://img291.imageshack.us/img291/3367/dsc09689ym5.jpg

 

 

J'ai remarqué que le système était sorti de son "tuyau" ça bloquait donc puisqu'il frottait dessus et ça récupérait toutes les saletés. Le gras avait littéralement collé le système. Le but est donc de dégraisser à fond l'intérieur et le système afin de regraisser par la suite.

 

http://img403.imageshack.us/img403/3125/dsc09690xz1.jpg

 

Il y a une sorte de poil là dedans... Bizzare ?

 

http://img147.imageshack.us/img147/8853/dsc09691ns2.jpg

 

http://img291.imageshack.us/img291/4124/dsc09692bf5.jpg

 

 

J'ai démonté démonté le moteur du système, je l'ai mis à part et j'ai mis le système dans la douche. J'ai mis beaucoup, beaucoup de savon de marseille pur, liquide dessus car c'est le meilleur dégraissant que je connaisse et j'ai frotté avec une brosse à poils durs. J'ai ensuite mis beaucoup de savon dans les "tubes" et j'ai fait coulisser. Au début c'était presque impossible tellement c'était dur, finallement à la fin je voyais le gras ressortir par l'extrémité du tuau à chaque fois que je "pompais" dans un sens. J'ai rincé plusieurs fois et recommencé.

 

Ensuite j'ai mis ça dans le lave vaisselle avec un mélange "personnel" une tablette "normale" dans le réservoir avec du savon de marseille liquide, dans le second réservoir du vinaigre, je ferme. Et dans le panierà couvert une autre pastille. Je rincerait ensuite bien à l'eau claire et j'ai réglé sur la température maximum.

 

Le but est de virer le gras qui "colle" litérallement. :)

Et depuis ça glisse tout seul, je crois qu'on ne verra jamais plus une r11 ayant des vitres électriques aussi rapides. :W

 

 

 

 

http://img291.imageshack.us/img291/8003/dsc09694zk5.jpg

 

 

Lien à poster
Partager sur d’autres sites

Dans ma R9 GTL Avenue, sans vitre elec, le système est la même, au moteur près !! :D

Par contre j'ai cassé le tube en plastic qui contient ce cable "poilu" et de ce fait la vitre ne remonte pas et au lieu de ça, le cable en question vient se loger dans la contre-porte un peu comme si on tirait sur un cable de frein de vélo, sans que celui-ci ne soit ùmaintenu dans sa gaine

 

Aurais-tu une solution pour moi ??? parce que cet hiver cela ne me dérangeait pas, mais avec les beaux jours, j'aimerai beaucoup ouvrir ma vitre :(

Lien à poster
Partager sur d’autres sites

Non j'ai le même souci, ça ne tient jamais.....

 

 

Hier j'ai repeint mes protections latérales avec la peinture d'origine aspect 100% teinté dans la masse, on ne dirait pas que c'est peint.

 

 

Préparation :

 

http://img261.imageshack.us/img261/8586/dsc09695nm2.jpg

 

http://img135.imageshack.us/img135/8319/dsc09696ix2.jpg

Peinture :

 

http://img390.imageshack.us/img390/4563/dsc09703ho3.jpg

 

 

http://img390.imageshack.us/img390/4946/dsc09749dh2.jpg

 

 

Lien à poster
Partager sur d’autres sites

J'ai tout dégraissé à l'eau brûlante et savon de marseille (encore :lol: ) ensuite j'ai passé au lave vaisselle pour redégraisser à nouveau. :lol:

 

J'ai mis un couche d'apprêt plastique, j'ai bien insisté sur les trous à boucher (vis) j'ai ensuite bouché les trous, poncé, remis une couche d'apprêt.

 

Ensuite 2 couches d'apprêt sur l'ensembe et peinture.

 

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page