Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Présentation] Peugeot 309 SX 1.9 105ch


Messages recommandés

  • Réponses 68
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Aur415nO

Salut,

 

Manifestement ton moteur fonctionne trop riche.

Des dépôts noirs sur les bougies sont la conséquence d'un fonctionnement trop riche et non la cause. Ne mets des bougies neuves qu'une fois le problème d'excès de richesse résolu. En attendant il faut juste qu'elles soient à peu près propres pour les essais, avec filtre à air neuf par contre.

 

Si elle a du mal à démarrer et que cela vient de cet excès de richesse, ça doit pire à chaud.

*Comment est le ralenti moteur chaud ?

*Comment sont les accélérations?

*Comment sont le(s) volet(s) de starter à mesure que le moteur chauffe ? Car c'est un starter automatique à bilame.... Je commencerais par là car c'est un simple contrôle visuel.

Si les volets de départ sont bien ouverts moteur chaud, il faudrait essayer un réglage de la richesse.

 

Ensuite si toujours rien n'est résolu, ça peut venir (entre autres) des flotteurs poreux (le niveau de cuve devient trop élevé, de l'essence entre dans les flotteurs): donc ouverture du carbu, nettoyage complet, et achat d'une pochette de joints complète (flotteurs, pointeau, joints).

Ca ne ferait pas de mal, car si tu en arrives là, c'est que la carburation est à revoir complètement.

 

Au plaisir de voir cette belle 309 tourner au top... julls293.gif.02777e30a419804886c62a7778b610e0.gif

Lien à poster
Partager sur d’autres sites

Mettre un filtre a essence neuf car tu va te chopper tout les dépôts du réservoir.

 

 

C'est fait en même temps que la vidange tout comme le filtre à air.

Salut,

 

Manifestement ton moteur fonctionne trop riche.

Des dépôts noirs sur les bougies sont la conséquence d'un fonctionnement trop riche et non la cause. Ne mets des bougies neuves qu'une fois le problème d'excès de richesse résolu. En attendant il faut juste qu'elles soient à peu près propres pour les essais, avec filtre à air neuf par contre.

 

Si elle a du mal à démarrer et que cela vient de cet excès de richesse, ça doit pire à chaud.

*Comment est le ralenti moteur chaud ?

*Comment sont les accélérations?

*Comment sont le(s) volet(s) de starter à mesure que le moteur chauffe ? Car c'est un starter automatique à bilame.... Je commencerais par là car c'est un simple contrôle visuel.

Si les volets de départ sont bien ouverts moteur chaud, il faudrait essayer un réglage de la richesse.

 

Ensuite si toujours rien n'est résolu, ça peut venir (entre autres) des flotteurs poreux (le niveau de cuve devient trop élevé, de l'essence entre dans les flotteurs): donc ouverture du carbu, nettoyage complet, et achat d'une pochette de joints complète (flotteurs, pointeau, joints).

Ca ne ferait pas de mal, car si tu en arrives là, c'est que la carburation est à revoir complètement.

 

Au plaisir de voir cette belle 309 tourner au top... julls293.gif.02777e30a419804886c62a7778b610e0.gif

 

 

 

Pour les bougies, nous sommes bien d'accord, pour le moment je les ai juste nettoyé le mieux possible.

 

Donc dans l'ordre:

* Elle démarre très bien à chaud.

* Le ralenti est à 1000-1100trs à chaud donc bien trop haut

* Les accélérations sont bonnes il me semble mais je n'ai pas de point de comparaison avec une autre 1900

* Les volets, je n'ai pas encore controlé.

 

Je suis assez pour les flotteurs poreux mais c'est juste une intuition rien de concret!

 

Concernant le starter le proprio avait fait monter un starter manuel :sol:

 

Merci de ton aide :jap:

Lien à poster
Partager sur d’autres sites

Salut Pezcolas,

 

Encore belle ta 309, je me souviens avoir vu une des toutes premières en 1984 que mon patron de l'époque avait ramené de Paris lors de sa présentation officielle au réseau Peugeot-Talbot.

La SX ne devrait pas avoir les jantes alu d'origine?

Pour ton soucis de ralenti, tu dis page précédente qu'il augmente quand tu freines? ça pourrait venir d'un calibre manquant dans le tuyau de dépression entre le servo-frein et l'admission...

Lien à poster
Partager sur d’autres sites

Salut Pezcolas,

 

Encore belle ta 309, je me souviens avoir vu une des toutes premières en 1984 que mon patron de l'époque avait ramené de Paris lors de sa présentation officielle au réseau Peugeot-Talbot.

La SX ne devrait pas avoir les jantes alu d'origine?

Pour ton soucis de ralenti, tu dis page précédente qu'il augmente quand tu freines? ça pourrait venir d'un calibre manquant dans le tuyau de dépression entre le servo-frein et l'admission...

 

 

Salut,

 

Les jantes alu étaient en option aussi bien sur les 1600 que les 1900.

 

Dans le premier cas c'était des jantes amil dans le second cas les jantes de la 205 gti 1,6

 

Pour le régime qui augmente lorsqu'on pompe sur la pédale (à l'arrêt) c'est un teste qui permet de voir si le mélange est trop riche ou pas.

Cette méthode a été expliqué par XU92C:

 

Voir page 38

http://xrms.free.fr/divers/405 [...] _rev_B.pdf

Lien à poster
Partager sur d’autres sites
Invité §Aur415nO

Salut,

 

Alors qu'en est-il de cette 309 ?

J'ai lu le document sur le carbu 34-34 Z1, il est vraiment complet (à part quelques petites erreurs..).

 

Il y a manifestement un problème de carburation sur cette voiture.

Les carbus comme celui là étant de vraies usines à gaz et sauf à bien s'y connaitre, personnellement je l'ouvrirais pour nettoyage minutieux et changement de tous les joints ainsi que tous les contrôles mentionnés dans le document donné en lien.

 

Sinon tu ne vas pas t'en sortir....

Lien à poster
Partager sur d’autres sites

Pour le moment j'ai remis 20 litres de SP98 pour voir si ça ne vient pas de l'essence.

 

Dans un second temps je mettrai un nettoyant carbu dans l'essence. Ca m'embête de tout démonté car je me dis qu'avec 97000kms le carbu n'est peut être pas tant malade que ça!

 

A suivre...

Lien à poster
Partager sur d’autres sites
Invité §Aur415nO

Oui c'est sûr. Mais ceci dit il se peut aussi qu'il y ait des dépôts dus au temps, surtout si elle a été des années sans fonctionner.

Mais c'est un bon "réflexe" si je peux dire. Un problème d'essence vieillie induit à ma connaissance des problèmes de ralenti et surtout de puissance. Mais remets déjà tes 20 l de SP 98, et du nettoyant carbu dedans. Peut-être que ça suffirait à le nettoyer pour les problèmes que tu rencontres... (Mais je n'y crois pas beaucoup dondiego78.gif.1f4e0e38cded3f6cdee936cc52e61450.gif .

Lien à poster
Partager sur d’autres sites
Invité §Aur415nO

Ah ben dejà tu devrais le sentir si c'est un problème d'essence! Au CT je ne pense pas qu'il te dira ce qui cloche: tu auras un taux de CO trop élevé et des ppm HC beaucoup trop élevés aussi... Mais c'est tout, il ne fera pas de réglage sur place.

Lien à poster
Partager sur d’autres sites

On est bien d'accord qu'il ne fera aucun réglage.

Si tu relis mon message, je dis simplement qu'avec le résultat de la pollution on sera fixé si elle tourne trop riche ou pas :p

 

Avec la nouvelle essence, ça à l'air de mieux tourné déjà. Le ralenti à chaud se situe plus à 950trs/min. On est sur la bonne voie :sol:

Lien à poster
Partager sur d’autres sites
Invité §Aur415nO

OK. Oui j'avais pas fait gaffe, mais ceci dit, si elle fume noir et a les bougies noires aussi comme tu nous l'as précisé, c'est qu'elle tourne trop riche.

Pour le ralenti ne te fie pas trop au compte tours, dans les bas régimes surtout ça manque de précision. Mais je pense que tu es bien parti... ça ne doit pas être grand chose.

Lien à poster
Partager sur d’autres sites

Salut,

 

Donc rapport du CT:

 

Déformation aile arrière droite

Défaut d'étanchéité boite

Défaut d'étanchéité moteur

 

Le beau père à regardé le véhicule avant de l'emmener, et il a changer la pompe de reprise qui fuyait!

 

Résultat Contrôle technique Ok et la voiture ne pollue pas!

Lien à poster
Partager sur d’autres sites
Invité §Aur415nO

Salut!

 

Alors super. La pompe de reprise tu dis ? Donc la membrane accessible de l'extérieur du carbu (?). Je suis content pour toi.

S'il y a un défaut d'étanchéité moteur et que ça vient du carter inférieur, c'est enfantin et pas cher du tout à changer.. Pour la boite c'est bien plus chiant à "tomber" et à ouvrir. Mais bon [:didi149]

Lien à poster
Partager sur d’autres sites

Salut!

 

Alors super. La pompe de reprise tu dis ? Donc la membrane accessible de l'extérieur du carbu (?). Je suis content pour toi.

S'il y a un défaut d'étanchéité moteur et que ça vient du carter inférieur, c'est enfantin et pas cher du tout à changer.. Pour la boite c'est bien plus chiant à "tomber" et à ouvrir. Mais bon [:didi149]

 

 

 

Salut,

 

pour le probleme d'etencheité je ne m'inquietes pas du tout.

C'est bien la membrane accessible de l'exterieur dont il s'agit.

Je recupere la voiture lundi on verra si elle consomme moins deja!

 

Eh hop le cinquantieme message au passage.

Lien à poster
Partager sur d’autres sites
Invité §Aur415nO

Au top, et on voudra des photos. Pour e qui était du fait qu'elle fumait noir, maintenant qu'au CT son taux de CO est bon, ça pouvait aussi venir de la conduite: petits trajets et/ou essence ancienne si elle n'avait pas roulé depuis longtemps. Ca se voit vite quand un moteur fait beaucoup de petits trajets: il y a de la "mayonnaise" sous le bouchon de remplissage d'huile.

Lien à poster
Partager sur d’autres sites

J'ai fais la carte grise hier. Dans la foulée je suis allé faire mes plaques.

Je voulais des plaques blanches malheureusement il lui restait que des noires :p

 

 

 

Ok ok j'ai délibérément pris des plaques noires :D

La grande classe comme sur la 104 :sol:

Lien à poster
Partager sur d’autres sites

Petite nouveauté, ne trouvant pas d'enjoliveurs d'origine je me suis rabattu sur des jantes de gti.

 

Cest du 15 pouces et elles etaient montés avec des beaux pilot exalto 2 ...

 

Je vous ferai des photos des que possible

Lien à poster
Partager sur d’autres sites

Aujourd'hui en rentrant du boulot, j'ai profité du changement d'heure pour tester le polytrol.

 

309-sx-polytrol-img.jpg?v=6

 

 

On voit bien à gauche le rénove pare choc gs 27 que j'avais passé au mois de janvier... Il ne reste pratiquement plus rien. La c'est clair ça change!

 

Sur celle ci on voit l'essai sur la baguette de porte, mais je n'ai pas assez attendu avant d'essuyer du coup le résultat n'est pas concluant.

 

309-sx-polytrol-2-img.jpg?v=5

 

309-sx-polytrol-3-img.jpg?v=6

Lien à poster
Partager sur d’autres sites
Invité §slo235gt

Salut,

 

alors elle roule toujours bien cette 309 ? pas de problème a signaler ? niveau courroie quand tu l'a eu elle en était ou ?

ça serait sympa de suivre les historique de c'est belle voiture.

Lien à poster
Partager sur d’autres sites
Invité §vem282Yh

Photo d'une SX avec le 1,9l croisé à époqu'auto, dans une config plus vraiment d'origine:

 

 

SX EPOQ.jpg

SX Epoqu'auto.jpg

Bonjour à tous,

 

En faisant une recherche sur le schéma électrique de la pompe lave glace de la 309 SX, je tombe sur la photo de ma voiture sur le forum.

 

C'est une voiture vraiment superbe et très robuste. La preuve, elle est revenue d'un rallye-raid au Maroc effectué en 2013.

 

En ce moment, je la prépare pour un rallye historique en Ardèche qui aura lieu samedi prochain.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page